<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na Kadlečáku bylo živo - Havlíčkobrodský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Světlá nad Sázavou - Díky příznivému počasí bylo v pátek, kdy byly pololetní prázdniny, v lyžařském areálu na Kadlečáku u Světlé nad Sázavou pořádně živo…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Havlíčkobrodský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://havlickobrodsky.denik.cz/zpravy_region/na-kadlecaku-bylo-zivo-20170206.html">
    <meta property="og:title" content="Na Kadlečáku bylo živo">
    <meta property="og:image" content="http://g.denik.cz/33/ee/070217-hb-kadlcak_denik-630.jpg">
    <meta property="og:description" content="Světlá nad Sázavou - Díky příznivému počasí bylo v pátek, kdy byly pololetní prázdniny, v lyžařském areálu na Kadlečáku u Světlé nad Sázavou pořádně živo již od ranních hodin.">
    <link rel="previewimage" href="http://g.denik.cz/33/ee/070217-hb-kadlcak_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-06T15:45:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Na Kadlečáku bylo živo">
    <meta name="twitter:description" content="Světlá nad Sázavou - Díky příznivému počasí bylo v pátek, kdy byly pololetní prázdniny, v lyžařském areálu na Kadlečáku u Světlé nad…">
    <meta name="twitter:image" content="http://g.denik.cz/33/ee/070217-hb-kadlcak_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://havlickobrodsky.denik.cz/zpravy_region/na-kadlecaku-bylo-zivo-20170206.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1486478394.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1486478470.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1486478394.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník" href="http://havlickobrodsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 33]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/havlickobrodsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/na-kadlecaku-bylo-zivo-20170206.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Havlíčkův Brod" href="/mikroregion/havlickuv-brod.html">HAVLÍČKŮV BROD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chotěboř" href="/mikroregion/chotebor.html">CHOTĚBOŘ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ledeč nad Sázavou" href="/mikroregion/ledec-nad-sazavou.html">LEDEČ NAD SÁZAVOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Světlá nad Sázavou" href="/mikroregion/svetla-nad-sazavou.html">SVĚTLÁ NAD SÁZAVOU</a></li>
        </ul>
    </li>

    <li>
        <a href="http://havlickobrodsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://havlickobrodsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://havlickobrodsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://havlickobrodsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://havlickobrodsky.denik.cz/tipliga/" data-ga-push="menu-podrubriky" title="Tipliga">TIPLIGA</a></li>
        </ul>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/havlickobrodsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html" data-ga-push="menu-podrubriky" title="Chováme se odpovědně">CHOVÁME SE ODPOVĚDNĚ</a></li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Na Kadlečáku bylo živo</h1>
                <p class="perex">Světlá nad Sázavou - Díky příznivému počasí bylo v pátek, kdy byly pololetní prázdniny, v lyžařském areálu na Kadlečáku u Světlé nad Sázavou pořádně živo již od ranních hodin.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">6.2.2017</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://havlickobrodsky.denik.cz/zpravy_region/na-kadlecaku-bylo-zivo-20170206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://havlickobrodsky.denik.cz/zpravy_region/na-kadlecaku-bylo-zivo-20170206.html&text=Na%20Kadle%C4%8D%C3%A1ku%20bylo%20%C5%BEivo&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://havlickobrodsky.denik.cz/zpravy_region/na-kadlecaku-bylo-zivo-20170206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>




                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">2 fotografie</div>
                            </div>
                            <a href="/galerie/hb-kadlecak.html?mm=7506216">
                                <img src="http://g.denik.cz/33/ee/070217-hb-kadlcak_denik-630.jpg" width="630" height="473" alt="Pololetní prázdniny na sjezdovce." title="Pololetní prázdniny na sjezdovce." class="dv4-img">
                            </a>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/hb-kadlecak.html?mm=7506216">
                                            <img src="http://g.denik.cz/33/4f/070217-hb-kadlecak1_denik-180.jpg" width="180" height="135" alt="Pololetní prázdniny na sjezdovce." title="Pololetní prázdniny na sjezdovce.">
                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-1">
                                        <a href="/galerie/hb-kadlecak.html?mm=7506216">
                                             <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Pololetní prázdniny na sjezdovce.<span>Foto: <span>Jiří Víšek</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>Velký vlek i ten dětský se rozjely již v 9 hodin.</p>
<p>Rodiče nejmenších lyžařů, kteří se teprve učí první písmenka lyžařské abecedy, si pochvalují službu 60 m dlouhého vleku pro děti, který je pro všechny zcela zdarma. Začátečníci se učí lyžovat na vedlejší cvičné louce, kde nepřekáží již zkušeným lyžařům. Předchází se tak úrazům hrozícím při případném střetu.</p>
<p><strong>Jiří Víšek</strong></p>
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">6.2.2017</span>
    <a href="/diskuse/nova/YJozu.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://havlickobrodsky.denik.cz/zpravy_region/na-kadlecaku-bylo-zivo-20170206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://havlickobrodsky.denik.cz/zpravy_region/na-kadlecaku-bylo-zivo-20170206.html&text=Na%20Kadle%C4%8D%C3%A1ku%20bylo%20%C5%BEivo&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://havlickobrodsky.denik.cz/zpravy_region/na-kadlecaku-bylo-zivo-20170206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;havlickobrodsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Přibyslav prodává sněžný skútr. Je k ničemu"  href="/zpravy_region/pribyslav-prodava-snezny-skutr-je-k-nicemu-20170207.html">
        <img src="http://g.denik.cz/33/b8/070217-hb-skutr_denik-w630.jpg" width="629" height="354" alt="Proti koupi stroje zastupitelé už v minulosti protestovali. Ilustrační foto." title="Proti koupi stroje zastupitelé už v minulosti protestovali. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/pribyslav-prodava-snezny-skutr-je-k-nicemu.html"><i class="fa fa-comments-o"></i> 1</a>

        
        <h2>
            <a title="číst článek: Přibyslav prodává sněžný skútr. Je k ničemu"  href="/zpravy_region/pribyslav-prodava-snezny-skutr-je-k-nicemu-20170207.html">
                
                Přibyslav prodává sněžný skútr. Je k ničemu
                <span class="perex">Přibyslav – Byla to zbytečná investice, my jsme to říkali. Pocit zadostiučinění dnes asi mají někteří zastupitelé města Přibyslav. Radnice se rozhodla prodat sněžný…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zápasníci Brodu si přivezli z Kladna devatenáct placek" href="/ostatni_region/zapasnici-brodu-si-privezli-z-kladna-devatenact-placek-20170207.html">
                <img src="http://g.denik.cz/33/98/200115-hb-zapas-cb_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zápasníci Brodu si přivezli z Kladna devatenáct placek"  href="/ostatni_region/zapasnici-brodu-si-privezli-z-kladna-devatenact-placek-20170207.html">Zápasníci Brodu si přivezli z Kladna devatenáct placek</a>
                </h2>
                <div class="perex hidden">Havlíčkův Brod – Medailové žně zažili mladí havlíčkobrodští zápasníci v řecko-římském stylu v Kladně. Zúčastnili se tradičního závodu – „Memoriál Korycha a Zemana&quot;.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Chotěboři opět startuje univerzita pro seniory" href="/zpravy_region/v-chotebori-opet-startuje-univerzita-pro-seniory-20170207.html">
                <img src="http://g.denik.cz/33/9b/070217-hb-cestovani_denik-300.jpg" width="300" height="220" alt="Knihovna Ignáta Hermanna pořádá další semestr Virtuální univerzity 3. věku." title="Knihovna Ignáta Hermanna pořádá další semestr Virtuální univerzity 3. věku.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: V Chotěboři opět startuje univerzita pro seniory"  href="/zpravy_region/v-chotebori-opet-startuje-univerzita-pro-seniory-20170207.html">V Chotěboři opět startuje univerzita pro seniory</a>
                </h2>
                <div class="perex hidden">Chotěboř – Možnost zvýšit si objem znalostí nabízí seniorům v Chotěboři letos opět studium Virtuální univerzity 3. věku. Pořadatelem je Knihovna Ignáta Herrmanna.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Brodští vloni hospodařili lépe, než předpokládali" href="/zpravy_region/brodsti-vloni-hospodarili-lepe-nez-predpokladali-20170207.html">
                        <img src="http://g.denik.cz/33/51/0305-hb-nemocnice_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Brodští vloni hospodařili lépe, než předpokládali" href="/zpravy_region/brodsti-vloni-hospodarili-lepe-nez-predpokladali-20170207.html">Brodští vloni hospodařili lépe, než předpokládali</a>
                </h2>
                <p>Havlíčkův Brod – Devatenáct milionů korun zůstalo z loňského hospodaření havlíčkobrodské radnici.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Havlíčkobrodský mladší dorost válí i v nadstavbové části, rozstřílel Tábor" href="/hokej_region/havlickobrodsky-mladsi-dorost-vali-i-v-nadstavbove-casti-rozstrilel-tabor-20170207.html">
                        <img src="http://g.denik.cz/33/99/070217-hb-dorost-cmyk_denik-240.jpg" width="240" height="180" alt="Mladší dorostenci Havlíčkova Brodu si jdou tvrdě za svým cílem. Opět zvítězili. Tentokrát 12:2. " title="Mladší dorostenci Havlíčkova Brodu si jdou tvrdě za svým cílem. Opět zvítězili. Tentokrát 12:2. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Havlíčkobrodský mladší dorost válí i v nadstavbové části, rozstřílel Tábor" href="/hokej_region/havlickobrodsky-mladsi-dorost-vali-i-v-nadstavbove-casti-rozstrilel-tabor-20170207.html">Havlíčkobrodský mladší dorost válí i v nadstavbové části, rozstřílel Tábor</a>
                </h2>
                <p>Havlíčkův Brod – Mladší dorostenci havlíčkobrodského BK i nadstavbové části ligy drtí kosí soupeře.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Uhelnou Příbramí má vést příští rok průtah" href="/zpravy_region/uhelnou-pribrami-ma-vest-pristi-rok-prutah-20170206.html">
                        <img src="http://g.denik.cz/33/eb/030217-hb-uhelna-pribram_denik-240.jpg" width="240" height="180" alt="Uhelná Příbram." title="Uhelná Příbram.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Uhelnou Příbramí má vést příští rok průtah" href="/zpravy_region/uhelnou-pribrami-ma-vest-pristi-rok-prutah-20170206.html">Uhelnou Příbramí má vést příští rok průtah</a>
                </h2>
                <p>Uhelná Příbram – Už několik let čeká na stavbu silničního průtahu městys Uhelná Příbram na Chotěbořsku. Měla by se ho dočkat v roce 2018.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Odhalili první restauraci, jež nebyla napojená na EET" href="/zlociny-a-soudy/odhalili-prvni-restauraci-jez-nebyla-napojena-na-eet-20170207.html">
                        <img src="http://g.denik.cz/33/f9/070217-hb-pokladna-eet_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/odhalili-prvni-restauraci-jez-nebyla-napojena-na-eet.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                </div>

                <h2><a  title="číst článek: Odhalili první restauraci, jež nebyla napojená na EET" href="/zlociny-a-soudy/odhalili-prvni-restauraci-jez-nebyla-napojena-na-eet-20170207.html">Odhalili první restauraci, jež nebyla napojená na EET</a>
                </h2>
                <p>Ledeč nad Sázavou – Celníci odhalili na Vysočině první hospodu, která nebyla zaregistrovaná k elektronické evidenci tržeb (EET).</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-chotebori-opet-startuje-univerzita-pro-seniory-20170207.html" class="img-l"><img src="http://g.denik.cz/33/9b/070217-hb-cestovani_denik-100.jpg" width="100" height="73" alt="Knihovna Ignáta Hermanna pořádá další semestr Virtuální univerzity 3. věku." title="Knihovna Ignáta Hermanna pořádá další semestr Virtuální univerzity 3. věku."></a>
                <a href="/zpravy_region/v-chotebori-opet-startuje-univerzita-pro-seniory-20170207.html" class="text-r">
                    V Chotěboři opět startuje univerzita pro seniory
                    <span>Chotěboř – Možnost zvýšit si objem znalostí nabízí seniorům v Chotěboři…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/brodsti-vloni-hospodarili-lepe-nez-predpokladali-20170207.html" class="img-l"><img src="http://g.denik.cz/33/51/0305-hb-nemocnice_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/brodsti-vloni-hospodarili-lepe-nez-predpokladali-20170207.html" class="text-r">
                    Brodští vloni hospodařili lépe, než předpokládali
                    <span>Havlíčkův Brod – Devatenáct milionů korun zůstalo z loňského hospodaření…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pribyslav-prodava-snezny-skutr-je-k-nicemu-20170207.html" class="img-l"><img src="http://g.denik.cz/33/b8/070217-hb-skutr_denik-100.jpg" width="100" height="75" alt="Proti koupi stroje zastupitelé už v minulosti protestovali. Ilustrační foto." title="Proti koupi stroje zastupitelé už v minulosti protestovali. Ilustrační foto."></a>
                <a href="/zpravy_region/pribyslav-prodava-snezny-skutr-je-k-nicemu-20170207.html" class="text-r">
                    Přibyslav prodává sněžný skútr. Je k ničemu
                    <span>Přibyslav – Byla to zbytečná investice, my jsme to říkali. Pocit…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/uhelnou-pribrami-ma-vest-pristi-rok-prutah-20170206.html" class="img-l"><img src="http://g.denik.cz/33/eb/030217-hb-uhelna-pribram_denik-100.jpg" width="100" height="75" alt="Uhelná Příbram." title="Uhelná Příbram."></a>
                <a href="/zpravy_region/uhelnou-pribrami-ma-vest-pristi-rok-prutah-20170206.html" class="text-r">
                    Uhelnou Příbramí má vést příští rok průtah
                    <span>Uhelná Příbram – Už několik let čeká na stavbu silničního průtahu městys…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/skoncily-zakazy-navstev-chripka-ustupuje-pomalu-20170207.html" class="img-l"><img src="http://g.denik.cz/33/2f/070217-hb-dite-nemoc-chripka_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/skoncily-zakazy-navstev-chripka-ustupuje-pomalu-20170207.html" class="text-r">
                    Skončily zákazy návštěv, chřipka ustupuje pomalu
                    <span>Havlíčkův Brod, Pelhřimov – Zatímco v rámci celé Vysočiny chřipková…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.17.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.17.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.17.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.17.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.17.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.17.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.17.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.17.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.17.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.17.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.17.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.17.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Žďársko zasypal 4. ledna 2017 sníh" href="/galerie/zdarsko-zasypal-4-ledna-2017-snih.html?mm=7444955">
                    <img src="http://g.denik.cz/41/1b/167707cr-pocasi-silnice-sjsss_denik-100.jpg" width="100" height="75" alt="Žďársko zasypal 4. ledna 2017 sníh" title="Žďársko zasypal 4. ledna 2017 sníh">
                </a>
                <a title="číst článek: Žďársko zasypal 4. ledna 2017 sníh" class="video-text" href="/galerie/zdarsko-zasypal-4-ledna-2017-snih.html">
                    <div class="title">video</div>
                    Žďársko zasypal 4. ledna 2017 sníh
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Na Kadlečáku bylo živo" href="/galerie/hb-kadlecak.html">
                            <img src="http://g.denik.cz/33/ee/070217-hb-kadlcak_denik-100.jpg" width="100" height="75" alt="Pololetní prázdniny na sjezdovce." title="Pololetní prázdniny na sjezdovce.">
                        </a>
                        <a title="číst článek: Na Kadlečáku bylo živo" class="video-text" href="/galerie/hb-kadlecak.html">
                            <div class="title">galerie</div>
                            Na Kadlečáku bylo živo
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=havlickobrodsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-je-ale-sexy-prdelka-nejkrasnejsi-finka-dobre-vi-jak-se-natocit-a-vyspulit-20170201.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/28/isabel-ljungdell-insta-sexy-main_denik-100.jpg" width="100" height="56" alt="Nádherná Finka předvedla, jak se umí rozparádit!" title="Nádherná Finka předvedla, jak se umí rozparádit!"></a>
        <a href="http://sip.denik.cz/celebrity/to-je-ale-sexy-prdelka-nejkrasnejsi-finka-dobre-vi-jak-se-natocit-a-vyspulit-20170201.html" target="_blank">To je ale SEXY PRDELKA! Nejkrásnější Finka dobře ví, jak se natočit a vyšpulit…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/sileni-japonci-jakymi-uchylnostmi-se-bavi-pri-sexu-20170129.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/5d/naperexicekdes_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/sileni-japonci-jakymi-uchylnostmi-se-bavi-pri-sexu-20170129.html" target="_blank">Šílení Japonci: Jakými ÚCHYLNOSTMI SE BAVÍ PŘI SEXU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/1845-1978-muz-s-dvema-obliceji-sebeoperace-aneb-jak-na-tom-byla-medicina-driv-20170120.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c2/perexfotka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/1845-1978-muz-s-dvema-obliceji-sebeoperace-aneb-jak-na-tom-byla-medicina-driv-20170120.html" target="_blank">NECHUTNOSTI z historie lékařství: Muž dvou tváří, SEBEOPEREACE, rovnání páteře!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vdavkuchtiva-eliska-buckova-dala-vagnerovi-nuz-na-krk-svatba-nebo-rozchod-20170202.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/13/3160-750-421-ex_denik-100.jpg" width="100" height="56" alt="Modelka se opravdu velmi změnila." title="Modelka se opravdu velmi změnila."></a>
        <a href="http://sip.denik.cz/celebrity/vdavkuchtiva-eliska-buckova-dala-vagnerovi-nuz-na-krk-svatba-nebo-rozchod-20170202.html" target="_blank">Vdavkuchtivá Eliška Bučková dala Vágnerovi nůž na krk: SVATBA, NEBO ROZCHOD!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f0/2-17_denik-100.jpg" width="100" height="56" alt="Hodně extrémní svatební snímky..." title="Hodně extrémní svatební snímky..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" target="_blank">To snad není ani možné! Nejšílenější SVATEBNÍ snímky, které vás zaručeně šokují</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/448457/nejhorsi-obavy-se-naplnily-igora-barese-50-zdrtila-jeho-nevylecitelna-nemoc.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;havlickobrodsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Nejhorší obavy se naplnily: Igora Bareše (50) zdrtila jeho nevyléčitelná nemoc!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-udalosti/448581/bojar-muze-vrtet-ocasem-psa-krute-zahrabaneho-do-snehu-si-nasli-novi-panicci.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;havlickobrodsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Bojar může vrtět ocasem. Psa krutě zahrabaného do sněhu si našli noví „páníčci“</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/prulet-meteoru-domy-se-otrasly-nebe-rozcisl-zeleny-blesk-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;havlickobrodsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Průlet meteoru: Domy se otřásly, nebe rozčísl zelený blesk! VIDEO</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;havlickobrodsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/tohle-prekvapi-o-kolik-klesne-hmotnost-kurete-po-rozmrazeni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;havlickobrodsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">UNIKÁTNÍ TEST TN.cz: Kolik vody obsahuje mražené kuře?</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/neskutecne-dojemne-video-prvni-koupani-novorozenych-dvojcatek-jeste-si-mysli-ze-jsou-v-brisku-35719.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neskutečně dojemné video: První koupání novorozených dvojčátek. Ještě si myslí, že jsou v bříšku" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b959c38ab3dd5f3ec26edde315f25b22.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/neskutecne-dojemne-video-prvni-koupani-novorozenych-dvojcatek-jeste-si-mysli-ze-jsou-v-brisku-35719.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neskutečně dojemné video: První koupání novorozených dvojčátek. Ještě si myslí, že jsou v bříšku" target="_blank">Neskutečně dojemné video: První koupání novorozených dvojčátek. Ještě…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/de5966cf78de0b74f10eeccbd884cc72.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" target="_blank">CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/6-triku-jak-vypadat-skvele-na-fotkach-35656.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 6 triků, jak VYPADAT SKVĚLE NA FOTKÁCH!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/09008924a47c4baee98842352f020db5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/6-triku-jak-vypadat-skvele-na-fotkach-35656.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 6 triků, jak VYPADAT SKVĚLE NA FOTKÁCH!" target="_blank">6 triků, jak VYPADAT SKVĚLE NA FOTKÁCH!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/poznate-ktera-clenka-znameho-tria-3v1-si-privezla-z-dovolene-miminko-35724.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, která členka známého tria 3v1 si přivezla z dovolené MIMINKO?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d7db454cf1078db4846e6d2c126de390.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/poznate-ktera-clenka-znameho-tria-3v1-si-privezla-z-dovolene-miminko-35724.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, která členka známého tria 3v1 si přivezla z dovolené MIMINKO?" target="_blank">Poznáte, která členka známého tria 3v1 si přivezla z dovolené MIMINKO?</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/na-kadlecaku-bylo-zivo-20170206.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/havlickobrodsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.17.1.7","","bbReklama-20573.17.1.7","display:block;");
bmone2n.addPosition("20573.17.2.7","","bbReklama-20573.17.2.7","display:block;");
bmone2n.addPosition("20573.17.3.7","","bbReklama-20573.17.3.7","display:block;");
bmone2n.addPosition("20573.17.4.7","","bbReklama-20573.17.4.7","display:block;");
bmone2n.addPosition("20573.17.5.7","","bbReklama-20573.17.5.7","display:block;");
bmone2n.addPosition("20573.17.6.7","","bbReklama-20573.17.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.17.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.17.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.17.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.17.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.17.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.17.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.17.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.17.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.17.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.17.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.17.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.17.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - havlickobrodsky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
