<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'havlickobrodsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Procházku Brodem lidem zpestří luštění tajných kódů',
			'autor': 'Veronika Hošková',
		'mobile': false,
		'url': 'http://havlickobrodsky.denik.cz/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Procházku Brodem lidem zpestří luštění tajných kódů - Havlíčkobrodský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Havlíčkův Brod – Procházka po Havlíčkově Brodě nabízí turistům i svým obyvatelům hodně. Krásné historické stavby, muzea, zajímavá místa. Každý ale neví,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Havlíčkobrodský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://havlickobrodsky.denik.cz/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html">
    <meta property="og:title" content="Procházku Brodem lidem zpestří luštění tajných kódů">
    <meta property="og:image" content="http://g.denik.cz/33/b9/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu_denik-630.jpg">
    <meta property="og:description" content="Havlíčkův Brod – Procházka po Havlíčkově Brodě nabízí turistům i svým obyvatelům hodně. Krásné historické stavby, muzea, zajímavá místa. Každý ale neví, že může zahrnovat i luštění tajných kódů. Kdo by si rád vyzkoušel nevšední zážitek, má možnost zapojit se do šifrovacích her s názvem Šifruj.cz.">
    <link rel="previewimage" href="http://g.denik.cz/33/b9/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-30T10:37:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Procházku Brodem lidem zpestří luštění tajných kódů">
    <meta name="twitter:description" content="Havlíčkův Brod – Procházka po Havlíčkově Brodě nabízí turistům i svým obyvatelům hodně. Krásné historické stavby, muzea, zajímavá místa.…">
    <meta name="twitter:image" content="http://g.denik.cz/33/b9/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu_denik-630.jpg">
    <meta property="author" content="Veronika Hošková">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník" href="http://havlickobrodsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498229533.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/havlickobrodsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion havlickobrodsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Havlíčkův Brod" href="/mikroregion/havlickuv-brod.html">HAVLÍČKŮV BROD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chotěboř" href="/mikroregion/chotebor.html">CHOTĚBOŘ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ledeč nad Sázavou" href="/mikroregion/ledec-nad-sazavou.html">LEDEČ NAD SÁZAVOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Světlá nad Sázavou" href="/mikroregion/svetla-nad-sazavou.html">SVĚTLÁ NAD SÁZAVOU</a></li>
        </ul>
    </li>

    <li>
        <a href="http://havlickobrodsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://havlickobrodsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://havlickobrodsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://havlickobrodsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://havlickobrodsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                    TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://havlickobrodsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/havlickobrodsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">AKTUALIZUJEME</span>
    <a href="http://jihlavsky.denik.cz/zpravy_region/prezident-zeman-je-na-tridenni-navsteve-vysociny-20170628.html" class="text">Prezident Zeman je na třídenní návštěvě Vysočiny</a>
    <a href="#close" class="fa fa-times close" data-title="prezident-zeman-je-na-tridenni-navsteve-vysociny"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Procházku Brodem lidem zpestří luštění tajných kódů</h1>
                <p class="perex">Havlíčkův Brod – Procházka po Havlíčkově Brodě nabízí turistům i svým obyvatelům hodně. Krásné historické stavby, muzea, zajímavá místa. Každý ale neví, že může zahrnovat i luštění tajných kódů. Kdo by si rád vyzkoušel nevšední zážitek, má možnost zapojit se do šifrovacích her s názvem Šifruj.cz.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:37</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://havlickobrodsky.denik.cz/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://havlickobrodsky.denik.cz/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html&text=Proch%C3%A1zku%20Brodem%20lidem%20zpest%C5%99%C3%AD%20lu%C5%A1t%C4%9Bn%C3%AD%20tajn%C3%BDch%20k%C3%B3d%C5%AF&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://havlickobrodsky.denik.cz/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu&amp;back=1450060568-1479-33">
                                <img src="http://g.denik.cz/33/b9/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu_denik-630.jpg" width="630" height="472" alt="Šifruj. Třiadvacetiletý student Jan Matějka z Havlíčkova Brodu vytvořil šifrovací hry s názvem Šifruj.cz. Hru Projdem Brodem si lidé mohou zahrát v centru města." title="Šifruj. Třiadvacetiletý student Jan Matějka z Havlíčkova Brodu vytvořil šifrovací hry s názvem Šifruj.cz. Hru Projdem Brodem si lidé mohou zahrát v centru města." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Šifruj. Třiadvacetiletý student Jan Matějka z Havlíčkova Brodu vytvořil šifrovací hry s názvem Šifruj.cz. Hru Projdem Brodem si lidé mohou zahrát v centru města.<span>Foto: <span>Archiv J. Matějky</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Autorem je třiadvacetiletý student Jan Matějka z Havlíčkova Brodu. Prohlídka města skrze šifrovací hru je podle něj zábavná, originální a může ji vyzkoušet úplně každý. Lidé se prochází centrem, hledají tajné zprávy, luští šifry a plní úkoly. K řešení zapeklitých zadání je možné použít i online nápovědu. Cílem hry je zábava, ale také možnost poznat město z jiného úhlu pohledu. Zahrát si ji může každý, není nijak fyzicky náročná a lidé ji hravě zvládnou i s kočárkem.</p>
<p>Vynalézavý Broďák v současnosti studuje Stavební inženýrství na Fakultě stavební ČVUT v Praze, od mala hraje závodně volejbal a rád by pro lidi připravil i další zajímavé hry. Už teď se pracuje na šifrovací hře, která by byla určená dětem. <br /> <br /> <strong>Co to vlastně taková šifrovací hra je?</strong><br /> <br /> Šifrovací hra je celkem jednoduchá zábava podobná táborové hře. Na každém stanovišti čeká na účastníky nějaký úkol, nejčastěji v podobě zašifrované zprávy. Pokud se jim podaří šifru vyluštit, z tajenky se dozvědí, kde se nachází další stanoviště. Takto se postupně projde celá trasa až do konce. Řešení nebývají příliš návodná. Každá šifra se luští jinak a právě odhalování principů a zákonitostí dané úlohy je asi nejtěžší a zároveň nejzábavnější částí hry.<br /> <br /> <strong>Komu je určená?</strong><br /> <br /> Každému kdo má rád výzvu a rád zapojuje mozek při snaze přijít věcem na kloub. Každému, komu připadají obyčejné procházky trochu nudné.<br /> <br /> <strong>Co musí udělat člověk, který se chce hry zúčastnit?</strong><br /> <br /> Hrát se dá opravdu kdykoliv. Máte volné nedělní odpoledne a venku je zrovna hezky? Vytiskněte si herní brožuru některé z her a můžete vyrazit! Všechny naše hry naleznete na webových stránkách www.sifruj.cz. V otvíracích hodinách si můžete herní brožuru nechat vytisknout i v městském informačním centru na Havlíčkově náměstí.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//havlickobrodsky.denik.cz/zpravy_region/v-horku-hrozi-nebezpeci-hlavne-detem-a-seniorum-20170629.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/17/dc/zmrzlina-nanuk-leto-horko-osvezeni210617-hk3_denik-180.jpg" width="180" height="135" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V horku hrozí nebezpečí hlavně dětem a seniorům</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><br /> <strong>Jak je náročná?</strong><br /> <br /> To záleží na konkrétní hře. V Havlíčkově Brodě jsou v současnosti dvě hry. Ani jedna z nich není náročná fyzicky. Délka trasy je v případě obou her kratší než 2,5 km. Luštění na jednotlivých stanovištích už ale tak snadné není a může být i pro zdatného křížovkáře a milovníka sudoku a jiných logických úloh opravdovou výzvou. Nestačí logické myšlení, je zapotřebí i důvtip, slovní zásoba, fantazie a možná i všeobecný přehled. Pokud se ale na některém stanovišti delší dobu nedaří odhalit řešení, je zde možnost pomoci si online nápovědou. Hrát se dá i v pohodovém výletním tempu a můžete s sebou vzít třeba i kočárek. Zábavnou, sportovnější variantou je domluvit se s přáteli, vytvořit dva týmy a hrát proti sobě.<br /> <br /> <strong>Kolik času zabere?</strong><br /> <br /> Záleží, jak se bude hráčům dařit a jak dlouho budou zkoušet problém vyřešit, než si vezmou nápovědu. Hry, které zatím v Havlíčkově Brodě máme připravené, zaberou asi kolem dvou hodin.<br /> <br /> <strong>Co k ní účastníci potřebují?</strong><br /> <br /> Kromě schopností, které jsem zmínil dříve, postačí vytištěná herní brožura, tužka a papír. Hodit se můžou tvrdé desky, na kterých se luští lépe než na koleně.<br /> <br /> <strong>Jak jste se k vytváření šifrovacích her dostal?</strong><br /> <br /> Inspirací mi byly velké noční šifrovací hry, které už mají v České republice téměř dvacetiletou tradici. Tyto hry se většinou konají ve velkých městech jedenkrát ročně a jsou známé svou velkou náročností. Trvají kolem dvaceti hodin, hrají se tedy i přes noc a to považte, že se konají třeba i v listopadu. Hry v rámci série Šifruj.cz jsou zcela jiné, dají se hrát kdykoliv, zaberou kolem dvou hodin a díky systému nápověd je může zvládnout opravdu každý. Chtěl jsem tuto skvělou zábavu zjednodušit a nabídnout širší veřejnosti.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//havlickobrodsky.denik.cz/zpravy_region/obrazem-sede-garaze-krajskeho-uradu-rozsvitili-motyli-ze-svetle-20170628.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/33/db/sede-garaze-krajskeho-uradu-rozsvitili-motyli-ze-svetle_denik-180.jpg" width="180" height="135" alt="Motýli světelských studentů ozdobili garáže Krajského úřadu Vysočiny." title="Motýli světelských studentů ozdobili garáže Krajského úřadu Vysočiny.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Šedé garáže krajského úřadu rozsvítili motýli ze Světlé</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><br /> <strong>Jaký je zájem ze strany lidí?</strong><br /> <br /> Dostali jsme už několik pochvalných zpráv od lidí, kteří byli některou z našich her nadšeni. O hrách ale zatím málokdo ví. Doufám, že i tento článek rozšíří trochu povědomí o této nové netradiční zábavě. Kdo skutečně pochopí, že o nic nejde, vytiskne si brožuru a půjde hrát, určitě nebude litovat.<br /> <br /> <strong>Myslíte, že tyto hry zpestřují i nabídku pro turisty?</strong><br /> <br /> Bezpochyby. Myslím, že neexistuje zábavnější způsob prohlídky města než skrze šifrovací hru. Naše havlíčkobrodské hry navíc začínají na Havlíčkově náměstí a prochází skrz zajímavá místa našeho města. Volala mi nedávno jedna paní, že plánují výlet na Vysočinu, v sobotu jihlavská ZOO a v neděli šifrovací hry v Havlíčkově Brodě. Následně psala, že se jim hry moc líbily.<br /> <br /> <strong>Třeba jsou šifrovací hry budoucností turistiky…</strong><br /> <br /> To by se mi moc líbilo. Člověk by přijel na cizí místo a kromě tradiční prohlídky by si mohl dopřát i její zašifrovanou variantu. Je ale potřeba lidem ukázat, že luštění není jenom křížovka, sudoku a osmisměrka. A že obyčejná procházka bude proti šifrovací hře vždycky trochu nuda<br /> <br /> <strong>Co plánujete dál?</strong><br /> <br /> Zatím jsme v rámci naší série Šifruj.cz vytvořili tři hry. Jednu v Praze a dvě právě v Havlíčkově Brodě. Plánujeme hry další. Brzy bude hotová druhá hra v Praze. V Havlíčkově Brodě pracujeme na hře Brodská dětská, která, jak už název vypovídá, bude určena dětem a rodinám. Dále máme nápady na cyklohru v okolí Havlíčkova Brodu nebo na hru, která se bude odehrávat především ve veřejně přístupných interiérech a bude tak pohodlně hratelná i v zimě.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//havlickobrodsky.denik.cz/zpravy_region/v-odchovne-prasat-panuje-prisna-hygiena-20170628.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/68/seleta-prasata030416_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V odchovně prasat panuje přísná hygiena</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Ukázkové šifry:</h2>
<p>Na stránkách www.sifruj.cz naleznete v sekci ukázkové šifry zadání a řešení i s postupem pro obě šifry.</p>
<p><strong>O pejskovi a kočičce</strong></p>
<p>Pejsek s kočičkou se dali do pečení. Nejprve do misky nasypali čtyři litry sedmihlavého tvora z konkurenčních pojednání o nevydařených vztazích mezi zvířetem a člověkem. Tři litry jim bohužel z misky hned pozpátku utekly. „Vaření je velmi únavné", pomyslel si pejsek a chopil se svého oblíbeného týdeníku pro luštitele. I rozevřel svůj tiskopis a nedopatřením mu osm litrů luštění vypadlo přímo do misky. Hned nato se čtyři křesťanské litry z těsta vypařily. Kočička tedy přidala pět litrů českého prezidenta, načež pejskovi bohužel spadl do misky jeho třílitrový párový orgán zraku. Snažil se ho sice nahmatat, ale vylovil místo něj jen tři litry operní pěvkyně z bankovky a tři litry čehosi, co mu připomínalo knedlík. Rozhodli se tedy vylepšit chuť přidáním tří litrů krabice ozdobené mašlí, kterou jim přinesly děti jako pozornost, a nakonec i čtyřmi litry nosného prvku střechy. Po nakynutí z misky vytekly tři litry okraje obrazu. „Už máme skoro hotovo", řekla kočička a odstranila z pokrmu tři pokažené litry. Nakonec nechali pejsek s kočičkou svůj výtvor řádně usušit, čímž se jeho objem o čtyři litry zmenšil. A co že to vlastně upekli? Pokud jste pekli s nimi, tak už to určitě víte.</p>
<p><strong>Druhá ukázka:</strong></p>
<p><img src="http://g.denik.cz/33/45/sifry-havlickovy-brod-hb17-3006-d170630ml45t1_denik-630.jpg" alt="Na stránkách www.sifruj.cz naleznete v sekci ukázkové šifry zadání a řešení i s postupem pro obě šifry." title="Na stránkách www.sifruj.cz naleznete v sekci ukázkové šifry zadání a řešení i s postupem pro obě šifry." class="w600" data-autor="Deník" /></p>
<p></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/veronika-hoskova-392.html">Veronika Hošková</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:37</span>
    <a href="/diskuse/nova/eZfYR.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://havlickobrodsky.denik.cz/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://havlickobrodsky.denik.cz/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html&text=Proch%C3%A1zku%20Brodem%20lidem%20zpest%C5%99%C3%AD%20lu%C5%A1t%C4%9Bn%C3%AD%20tajn%C3%BDch%20k%C3%B3d%C5%AF&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://havlickobrodsky.denik.cz/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: V horku hrozí nebezpečí hlavně dětem a seniorům"  href="/zpravy_region/v-horku-hrozi-nebezpeci-hlavne-detem-a-seniorum-20170629.html">
        <img src="http://g.denik.cz/17/dc/zmrzlina-nanuk-leto-horko-osvezeni210617-hk3_denik-w630.jpg" width="629" height="354" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: V horku hrozí nebezpečí hlavně dětem a seniorům"  href="/zpravy_region/v-horku-hrozi-nebezpeci-hlavne-detem-a-seniorum-20170629.html">
                
                V horku hrozí nebezpečí hlavně dětem a seniorům
                <span class="perex">Havlíčkův Brod – V horku hrozí nebezpečí hlavně dětem a seniorům. Dítě ponechané v autě na parkovišti může zemřít. Tropické teploty sice v těchto dnech klesly, ale léto…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V sobotu řidičům začne uzavírka nejstaršího kruhového objezdu v kraji" href="/zpravy_region/v-sobotu-ridicum-zacne-uzavirka-nejstarsiho-kruhoveho-objezdu-v-kraji-20170630.html">
                <img src="http://g.denik.cz/33/41/kruhovy-objezd-v-havlickove-brode-je-uzavren-02_denik-300.jpg" width="300" height="224" alt="Na řidiče směřující k nádraží a do centra města čekají náročné objížďky." title="Na řidiče směřující k nádraží a do centra města čekají náročné objížďky.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/uzavirka-kruhoveho-objezdu.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: V sobotu řidičům začne uzavírka nejstaršího kruhového objezdu v kraji"  href="/zpravy_region/v-sobotu-ridicum-zacne-uzavirka-nejstarsiho-kruhoveho-objezdu-v-kraji-20170630.html">V sobotu řidičům začne uzavírka nejstaršího kruhového objezdu v kraji</a>
                </h2>
                <div class="perex hidden">Havlíčkův Brod – Uzavírka části Nádražní ulice, kde probíhá rekonstrukce vodovodu a oprava povrchu vozovky, se první prázdninový den rozšíří i o kruhový objezd u kostela svaté Kateřiny. Nejstarší kruhový objezd na Vysočině čeká velká rekonstrukce.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: VIDEO: Kriminalisté zadrželi dealera drog" href="/zlociny-a-soudy/video-kriminaliste-zadrzeli-dealera-drog-20170629.html">
                <img src="http://g.denik.cz/40/97/050208_policie_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: VIDEO: Kriminalisté zadrželi dealera drog"  href="/zlociny-a-soudy/video-kriminaliste-zadrzeli-dealera-drog-20170629.html">VIDEO: Kriminalisté zadrželi dealera drog</a>
                </h2>
                <div class="perex hidden">Žďársko – Další úlovek z drogového podsvětí skončil v policejní síti. Policisté Speciální jednotky Dukovany zadrželi koncem minulého týdne dealera drog a zajistili desítky gramů pervitinu.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu" href="http://www.denik.cz/auto/galerie-specialy-metalexu-tyto-zavodaky-a-sportaky-konkurovaly-i-samotne-skode-20170626.html">
                        <img src="http://g.denik.cz/115/a9/koda-rapid-mtx-uvod_denik-240.jpg" width="240" height="135" alt="Škoda Rapid 136 MTX Cabrio." title="Škoda Rapid 136 MTX Cabrio.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/unikaty-ceskeho-metalexu.html"><i class="fa fa-camera"></i> 49</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu" href="http://www.denik.cz/auto/galerie-specialy-metalexu-tyto-zavodaky-a-sportaky-konkurovaly-i-samotne-skode-20170626.html">GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu</a>
                </h2>
                <p>Metalex, společnost později známá jako MTX, si za více než čtyřicet let vydobyl zvláštní místo v historii českého motorsportu a automobilového průmyslu. Za socialismu v tomto podniku vznikla řada podivuhodných aut, krátce po revoluci se firma zase proslavila přestavbou škodovek na kabriolety.  Dokonce postavila i supersport.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na chladících věžích se objevily ekologické symboly" href="/z-regionu/na-chladicich-vezich-se-objevily-ekologicke-symboly-20170629.html">
                        <img src="http://g.denik.cz/40/55/na-chladicich-vezich-se-objevily-ekologicke-symboly-01_denik-240.jpg" width="240" height="180" alt="Na chladící věže elektrárny Dukovany ve středu večer zelení aktivisté promítli symboly obnovitelných zdrojů, slunce, vody a větru." title="Na chladící věže elektrárny Dukovany ve středu večer zelení aktivisté promítli symboly obnovitelných zdrojů, slunce, vody a větru.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/symboly-na-chladicich-vezich.html"><i class="fa fa-camera"></i> 2</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Na chladících věžích se objevily ekologické symboly" href="/z-regionu/na-chladicich-vezich-se-objevily-ekologicke-symboly-20170629.html">Na chladících věžích se objevily ekologické symboly</a>
                </h2>
                <p>Dukovany - Na chladící věže elektrárny Dukovany ve středu večer zelení aktivisté promítli symboly obnovitelných zdrojů, slunce, vody a větru.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Domov pro seniory v Břevnici získal opět vysoké hodnocení" href="/zpravy_region/domov-pro-seniory-v-brevnici-ziskal-opet-vysoke-hodnoceni-20170629.html">
                        <img src="http://g.denik.cz/33/9a/domov-pro-seniory-v-brevnici-ziskal-opet-vysoke-hodnoceni_denik-240.jpg" width="240" height="180" alt="Domov v Břevnici." title="Domov v Břevnici.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Domov pro seniory v Břevnici získal opět vysoké hodnocení" href="/zpravy_region/domov-pro-seniory-v-brevnici-ziskal-opet-vysoke-hodnoceni-20170629.html">Domov pro seniory v Břevnici získal opět vysoké hodnocení</a>
                </h2>
                <p>Břevnice – Domov pro seniory se zvláštním režimem poskytuje služby na vysoké úrovni a má na to certifikát. Tak zní verdit České alzheimerovské společnosti.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nevydíral jsem žalobce ani soudce, brání se bývalý voják" href="/zlociny-a-soudy/nevydiral-jsem-zalobce-ani-soudce-brani-se-byvaly-vojak-20170628.html">
                        <img src="http://g.denik.cz/5/5e/soud-ilu-cb13_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nevydíral jsem žalobce ani soudce, brání se bývalý voják" href="/zlociny-a-soudy/nevydiral-jsem-zalobce-ani-soudce-brani-se-byvaly-vojak-20170628.html">Nevydíral jsem žalobce ani soudce, brání se bývalý voják</a>
                </h2>
                <p>Brno, Vysočina – Okresní soud Brno-venkov začal rozplétat bezprecedentní případ vydírání a zastrašování dvou soudců a jednoho státního zástupce z Vysočiny.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-sobotu-ridicum-zacne-uzavirka-nejstarsiho-kruhoveho-objezdu-v-kraji-20170630.html" class="img-l"><img src="http://g.denik.cz/33/41/kruhovy-objezd-v-havlickove-brode-je-uzavren-02_denik-100.jpg" width="100" height="75" alt="Na řidiče směřující k nádraží a do centra města čekají náročné objížďky." title="Na řidiče směřující k nádraží a do centra města čekají náročné objížďky."></a>
                <a href="/zpravy_region/v-sobotu-ridicum-zacne-uzavirka-nejstarsiho-kruhoveho-objezdu-v-kraji-20170630.html" class="text-r">
                    V sobotu řidičům začne uzavírka nejstaršího kruhového objezdu v kraji
                    <span>Havlíčkův Brod – Uzavírka části Nádražní ulice, kde probíhá rekonstrukce…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-horku-hrozi-nebezpeci-hlavne-detem-a-seniorum-20170629.html" class="img-l"><img src="http://g.denik.cz/17/dc/zmrzlina-nanuk-leto-horko-osvezeni210617-hk3_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/v-horku-hrozi-nebezpeci-hlavne-detem-a-seniorum-20170629.html" class="text-r">
                    V horku hrozí nebezpečí hlavně dětem a seniorům
                    <span>Havlíčkův Brod – V horku hrozí nebezpečí hlavně dětem a seniorům. Dítě…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/domov-pro-seniory-v-brevnici-ziskal-opet-vysoke-hodnoceni-20170629.html" class="img-l"><img src="http://g.denik.cz/33/9a/domov-pro-seniory-v-brevnici-ziskal-opet-vysoke-hodnoceni_denik-100.jpg" width="100" height="75" alt="Domov v Břevnici." title="Domov v Břevnici."></a>
                <a href="/zpravy_region/domov-pro-seniory-v-brevnici-ziskal-opet-vysoke-hodnoceni-20170629.html" class="text-r">
                    Domov pro seniory v Břevnici získal opět vysoké hodnocení
                    <span>Břevnice – Domov pro seniory se zvláštním režimem poskytuje služby na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zlaty-havlickobrodsky-strevicek-pro-staflovku-20170628.html" class="img-l"><img src="http://g.denik.cz/33/f8/zlaty-havlickobrodsky-strevicek-pro-staflovku_denik-100.jpg" width="100" height="75" alt="Dívky ze Školního sportovního klubu Základní školy Štáflova opět zabodovaly se svou choreografii Sluneční soustava." title="Dívky ze Školního sportovního klubu Základní školy Štáflova opět zabodovaly se svou choreografii Sluneční soustava."></a>
                <a href="/zpravy_region/zlaty-havlickobrodsky-strevicek-pro-staflovku-20170628.html" class="text-r">
                    Zlatý Havlíčkobrodský střevíček pro Štáflovku
                    <span>Havlíčkův Brod – Svou choreografii Sluneční soustava v brodské sportovní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-sede-garaze-krajskeho-uradu-rozsvitili-motyli-ze-svetle-20170628.html" class="img-l"><img src="http://g.denik.cz/33/db/sede-garaze-krajskeho-uradu-rozsvitili-motyli-ze-svetle_denik-100.jpg" width="100" height="75" alt="Motýli světelských studentů ozdobili garáže Krajského úřadu Vysočiny." title="Motýli světelských studentů ozdobili garáže Krajského úřadu Vysočiny."></a>
                <a href="/zpravy_region/obrazem-sede-garaze-krajskeho-uradu-rozsvitili-motyli-ze-svetle-20170628.html" class="text-r">
                    OBRAZEM: Šedé garáže krajského úřadu rozsvítili motýli ze Světlé
                    <span>Světlá nad Sázavou – Podzemní garáže Krajského úřadu Vysočiny teď mají…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24367-zahradni-nabytek-jak-si-spravne-vybrat/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/027b6e262ce8d310c9b91b8b3b42ba22.jpg" alt="Zahradní nábytek – jak si správně vybrat?"></div>
                <div class="text">Zahradní nábytek – jak si správně vybrat?</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Bouřky na Žďársku lámaly stromy, hasiči nevěděli, kam vyjet dříve" href="/galerie/bourky-na-zdarsku-lamaly-stromy-hasici-nevedeli-kam-vyjet-drive.html?mm=7863220">
                    <img src="http://g.denik.cz/41/38/bourky-na-zdarsku-lamaly-stromy-hasici-nevedeli-kam-vyjet-drive_denik-100.jpg" width="100" height="75" alt="Bouřky na Žďársku lámaly stromy, hasiči nevěděli, kam vyjet dříve" title="Bouřky na Žďársku lámaly stromy, hasiči nevěděli, kam vyjet dříve">
                </a>
                <a title="číst článek: Bouřky na Žďársku lámaly stromy, hasiči nevěděli, kam vyjet dříve" class="video-text" href="/galerie/bourky-na-zdarsku-lamaly-stromy-hasici-nevedeli-kam-vyjet-drive.html">
                    <div class="title">video</div>
                    Bouřky na Žďársku lámaly stromy, hasiči nevěděli, kam…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Symboly na chladících věžích" href="/galerie/symboly-na-chladicich-vezich.html">
                            <img src="http://g.denik.cz/40/1a/na-chladicich-vezich-se-objevily-ekologicke-symboly_denik-100.jpg" width="100" height="75" alt="Na chladící věže elektrárny Dukovany ve středu večer zelení aktivisté promítli symboly obnovitelných zdrojů, slunce, vody a větru." title="Na chladící věže elektrárny Dukovany ve středu večer zelení aktivisté promítli symboly obnovitelných zdrojů, slunce, vody a větru.">
                        </a>
                        <a title="číst článek: Symboly na chladících věžích" class="video-text" href="/galerie/symboly-na-chladicich-vezich.html">
                            <div class="title">galerie</div>
                            Symboly na chladících věžích
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=havlickobrodsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-1-9-TDI-96Kw-Sedan-Limuzina-1497363026716602.html%3Fd_hb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhavlickobrodsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/911/24255/15469/0/13922827650911/images/m1497363026716602.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2003</div>
                    <div class="price">128 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=havlickobrodsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FMercedes-Benz%2FM%2FM-ML-320-CDI-SUV-1497675752531270.html%3Fd_hb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhavlickobrodsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5554/19895/15903/0/14313296855554/images/m1497675752531270.jpg" alt="Mercedes-Benz M">
                </div>
                <div class="right">
                    <div class="title-car">Mercedes-Benz M</div>
                    <div class="date">rok 2006</div>
                    <div class="price">298 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=havlickobrodsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FBMW%2F330%2F330-xD-170kW-Kombi-1498808962252300.html%3Fd_hb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhavlickobrodsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/23962/26064/12852/0/11567581943962/images/m1498808962252300.jpg" alt="BMW 330">
                </div>
                <div class="right">
                    <div class="title-car">BMW 330</div>
                    <div class="date">rok 2006</div>
                    <div class="price">199 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stastna-novina-kate-middleton-uz-se-sveruje-pratelum-je-potreti-tehotna-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/51/kate-tehotna-hl_denik-100.jpg" width="100" height="56" alt="Kate Middleton podezřele roste bříško..." title="Kate Middleton podezřele roste bříško..."></a>
        <a href="http://sip.denik.cz/celebrity/stastna-novina-kate-middleton-uz-se-sveruje-pratelum-je-potreti-tehotna-20170630.html" target="_blank">Šťastná novina! Kate Middleton už se svěřuje přátelům: Je potřetí TĚHOTNÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-se-zilo-v-haremech-prozradime-vam-jejich-nechutna-tajemstvi-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9b/harem-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/jak-se-zilo-v-haremech-prozradime-vam-jejich-nechutna-tajemstvi-20170630.html" target="_blank">Jak se žilo v HARÉMECH? PROZRADÍME vám jejich PIKANTNÍ TAJEMSTVÍ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecku-danielu-kolarovou-po-smrti-manzela-trapi-zdravi-proboha-je-to-vazne-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8d/kolarova-final_denik-100.jpg" width="100" height="56" alt="Dana Kolářová by měla navštívit zubaře." title="Dana Kolářová by měla navštívit zubaře."></a>
        <a href="http://sip.denik.cz/celebrity/herecku-danielu-kolarovou-po-smrti-manzela-trapi-zdravi-proboha-je-to-vazne-20170619.html" target="_blank">Herečku Danielu Kolářovou po smrti manžela TRÁPÍ ZDRAVÍ! Proboha, je to vážné?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sedmdesatnik-wabi-danek-prehodnotil-zivot-laska-mu-vzala-rodinu-ale-dala-silu-20170623.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ff/wabi-danek-rodina-manzelka_denik-100.jpg" width="100" height="56" alt="Wabi změnil svůj život od základů." title="Wabi změnil svůj život od základů."></a>
        <a href="http://sip.denik.cz/celebrity/sedmdesatnik-wabi-danek-prehodnotil-zivot-laska-mu-vzala-rodinu-ale-dala-silu-20170623.html" target="_blank">Sedmdesátník Wabi Daněk PŘEHODNOTIL život! Láska mu vzala rodinu, ale dala sílu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/s-ocima-jde-vsechno-lip-umele-oci-na-vsem-moznem-i-nemoznem-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7b/perex-oci_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/s-ocima-jde-vsechno-lip-umele-oci-na-vsem-moznem-i-nemoznem-20170630.html" target="_blank">Se správným pohledem jde všechno líp! UMĚLÉ OČI NA VŠEM možném i nemožném</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/ve-skolce-rikal-spoluzakum-ze-se-s-ni-jednou-ozeni-o-20-let-pozdeji-ji-pozadal-o-ruku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/c949ab54ada459f126a8c62829eedace.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/ve-skolce-rikal-spoluzakum-ze-se-s-ni-jednou-ozeni-o-20-let-pozdeji-ji-pozadal-o-ruku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Ve školce říkal spolužákům, že se s ní jednou ožení. O 20 let později ji požádal o ruku</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jak-se-krmi-hrosi-primy-prenos-z-prazske-zoo-sledujte-zive.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/f202a9fe050093ebcb3be47388da5246.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jak-se-krmi-hrosi-primy-prenos-z-prazske-zoo-sledujte-zive.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">ROZTOMILÉ VIDEO: Takhle se krmí hroši v pražské zoo!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/v-tatrach-zahadne-zmizelo-40-lidi-nejcasteji-na-techto-dvou-mistech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b69f8fec34ddfcdaa33213ff178fe8d4.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/v-tatrach-zahadne-zmizelo-40-lidi-nejcasteji-na-techto-dvou-mistech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">V Tatrách záhadně zmizelo 40 lidí! Nejčastěji na těchto dvou místech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478722/nevesta-z-nejutajovanejsi-svatby-leta-odhalena-komu-matragi-vysivala-saty-rucne.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/cd4b8bf64e010b4ae1609f8414126229.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478722/nevesta-z-nejutajovanejsi-svatby-leta-odhalena-komu-matragi-vysivala-saty-rucne.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nevěsta z nejutajovanější svatby léta odhalena! Komu Matragi vyšívala šaty ručně?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/479125/namestkyne-ministra-drazdi-nahymi-snimky-rus-dal-miliony-jen-za-snidani-s-ni.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/d66b2d3d12d72f79b0a9b55bf66d9d67.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/479125/namestkyne-ministra-drazdi-nahymi-snimky-rus-dal-miliony-jen-za-snidani-s-ni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Náměstkyně ministra dráždí nahými snímky. Rus dal miliony jen za snídani s ní</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cervenec-jaky-bude-prvni-prazdninovy-mesic-36119.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Velký horoskop na červenec: Jaký bude první prázdninový měsíc?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/908c84fd4f5459e4ae67debf6ba095a2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cervenec-jaky-bude-prvni-prazdninovy-mesic-36119.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Velký horoskop na červenec: Jaký bude první prázdninový měsíc?" target="_blank">Velký horoskop na červenec: Jaký bude první prázdninový měsíc?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/celulitida-mate-mindrak-tak-se-podivejte-na-tyhle-celebrity-35973.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a16c5a58fb3d71387cd908ae6a0486bd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/celulitida-mate-mindrak-tak-se-podivejte-na-tyhle-celebrity-35973.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY..." target="_blank">CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY...</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-nasly-lasku-mezi-obycejnymi-smrtelniky-jak-se-to-mohlo-stat-36114.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5241a016d020da8536c6ac0740554ac7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-nasly-lasku-mezi-obycejnymi-smrtelniky-jak-se-to-mohlo-stat-36114.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" target="_blank">Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/745c0211eaf2f502ea670c770e698ba2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!" target="_blank">Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů?…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/prochazku-brodem-lidem-zpestri-lusteni-tajnych-kodu-20170630.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/havlickobrodsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1498229533.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
