
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://havlickobrodsky.denik.cz/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html",
            "name": "www.denik.cz",
            "headline": "DNES V TOKIU: Vondroušová sahá po zlatu, basketbalisté jdou na hvězdy NBA",
            "description": "Sobotnímu dění na olympiádě v Tokiu bude z českého pohledu dominovat finále ženské tenisové dvouhry. Markéta Vondroušová má jistou medaili, své parádní tažení turnajem ale chce zakončit triumfem ve finále.",
            "articleBody":
                    "Vrchol dne je na programu přibližně v 11.00 našeho času. Markéta Vondroušová ve finále ženské dvouhry vyzve Švýcarku Belindu Bencicovou, mj. přemožitelku české vítězky Roland Garros Barbory Krejčíkové.\n„Je to hodně útočná hráčka, bude to těžké,“ myslí si Vondroušová, která je na žebříčku WTA o třicet příček za Bencicovou. Teoreticky je tak favoritkou Švýcarka, ale česká bojovnice už v Tokiu porazila dvě tenistky z top 10, včetně světové dvojky Naomi Ósakaové.\n\nTenisové zlato pro Československo získal v roce 1988 v Soulu (při návratu tohoto sportu pod pět kruhů) Miloslav Mečíř. Jana Novotná (Atlanta 1996) a Petra Kvitová (Rio 2016) braly bronz. To je v singlu vše. Až dodnes…\nExtrémní mise pod bezednými koši\nOd 14.00 dnes nastoupí čeští basketbalisté proti USA k závěrečnému zápasu v základní skupině. Pokud by světovou supervelmoc senzačně porazili, zajistili by si postup do čtvrtfinále, bez šancí ale nebudou ani v případě prohry (nebude-li příliš vysoká).\n„Nebudeme to mít lehké, ale nemáme co ztratit,“ myslí si pivot Jan Veselý, podle něhož je v případě souhry maximálního výkonu a kapky štěstí možné uhrát s USA dobrý výsledek. „Ale je to těžké, oni jsou fakt našlapaný tým,“ uvědomuje si český čahoun.\n\nKolem 9.00 půjdou do akce plážoví volejbalisté Ondřej Perušič a David Schweiner, kteří si i přes koronavirové komplikace mohou v případě výhry nad Rusy Krasilnikovem a Stojanovskim zajistit osmifinále. Pokud prohrají, musejí do předkola.\nNaplno se dnes rozjíždějí atletické soutěže, vrcholem sobotního dění by měl být ženský sprint na 100 metrů (mužský závod se poběží v neděli)."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/54/tenistka-vondrousova_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/54/tenistka-vondrousova_denik-630-16x9.jpg",
                "description":"Markéta Vondroušová.",
                "name":"Markéta Vondroušová."
                ,"width": 1600,
                "height": 1066
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-07-31T07:00:00+02:00",
            "dateModified": "2021-07-30T22:12:29+02:00",
            "datePublished": "2021-07-31T07:00:00+02:00",
            "keywords": "tokio olympijské hry tenis markéta vondroušová basketbal česko usa",
            "genre": "LOH 2020",
            "author": {
                "@type": "Person",
                "name": "Vojtěch Žižka"
            },
            "editor": {
                "@type": "Person",
                "name": "Vojtěch Žižka"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://havlickobrodsky.denik.cz/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/54/tenistka-vondrousova_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Havlíčkobrodský deník",
                "item": "https:\/\/havlickobrodsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "LOH 2020",
                "item": "https:\/\/havlickobrodsky.denik.cz\/loh-2020\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "DNES V TOKIU: Vondroušová sahá po zlatu, basketbalisté jdou na hvězdy NBA",
                "item": "https:\/\/havlickobrodsky.denik.cz\/loh-2020\/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>DNES V TOKIU: Vondroušová sahá po zlatu, basketbalisté jdou na hvězdy NBA - Havlíčkobrodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Sobotnímu dění na olympiádě v Tokiu bude z českého pohledu dominovat finále ženské tenisové dvouhry. Markéta Vondroušová má jistou medaili, své parádní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://havlickobrodsky.denik.cz/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627910759/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="tokio olympijské hry tenis markéta vondroušová basketbal česko usa">
    <meta name="author" content="Vojtěch Žižka">


	<meta property="og:site_name" content="Havlíčkobrodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://havlickobrodsky.denik.cz/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html">
	<meta property="og:title" content="DNES V TOKIU: Vondroušová sahá po zlatu, basketbalisté jdou na hvězdy NBA">
	<meta property="og:description" content="Sobotnímu dění na olympiádě v Tokiu bude z českého pohledu dominovat finále ženské tenisové dvouhry. Markéta Vondroušová má jistou medaili, své parádní tažení turnajem ale chce zakončit triumfem ve finále.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="DNES V TOKIU: Vondroušová sahá po zlatu, basketbalisté jdou na hvězdy NBA">
	<meta name="twitter:description" content="Sobotnímu dění na olympiádě v Tokiu bude z českého pohledu dominovat finále ženské tenisové dvouhry. Markéta Vondroušová má jistou medaili, své parádní tažení turnajem ale chce zakončit triumfem ve finále.">
	<meta property="og:image" content="https://g.denik.cz/1/54/tenistka-vondrousova_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Markéta Vondroušová.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/54/tenistka-vondrousova_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/54/tenistka-vondrousova_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">
    <meta property="article:published_time" content="2021-07-31T07:00:00+02:00">
    <meta property="article:modified_time" content="2021-07-31T07:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627909456.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-87f69e9374f8-special-loh2020-1627909456.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1627909456.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1627543162.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627909456.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621931537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1621931536.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1627543162.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://havlickobrodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Floh-2020%2Fdnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://havlickobrodsky.denik.cz/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Floh-2020%2Fdnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/havlickobrodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion havlickobrodsky_denik">

            <li>

                <a href="https://havlickobrodsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://havlickobrodsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://havlickobrodsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://havlickobrodsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://havlickobrodsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://havlickobrodsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://havlickobrodsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/loh-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="active">
LOH 2020
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://havlickobrodsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="posledni-sance-jak-je-ziskat-o-akcie-se-prihlasily-uz-tisice-lidi">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/akcie-kuponova-privatizace-devadesata-leta.html">
                <h3 class="vyzva-ctenarum__title">Peníze z kuponovky:</h3>
                <span class="vyzva-ctenarum__text">Poslední šance, jak je získat. O akcie se přihlásily už tisíce lidí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">




    <div class="loh2020-menu">
        <a class="loh2020-menu__titles" href="/loh2020/">
            <h1 class="loh2020-menu__title">LOH 2020</h1>
            <h2 class="loh2020-menu__subtitle">
                LOH TOKIO 2020
            </h2>
        </a>
            <a class="loh2020-menu__item" href="/loh2020/">Aktuálně</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=zive-z-tokia">Živě z Tokia</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=cesko">Česko</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=seznam%2Fsportu">Sporty</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=program%2Fnow">Kalendář</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=medaile">Medaile</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=sportoviste">Sportoviště</a> 
    </div>







<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">DNES V TOKIU: Vondroušová sahá po zlatu, basketbalisté jdou na hvězdy NBA</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">31.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/f4/0004222338-praha-denik-centrala-portret_denik-75-1x1.jpg" width="75" height="75" alt="Vojtěch Žižka" title="Vojtěch Žižka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/f4/0004222338-praha-denik-centrala-portret_denik-75-1x1.jpg 1x, https://g.denik.cz/1/f4/0004222338-praha-denik-centrala-portret_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/vojtech-zizka-1661.html">
                            <span class="article-info__author-name">
                                Vojtěch
                                Žižka
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/vojtech-zizka-1661.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html&text=DNES%20V%20TOKIU%3A%20Vondrou%C5%A1ov%C3%A1%20sah%C3%A1%20po%20zlatu%2C%20basketbalist%C3%A9%20jdou%20na%20hv%C4%9Bzdy%20NBA&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Floh-2020%2Fdnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html&subject=DNES%20V%20TOKIU%3A%20Vondrou%C5%A1ov%C3%A1%20sah%C3%A1%20po%20zlatu%2C%20basketbalist%C3%A9%20jdou%20na%20hv%C4%9Bzdy%20NBA">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Sobotnímu dění na olympiádě v Tokiu bude z českého pohledu dominovat finále ženské tenisové dvouhry. Markéta Vondroušová má jistou medaili, své parádní tažení turnajem ale chce zakončit triumfem ve finále.</p>

<div class="article-multimedium">
        <a href="/galerie/ceske-tenistky-na-oh-v-tokiu.html?photo=1&amp;back=3228636088-20708-33">
            <img src="https://g.denik.cz/1/54/tenistka-vondrousova_denik-630-16x9.jpg" width="630" height="354" alt="Markéta Vondroušová." title="Markéta Vondroušová." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/54/tenistka-vondrousova_denik-630-16x9.jpg 1x, https://g.denik.cz/1/54/tenistka-vondrousova_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/ceske-tenistky-na-oh-v-tokiu.html?back=3228636088-20708-33&amp;photo=2">
                            <img src="https://g.denik.cz/1/af/krejcikova-siniakova-tokio_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/af/krejcikova-siniakova-tokio_denik-150-3x2.jpg 1x, https://g.denik.cz/1/af/krejcikova-siniakova-tokio_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ceske-tenistky-na-oh-v-tokiu.html?back=3228636088-20708-33&amp;photo=3">
                            <img src="https://g.denik.cz/1/00/p2021080105066_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/00/p2021080105066_denik-150-3x2.jpg 1x, https://g.denik.cz/1/00/p2021080105066_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ceske-tenistky-na-oh-v-tokiu.html?back=3228636088-20708-33&amp;photo=4">
                            <img src="https://g.denik.cz/1/ec/0005817906-krejcikova-se-siniakovou-porazily-svycarky-a-maji-olympijske-zlato_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/ec/0005817906-krejcikova-se-siniakovou-porazily-svycarky-a-maji-olympijske-zlato_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ec/0005817906-krejcikova-se-siniakovou-porazily-svycarky-a-maji-olympijske-zlato_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ceske-tenistky-na-oh-v-tokiu.html?back=3228636088-20708-33&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>14 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Markéta Vondroušová.
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Vrchol dne je na programu přibližně v 11.00 našeho času. Markéta Vondroušová ve finále ženské dvouhry vyzve Švýcarku Belindu Bencicovou, mj. přemožitelku české vítězky Roland Garros Barbory Krejčíkové.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>„Je to hodně útočná hráčka, bude to těžké,“ myslí si Vondroušová, která je na žebříčku WTA o třicet příček za Bencicovou. Teoreticky je tak favoritkou Švýcarka, ale česká bojovnice už v Tokiu porazila dvě tenistky z top 10, včetně světové dvojky Naomi Ósakaové.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/loh-2020-cesko/my-vam-ty-medaile-privezeme-hlasila-domu-vondrousova-muze-to-byt-zlato-20210729.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7e/tenistka-vondrousova-i-ceske-deblistky-jsou-v-olympijskem-finale_denik-150-3x2.jpg" width="150" height="100" alt="Česká hráčka Markéta Vondroušová se raduje z postupu do finále." title="Česká hráčka Markéta Vondroušová se raduje z postupu do finále." loading="lazy" srcset="https://g.denik.cz/1/7e/tenistka-vondrousova-i-ceske-deblistky-jsou-v-olympijskem-finale_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7e/tenistka-vondrousova-i-ceske-deblistky-jsou-v-olympijskem-finale_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">My vám ty medaile přivezeme, hlásila domů Vondroušová. Může to být zlato</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Tenisové zlato pro Československo získal v roce 1988 v Soulu (při návratu tohoto sportu pod pět kruhů) Miloslav Mečíř. Jana Novotná (Atlanta 1996) a Petra Kvitová (Rio 2016) braly bronz. To je v singlu vše. Až dodnes…</p>
<h2 class="pseudo-h3">Extrémní mise pod bezednými koši</h2>
<p>Od 14.00 dnes nastoupí čeští basketbalisté proti USA k závěrečnému zápasu v základní skupině. Pokud by světovou supervelmoc senzačně porazili, zajistili by si postup do čtvrtfinále, bez šancí ale nebudou ani v případě prohry (nebude-li příliš vysoká).</p>
<p>„Nebudeme to mít lehké, ale nemáme co ztratit,“ myslí si pivot Jan Veselý, podle něhož je v případě souhry maximálního výkonu a kapky štěstí možné uhrát s USA dobrý výsledek. „Ale je to těžké, oni jsou fakt našlapaný tým,“ uvědomuje si český čahoun.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/loh-2020-cesko/hlavne-nespekulovat-je-tu-bitva-o-postup-proti-usa-basketbaliste-vetsi-sanci-202.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/65/image-8_denik-150-3x2.jpg" width="150" height="100" alt="Čeští basketbalisté v bílém v utkání proti Francii." title="Čeští basketbalisté v bílém v utkání proti Francii." loading="lazy" srcset="https://g.denik.cz/1/65/image-8_denik-150-3x2.jpg 1x, https://g.denik.cz/1/65/image-8_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Hlavně nespekulovat. Je tu bitva o postup proti USA, basketbalisté větří šanci</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Kolem 9.00 půjdou do akce plážoví volejbalisté Ondřej Perušič a David Schweiner, kteří si i přes koronavirové komplikace mohou v případě výhry nad Rusy Krasilnikovem a Stojanovskim zajistit osmifinále. Pokud prohrají, musejí do předkola.</p>
<p>Naplno se dnes rozjíždějí atletické soutěže, vrcholem sobotního dění by měl být ženský sprint na 100 metrů (mužský závod se poběží v neděli).</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">31.7.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html&text=DNES%20V%20TOKIU%3A%20Vondrou%C5%A1ov%C3%A1%20sah%C3%A1%20po%20zlatu%2C%20basketbalist%C3%A9%20jdou%20na%20hv%C4%9Bzdy%20NBA&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Floh-2020%2Fdnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html&subject=DNES%20V%20TOKIU%3A%20Vondrou%C5%A1ov%C3%A1%20sah%C3%A1%20po%20zlatu%2C%20basketbalist%C3%A9%20jdou%20na%20hv%C4%9Bzdy%20NBA">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Markéta Vondroušová" href="/tagy/marketa-vondrousova-2109.html">Markéta Vondroušová, </a></li>
                    <li><a title="Štítek: Tokio" href="/tagy/tokio-83776.html">Tokio, </a></li>
                    <li><a title="Štítek: NBA" href="/tagy/nba-5443.html">NBA, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: Belinda Bencicová" href="/tagy/belinda-bencicova-2009.html">Belinda Bencicová, </a></li>
                    <li><a title="Štítek: French Open" href="/tagy/french-open-2108.html">French Open, </a></li>
                    <li><a title="Štítek: Barbora Krejčíková" href="/tagy/barbora-krejcikova-4461.html">Barbora Krejčíková, </a></li>
                    <li><a title="Štítek: Ženská tenisová asociace" href="/tagy/zenska-tenisova-asociace-41776.html">Ženská tenisová asociace, </a></li>
                    <li><a title="Štítek: Naomi Ósaková" href="/tagy/naomi-osakova-69399.html">Naomi Ósaková, </a></li>
                    <li><a title="Štítek: USA" href="/tagy/usa-145.html">USA</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="http://www.denik.cz/loh-2020-cesko/podivejte-se-marketa-vondrousova-ze-sokolovskych-kurtu-do-olympijskeho-final.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/loh-2020-cesko/podivejte-se-marketa-vondrousova-ze-sokolovskych-kurtu-do-olympijskeho-final.html', 'eventLabel': 'Clanek: /loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html', 'eventValue': 1})">Sny, fotografie i úspěchy. Vondroušová byla hvězdou už od dětství</a>
                <a class="related-articles__item" href="http://www.denik.cz/loh-2020-cesko/hlavne-nespekulovat-je-tu-bitva-o-postup-proti-usa-basketbaliste-vetsi-sanci-202.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/loh-2020-cesko/hlavne-nespekulovat-je-tu-bitva-o-postup-proti-usa-basketbaliste-vetsi-sanci-202.html', 'eventLabel': 'Clanek: /loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html', 'eventValue': 2})">Hlavně nespekulovat. Je tu bitva o postup proti USA, basketbalisté větří šanci</a>
                <a class="related-articles__item" href="http://www.denik.cz/loh-2020-cesko/zmeni-se-nam-zivot-rekla-manzelka-hrdiny-prskavce-fandili-i-jejich-rarasci-2021.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/loh-2020-cesko/zmeni-se-nam-zivot-rekla-manzelka-hrdiny-prskavce-fandili-i-jejich-rarasci-2021.html', 'eventLabel': 'Clanek: /loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html', 'eventValue': 3})">Změní se nám život, řekla manželka hrdiny Prskavce. Fandili i jejich "rarášci"</a>
    </section>






<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1266999884,38956923,558646556,3659659,3743884758,2765011592,3279105329,1496938955,3287108102"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ledec-ma-obavy-ze-skalnich-masivu-i-kameny-starnou-20210802.html"  title="číst článek: Ledeč má obavy ze skalních masivů. I kameny stárnou" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/43/ledec-ma-obavy-ze-skalnich-masivu-i-kameny-starnou-26_denik-210-3x2.jpg" width="210" height="140" alt="Město Ledeč nad Sázavou" title="Město Ledeč nad Sázavou" loading="lazy" srcset="https://g.denik.cz/33/43/ledec-ma-obavy-ze-skalnich-masivu-i-kameny-starnou-26_denik-210-3x2.jpg 1x, https://g.denik.cz/33/43/ledec-ma-obavy-ze-skalnich-masivu-i-kameny-starnou-26_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ledec-nad-sazavou.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>
        <a class="box-article-tag" href="/diskuse/ledec-ma-obavy-ze-skalnich-masivu-i-kameny-starnou.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>

        </div>
        <a href="/zpravy_region/ledec-ma-obavy-ze-skalnich-masivu-i-kameny-starnou-20210802.html"      
>
            <h3 class="box-article-title fs20">Ledeč má obavy ze skalních masivů. I kameny stárnou</h3>
            <h4 class="box-article-perex fs16">I kameny stárnou. Dominantou města Ledeč není jen hrad a stříbrná šňůra řeky Sázavy. Také skalní…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/loh-2020-cesko/jihlava-chysta-na-ctvrtek-slavnostni-uvitani-olympijskeho-viteze-lukase-krpalka.html"  title="číst článek: Jihlava chystá na čtvrtek slavnostní uvítání olympijského vítěze Lukáše Krpálka" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/33/judista-krpalek-je-opet-olympijskym-vitezemg_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Krpálek se zlatou medailí." title="Lukáš Krpálek se zlatou medailí." loading="lazy" srcset="https://g.denik.cz/1/33/judista-krpalek-je-opet-olympijskym-vitezemg_denik-210-3x2.jpg 1x, https://g.denik.cz/1/33/judista-krpalek-je-opet-olympijskym-vitezemg_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lukas-krpalek-na-oh-v-tokiu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/loh-2020-cesko/jihlava-chysta-na-ctvrtek-slavnostni-uvitani-olympijskeho-viteze-lukase-krpalka.html"      
>
            <h3 class="box-article-title fs20">Jihlava chystá na čtvrtek slavnostní uvítání olympijského vítěze Lukáše Krpálka</h3>
            <h4 class="box-article-perex fs16">Na společné uvítání dvojnásobného zlatého olympijského medailisty Lukáše Krpálka se mohou lidé…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/vanecek-zohorna-musil-a-teply-se-museli-cinit-o-podpisy-byl-velky-zajem.html"  title="číst článek: Vaněček, Zohorna, Musil a Teplý se museli činit. O podpisy byl velký zájem" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/8f/hokejiste-v-h-brode-10_denik-210-3x2.jpg" width="210" height="140" alt="Autogramiáda předních českých hokejistů v Havlíčkově Brodě." title="Autogramiáda předních českých hokejistů v Havlíčkově Brodě." loading="lazy" srcset="https://g.denik.cz/33/8f/hokejiste-v-h-brode-10_denik-210-3x2.jpg 1x, https://g.denik.cz/33/8f/hokejiste-v-h-brode-10_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/autogramiada-v-hb.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/hokej_region/vanecek-zohorna-musil-a-teply-se-museli-cinit-o-podpisy-byl-velky-zajem.html"      
>
            <h3 class="box-article-title fs20">Vaněček, Zohorna, Musil a Teplý se museli činit. O podpisy byl velký zájem</h3>
            <h4 class="box-article-perex fs16">Každý, kdo miluje pohyb, musel v sobotu při pohledu do havlíčkobrodského sportovního areálu…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/loh-2020/podivny-ritual-olympijskych-hrdinu-japonci-varuji-medaile-nejsou-k-jidlu-2021080.html"  title="číst článek: Podivný rituál olympijských hrdinů. Japonci varují: Medaile nejsou k jídlu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-210-3x2.jpg" width="210" height="140" alt="Čeští olympijští vítězové - kajakář Jiří Prskavec (vlevo) a judista Lukáš Krpálek - na kombinovaném snímku z 30. července 2021." title="Čeští olympijští vítězové - kajakář Jiří Prskavec (vlevo) a judista Lukáš Krpálek - na kombinovaném snímku z 30. července 2021." loading="lazy" srcset="https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/medaile-loh-tokio.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/loh-2020/podivny-ritual-olympijskych-hrdinu-japonci-varuji-medaile-nejsou-k-jidlu-2021080.html"      
>
            <h3 class="box-article-title fs20">Podivný rituál olympijských hrdinů. Japonci varují: Medaile nejsou k jídlu</h3>
            <h4 class="box-article-perex fs16">Obrovská radost, dojetí a pochopitelně i vyčerpání. Každý olympijský vítěz prožívá neskutečné…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/nehoda-dalnice-d1-vysocina-dodavka-20210802.html"  title="číst článek: Neuvěřitelný hazard: řidič vezl po D1 v dodávce 16 lidí a boural, zraněných je 8" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/88/dodavka-nehoda-dalnice-zd21-0208-01_denik-210-3x2.jpg" width="210" height="140" alt="V dodávce, kde mohou jet na předním sedadle kromě řidiče pouze dvě další osoby, převážel muž celkem šestnáct lidí." title="V dodávce, kde mohou jet na předním sedadle kromě řidiče pouze dvě další osoby, převážel muž celkem šestnáct lidí." loading="lazy" srcset="https://g.denik.cz/41/88/dodavka-nehoda-dalnice-zd21-0208-01_denik-210-3x2.jpg 1x, https://g.denik.cz/41/88/dodavka-nehoda-dalnice-zd21-0208-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-dodavky-s-sestnacti-lidmi-na-d1.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/nehody/nehoda-dalnice-d1-vysocina-dodavka-20210802.html"      
>
            <h3 class="box-article-title fs20">Neuvěřitelný hazard: řidič vezl po D1 v dodávce 16 lidí a boural, zraněných je 8</h3>
            <h4 class="box-article-perex fs16">Těžko uvěřitelný hazard se životem předvedl řidič dodávkového vozidla se slovenskou značkou. V…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/ani-dest-nezastavil-setkani-lide-piknikovali-proti-samote-20210802.html"  title="číst článek: Ani déšť nezastavil setkání. Lidé piknikovali proti samotě" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/3b/piknik-proti-samote-05_denik-210-3x2.jpg" width="210" height="140" alt="Společně proti samotě se na pikniku sešli lidé také v Třebíči." title="Společně proti samotě se na pikniku sešli lidé také v Třebíči." loading="lazy" srcset="https://g.denik.cz/50/3b/piknik-proti-samote-05_denik-210-3x2.jpg 1x, https://g.denik.cz/50/3b/piknik-proti-samote-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/piknik-proti-samote.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ctenar-reporter/ani-dest-nezastavil-setkani-lide-piknikovali-proti-samote-20210802.html"      
>
            <h3 class="box-article-title fs20">Ani déšť nezastavil setkání. Lidé piknikovali proti samotě</h3>
            <h4 class="box-article-perex fs16">Akce Česko jde SPOLU na piknik se první srpnovou neděli zúčastnilo 434 piknikářů při 25 piknicích…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/olympiada-je-i-vzpourou-proti-covidu-20210801.html"  title="číst článek: Olympiáda je i vzpourou proti covidu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2.jpg" width="210" height="140" alt="Verner Lička" title="Verner Lička" loading="lazy" srcset="https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/olympiada-je-i-vzpourou-proti-covidu-20210801.html"      
>
            <h3 class="box-article-title fs20">Olympiáda je i vzpourou proti covidu</h3>
            <h4 class="box-article-perex fs16">Tokijské hry beru jako vzpouru společnosti proti covidu. Sportovci mají můj obdiv.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/sto-dvacet-milionu-za-tolik-se-letos-opravi-mosty-na-vysocine-20210801.html"  title="číst článek: Sto dvacet milionů: za tolik se opraví mosty na Vysočině, třeba v Peršíkově" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/a4/rekonstrukce-je-za-polovinou-podivejte-se-jak-se-meni-barokni-most-v-namesti-27_denik-210-3x2.jpg" width="210" height="140" alt="Oprava mostu v Náměšti nad Oslavou." title="Oprava mostu v Náměšti nad Oslavou." loading="lazy" srcset="https://g.denik.cz/40/a4/rekonstrukce-je-za-polovinou-podivejte-se-jak-se-meni-barokni-most-v-namesti-27_denik-210-3x2.jpg 1x, https://g.denik.cz/40/a4/rekonstrukce-je-za-polovinou-podivejte-se-jak-se-meni-barokni-most-v-namesti-27_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rekonstrukce-barokniho-mostu-v-namesti.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/zpravy_region/sto-dvacet-milionu-za-tolik-se-letos-opravi-mosty-na-vysocine-20210801.html"      
>
            <h3 class="box-article-title fs20">Sto dvacet milionů: za tolik se opraví mosty na Vysočině, třeba v Peršíkově</h3>
            <h4 class="box-article-perex fs16">Šestnáct mostů bude jenom během letošního roku zrekonstruováno v kraji Vysočina. Pomůže tomu i…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/z-favoritu-vypadl-bedrichov-fotbaliste-nove-vsi-i-polne-si-s-chuti-zastrileli.html"  title="číst článek: Z favoritů vypadl Bedřichov, fotbalisté Nové Vsi i Polné si s chutí zastříleli" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/52/z-favoritu-vypadl-bedrichov-fotbaliste-nove-vsi-i-polne-si-s-chuti-zastrileli_denik-210-3x2.jpg" width="210" height="140" alt="Do jarního semifinále krajského poháru se probojovali rovněž fotbalisté Nové Vsi (ve žlutých dresech). Stařeč zdolali na její půdě jasně 4:1." title="Do jarního semifinále krajského poháru se probojovali rovněž fotbalisté Nové Vsi (ve žlutých dresech). Stařeč zdolali na její půdě jasně 4:1." loading="lazy" srcset="https://g.denik.cz/41/52/z-favoritu-vypadl-bedrichov-fotbaliste-nove-vsi-i-polne-si-s-chuti-zastrileli_denik-210-3x2.jpg 1x, https://g.denik.cz/41/52/z-favoritu-vypadl-bedrichov-fotbaliste-nove-vsi-i-polne-si-s-chuti-zastrileli_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/z-favoritu-vypadl-bedrichov-fotbaliste-nove-vsi-i-polne-si-s-chuti-zastrileli.html"      
>
            <h3 class="box-article-title fs20">Z favoritů vypadl Bedřichov, fotbalisté Nové Vsi i Polné si s chutí zastříleli</h3>
            <h4 class="box-article-perex fs16">V neděli měl na programu fotbalový krajský pohár Vysočiny všechna čtyři čtvrtfinálová utkání. Z…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

	<div class="loh2020-lifeblog">
		<h2 class="loh2020-lifeblog__title">ŽIVĚ Z TOKIA</h2>
		<iframe class="loh2020-lifeblog__iframe" loading="lazy" src="https://liveb2.ctk.cz/LiveEventFeed/Index?uid=58fa0957c7820e1d40929c93&amp;tag=text&amp;eid=60ed49775935a31b88a18e8e&amp;initialWidth=300" width="300" height="500"></iframe>
		<div class="loh2020-lifeblog__shadow">
			<a href="/loh2020/?tab=zive-z-tokia" class="button">PŘEČÍST</a>
		</div>
	</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/loh-2020/vysla-v-tokiu-nova-hvezda-sprintu-stovce-vladne-ital-s-americkymi-geny-20210802.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/01/boltovym-nastupcem-na-olympijske-stovce-je-senzacne-ital-jacobs_denik-120-3x2.jpg" width="120" height="80" alt="Italský sprinter Lamont Marcell Jacobs po vítězství ve finále běhu mužů na 100 metrů na LOH v Tokiu." title="Italský sprinter Lamont Marcell Jacobs po vítězství ve finále běhu mužů na 100 metrů na LOH v Tokiu." loading="lazy" srcset="https://g.denik.cz/1/01/boltovym-nastupcem-na-olympijske-stovce-je-senzacne-ital-jacobs_denik-120-3x2.jpg 1x, https://g.denik.cz/1/01/boltovym-nastupcem-na-olympijske-stovce-je-senzacne-ital-jacobs_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020/" title="Rubrika LOH 2020"     
>
        
        LOH 2020
    </a>

        </div>
        <a href="/loh-2020/vysla-v-tokiu-nova-hvezda-sprintu-stovce-vladne-ital-s-americkymi-geny-20210802.html" tabindex="-1" title="číst článek: Vyšla v Tokiu nová hvězda sprintu? Stovce vládne Ital s americkými geny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vyšla v Tokiu nová hvězda sprintu? Stovce vládne Ital s americkými geny</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/loh-2020/podivny-ritual-olympijskych-hrdinu-japonci-varuji-medaile-nejsou-k-jidlu-2021080.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-120-3x2.jpg" width="120" height="80" alt="Čeští olympijští vítězové - kajakář Jiří Prskavec (vlevo) a judista Lukáš Krpálek - na kombinovaném snímku z 30. července 2021." title="Čeští olympijští vítězové - kajakář Jiří Prskavec (vlevo) a judista Lukáš Krpálek - na kombinovaném snímku z 30. července 2021." loading="lazy" srcset="https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020/" title="Rubrika LOH 2020"     
>
        
        LOH 2020
    </a>

        </div>
        <a href="/loh-2020/podivny-ritual-olympijskych-hrdinu-japonci-varuji-medaile-nejsou-k-jidlu-2021080.html" tabindex="-1" title="číst článek: Podivný rituál olympijských hrdinů. Japonci varují: Medaile nejsou k jídlu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Podivný rituál olympijských hrdinů. Japonci varují: Medaile nejsou k jídlu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/loh-2020/dnes-v-tokiu-do-akce-jde-dostal-a-rychlostni-kanoiste-prat-se-bude-omarov-202108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c0/josef-dostal-nove-lode-pro-oh-v-tokiu-7_denik-120-3x2.jpg" width="120" height="80" alt="Josef Dostál" title="Josef Dostál" loading="lazy" srcset="https://g.denik.cz/1/c0/josef-dostal-nove-lode-pro-oh-v-tokiu-7_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c0/josef-dostal-nove-lode-pro-oh-v-tokiu-7_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020/" title="Rubrika LOH 2020"     
>
        
        LOH 2020
    </a>

        </div>
        <a href="/loh-2020/dnes-v-tokiu-do-akce-jde-dostal-a-rychlostni-kanoiste-prat-se-bude-omarov-202108.html" tabindex="-1" title="číst článek: DNES V TOKIU: Dostál a rychlostní kanoisté postoupili, Omarov v premiéře padl" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">DNES V TOKIU: Dostál a rychlostní kanoisté postoupili, Omarov v premiéře padl</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ani-dest-nezastavil-setkani-lide-piknikovali-proti-samote-20210802.html" tabindex="-1" title="číst článek: Ani déšť nezastavil setkání. Lidé piknikovali proti samotě">
			        <h3 class="ugc-promo__article-title">Ani déšť nezastavil setkání. Lidé piknikovali proti samotě</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-v-trebici-sice-rekonstruuji-ale-skvosty-lide-uvidi-v-cele-krase-202.html" tabindex="-1" title="číst článek: Tip na výlet: V Třebíči sice rekonstruují, ale skvosty lidé uvidí v celé kráse">
			        <h3 class="ugc-promo__article-title">Tip na výlet: V Třebíči sice rekonstruují, ale skvosty lidé uvidí v celé kráse</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/776a3324085c48ad489377f959b7b166.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42f1ac892c7eff8e8bc1ca1ca187817e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f732bbe3e24dcf2755de97996edd29ad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf5bbcafce3a4dafd4557f9b6928f644.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27975-zarizujete-loznici-zamerte-se-na-postel-a-nebojte-se-barev/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a30d9112269657e9e5e65cfcc9811ea3.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27975-zarizujete-loznici-zamerte-se-na-postel-a-nebojte-se-barev/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zařizujete ložnici? Zaměřte se na postel a nebojte se barev" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zařizujete ložnici? Zaměřte se na postel a nebojte se barev</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27962-prineste-si-kousek-skandinavie-domu-i-na-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2b059aac29cfa5b8d6ff52fd96444915.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27962-prineste-si-kousek-skandinavie-domu-i-na-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Přineste si kousek Skandinávie domů i na zahradu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Přineste si kousek Skandinávie domů i na zahradu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/nejtepleji-ma-byt-podle-chmu-pristi-tyden-konec-prazdnin-proprsi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4b99485feb5f521f58059aa774a54e50.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nejtepleji-ma-byt-podle-chmu-pristi-tyden-konec-prazdnin-proprsi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nejtepleji má být podle ČHMÚ příští týden, konec prázdnin proprší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nejtepleji má být podle ČHMÚ příští týden, konec prázdnin…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/pocasi-do-konce-leta-jak-bude-na-jadranu-ci-v-recku-velka-predpoved.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d1560811eaf4c9c92e6ae92fb278fb3e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocasi-do-konce-leta-jak-bude-na-jadranu-ci-v-recku-velka-predpoved.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Počasí na zbytek prázdnin: Jak bude na Jadranu či v Řecku? PŘEDPOVĚĎ" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Počasí na zbytek prázdnin: Jak bude na Jadranu či v Řecku?…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vdova-magda-vasaryova-prekvapeni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/80/profimedia-0219481943_denik-120-3x2.jpg" width="120" height="80" alt="Milan Lasica a Magda Vášáryová" title="Milan Lasica a Magda Vášáryová" loading="lazy" srcset="https://g.denik.cz/56/80/profimedia-0219481943_denik-120-3x2.jpg 1x, https://g.denik.cz/56/80/profimedia-0219481943_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vdova-magda-vasaryova-prekvapeni.html" tabindex="-1" title="číst článek: Vdova Magda Vášáryová: Smutek ze skonu Milana Lasici zahání prací"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vdova Magda Vášáryová: Smutek ze skonu Milana Lasici zahání prací</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ales-brichta-mrtvice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d7/profimedia-0623734234_denik-120-3x2.jpg" width="120" height="80" alt="Aleš Brichta s manželkou" title="Aleš Brichta s manželkou" loading="lazy" srcset="https://g.denik.cz/56/d7/profimedia-0623734234_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d7/profimedia-0623734234_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ales-brichta-mrtvice.html" tabindex="-1" title="číst článek: Aleš Brichta musí poslouchat manželku: Došla jí trpělivost s jeho závislostí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Aleš Brichta musí poslouchat manželku: Došla jí trpělivost s jeho závislostí</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/meghan-markle-penize.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" loading="lazy" srcset="https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/meghan-markle-penize.html" tabindex="-1" title="číst článek: Meghan Markle má obrovské jmění: Peníze jí nechyběly ani před svatbou s Harrym"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Meghan Markle má obrovské jmění: Peníze jí nechyběly ani před svatbou s Harrym</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ewa-farna-v-polsku.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna" title="Ewa Farna" loading="lazy" srcset="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ewa-farna-v-polsku.html" tabindex="-1" title="číst článek: Ewa Farna: V Polsku si fanoušci mých boků nevšímají, nikdo mi tam neříká vorvaň"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ewa Farna: V Polsku si fanoušci mých boků nevšímají, nikdo mi tam neříká vorvaň</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/4/2/7/9/2524279-500-810.jpg" width="180" alt="TESCO - Školní" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Školní
                        <div class="prometheus-date">27.07. - 12.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.05. - 21.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/4/2/5/5/2524255-500-810.jpg" width="180" alt="BILLA - NOVÉ zelené ceny pro členy BILLA Bonus clubu" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - NOVÉ zelené ceny pro členy BILLA Bonus clubu
                        <div class="prometheus-date">28.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/3/0/9/2/7/2530927-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">28.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">26.05. - 31.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-skolniho-stravovani-58190359-whc2se.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="vedoucí školního stravování, 14 100 Kč" target="_blank" rel="noopener">
				       	vedoucí školního stravování, 14 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatel-ka-skolni-57981429-wxn8h3.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="vychovatel/ka školní družiny, 4 907 Kč" target="_blank" rel="noopener">
				       	vychovatel/ka školní družiny, 4 907 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-57981397-w1z8qn.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební dělník, 16 000 Kč" target="_blank" rel="noopener">
				       	stavební dělník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-na-2-stupni-58237815-wc5k1s.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="učitel/ka na 2. stupni ZŠ - HV, VV, PČ, 32 170 Kč" target="_blank" rel="noopener">
				       	učitel/ka na 2. stupni ZŠ - HV, VV, PČ, 32 170 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-vykopovych-praci-57981433-weyxut.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník výkopových prací, 16 800 Kč" target="_blank" rel="noopener">
				       	dělník výkopových prací, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-odboru-zivotniho-58190345-w4hfgk.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="referent/ka odboru životního prostředí - státní správa v oblasti ochrany ovzduší, 21 260 Kč" target="_blank" rel="noopener">
				       	referent/ka odboru životního prostředí - státní správa v oblasti ochrany ovzduší, 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar-pro-dopravni-57954549-ws91x7.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přípravář pro dopravní stavby (35 - 45.000 Kč), 35 000 Kč" target="_blank" rel="noopener">
				       	Přípravář pro dopravní stavby (35 - 45.000 Kč), 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--ridic-vzv-57755715-wdhrwc.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník / řidič VZV, 16 800 Kč" target="_blank" rel="noopener">
				       	skladník / řidič VZV, 16 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-EC-Hatchback-161460027150178.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7CDTi-81k-Hatchback-1627477362523124.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka" target="_blank" rel="noopener">
			          	Opel Astra servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-E-1-4-Smile-1624892688097191.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Opel Corsa servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-e-Elegance-Hatchback-1624982724870448.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Opel Corsa nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-CNG-Kombi-16061437711841.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Zafira servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-2-0-CDTi-Au-MPV-16253029337870.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Zafira první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6i-16V-1m-Hatchback-1572873207762445.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0T-191kW-Kombi-1614337424198178.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Opel Insignia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-2-0-awd-sportsline-110kw-autom-19750957.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 2.0 AWD SPORTSLINE 110KW AUTOM" target="_blank" rel="noopener">
			          	Mazda CX-3 2.0 AWD SPORTSLINE 110KW AUTOM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-clk/kabriolet/benzin/mercedes-benz-clk-200-kompressor-alu-18-manual-19750934.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLK 200 KOMPRESSOR ALU 18 MANUÁL" target="_blank" rel="noopener">
			          	Mercedes-Benz CLK 200 KOMPRESSOR ALU 18 MANUÁL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/nafta/ford-mondeo-2-0-tdci-trend-18083202.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0 TDCi Trend" target="_blank" rel="noopener">
			          	Ford Mondeo 2.0 TDCi Trend
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-maxi-2-0-tdi-103kw-7mist-socce-19750986.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy MAXI 2.0 TDI 103KW 7MÍST SOCCE" target="_blank" rel="noopener">
			          	Volkswagen Caddy MAXI 2.0 TDI 103KW 7MÍST SOCCE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/liftback/nafta/bmw-530-d-grand-turismo-xdrive-18083234.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 530 D Grand Turismo XDrive" target="_blank" rel="noopener">
			          	BMW Řada 5 530 D Grand Turismo XDrive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/nafta/opel-mokka-x-1-6-cdti-edition-tazne-18083252.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka X 1.6 CDTi Edition tažné" target="_blank" rel="noopener">
			          	Opel Mokka X 1.6 CDTi Edition tažné
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/hatchback/nafta/ford-c-max-1-6-tdci-trend-18083253.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-MAX 1.6 TDCI Trend" target="_blank" rel="noopener">
			          	Ford C-MAX 1.6 TDCI Trend
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-5-tsi-ambition-top-stav-18083205.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.5 TSi Ambition TOP STAV !!" target="_blank" rel="noopener">
			          	Škoda Octavia 1.5 TSi Ambition TOP STAV !!
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-havlickuv-brod-jiraskova-4049468#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Jiráskova Prodej domu" target="_blank" rel="noopener">
			          	Havlíčkův Brod, Jiráskova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svetla-nad-sazavou-panuskova-4049364#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Panuškova Prodej domu" target="_blank" rel="noopener">
			          	Světlá nad Sázavou, Panuškova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-havlickuv-brod-4048109#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod Prodej domu" target="_blank" rel="noopener">
			          	Havlíčkův Brod Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ledec-nad-sazavou-marie-majerove-874-4047762#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledeč nad Sázavou, Marie Majerové 874 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Ledeč nad Sázavou, Marie Majerové 874 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-havlickuv-brod-subrtova-4047326#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Šubrtova Prodej domu" target="_blank" rel="noopener">
			          	Havlíčkův Brod, Šubrtova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krucemburk-nam-jana-zrzaveho-4046978#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krucemburk, Nám. Jana Zrzavého Prodej domu" target="_blank" rel="noopener">
			          	Krucemburk, Nám. Jana Zrzavého Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-havlickuv-brod-reynkova-4046735#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Reynkova Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Havlíčkův Brod, Reynkova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-okrouhlicka-4046154#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Okrouhlička Prodej domu" target="_blank" rel="noopener">
			          	Okrouhlička Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/havlickobrodsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627910759/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621931537.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627543162.js"></script>
</body>
</html>