
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>HB Ostrov chce v Polsku udržet šanci na pokračování v pohárové Evropě - Havlíčkobrodský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'havlickobrodsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': 'HB Ostrov chce v Polsku udržet šanci na pokračování v pohárové Evropě',
		'tag': ['Evropa', 'Polsko', 'Liga mistrů UEFA', 'soutěž', 'Dimitrij Prokopcov', 'Düsseldorf', 'Panagiotis Gionis', 'Pavel Širuček', 'Tomáš Tregler', 'Německo'],
		'author': 'Jiří Jíra',
		'publishedDateTime': '2022-12-13T11:05:00+01:00',
		'modifiedDateTime': '2022-12-13T11:05:00+01:00',
		'articleID': 1816665048,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': ['sports'],
		'hasGallery': false,
		'back': '1816665048-1483-33',
		'image': 'https://g.denik.cz/33/46/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://havlickobrodsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001670863869',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html",
            "name": "www.denik.cz",
            "headline": "HB Ostrov chce v Polsku udržet šanci na pokračování v pohárové Evropě",
            "description": "V kompletním složení a s cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů.",
            "articleBody":
                "
                    Ve skupině A elitní klubové soutěže sehraje ve středu 14. prosince od půl sedmé večer HB Ostrov své závěrečné utkání na půdě polského KS Dartom Bogoria Grodzisk Mazowiecki. Úřadující český mistr potřebuje v Polsku vyhrát 3:0 nebo 3:1. A pak doufat, že lídr skupiny Borussia Düsseldorf porazí Bogorii 3:0. „Přestože jsme zatím třikrát prohráli, je to v naší skupině stále ještě dost zamotané. Po porážce 1:3 doma s Bogorií musíme teď v odvetě vyhrát alespoň 3:1 a doufat v lepší sety,“ poznamenal k nadcházejícímu utkání trenér havlíčkobrodských stolních tenistů Dmitrij Prokopcov. Druhé místo ve skupině by znamenalo účast v Poháru ETTU, třetí příčka předurčuje konec sezony v evropských klubových soutěžích. Vítěz skupiny pak půjde do závěrečné fáze Ligy mistrů. Na ni stále může myslet i KS Dartom Bogoria Grodzisk Mazowiecki, přestože doma s Düsseldorfem prohrála 2:3. Musí ale vyhrát ve středu nad Havlíčkovým Brodem i o dva dny později v Německu, navíc minimálně jednou 3:1 nebo 3:0. V Polsku budou za havlíčkobrodský klub k dispozici Pavel Širuček, Tomáš Tregler, Tomáš Martinko i Michal Obešlo, který může hrát právě evropské klubové soutěže. „Doufám, že kluci podají co nejlepší výkon. Nejlepším hráčem soupeře je Panagiotis Gionis, ale kvalitní jsou i jeho týmoví kolegové. Abychom uspěli, nesmíme hrát úplně bezhlavě, musíme hru zpřesnit a hrát aktivně,“ dodal Dmitrij Prokopcov.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/33/46/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/33/46/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope_denik-630-16x9.jpg",
                "description": "S cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů.",
                "name": "S cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů."
                ,"width": 1600,
                "height": 1067
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-12-13T11:05:00+01:00",
            "dateModified": "2022-12-13T10:57:46+01:00",
            "datePublished": "2022-12-13T11:05:00+01:00",
            "keywords": "",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Jiří Jíra"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Jíra"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/33/46/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope_denik-630-16x9.jpg"
                    }
            }
        }
    </script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Havlíčkobrodský deník",
                "item": "https://havlickobrodsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https://havlickobrodsky.denik.cz/ostatni_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "HB Ostrov chce v Polsku udržet šanci na pokračování v pohárové Evropě",
                "item": "https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001670863869/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1670862645.css">


        


            		    <link rel="stylesheet" href="https://g.denik.cz/001670863869/build/style/denik/desktop/specials/special-sport.css" media="all">




    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://havlickobrodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="V kompletním složení a s cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Jiří Jíra">

	<meta property="og:site_name" content="Havlíčkobrodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html">
	<meta property="og:title" content="HB Ostrov chce v Polsku udržet šanci na pokračování v pohárové Evropě">
	<meta property="og:description" content="V kompletním složení a s cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="HB Ostrov chce v Polsku udržet šanci na pokračování v pohárové Evropě">
	<meta property="twitter:description" content="V kompletním složení a s cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů.">
	<meta name="twitter:description" content="V kompletním složení a s cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů.">
	<meta property="og:image" content="https://g.denik.cz/33/46/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="S cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/33/46/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/33/46/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">
    <meta property="article:published_time" content="2022-12-13T11:05:00+01:00">
    <meta property="article:modified_time" content="2022-12-13T11:05:00+01:00">



        
</head>

<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=havlickobrodsky&amp;backUrl=https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Fostatni_region%2Fhb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Fostatni_region%2Fhb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=havlickobrodsky&amp;backUrl=https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/havlickobrodsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://havlickobrodsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://havlickobrodsky.denik.cz/volby/prezidentske-2023/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://havlickobrodsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://havlickobrodsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://havlickobrodsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://havlickobrodsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://havlickobrodsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://havlickobrodsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://havlickobrodsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html'})"
></button>
        <form action="/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://havlickobrodsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://havlickobrodsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://havlickobrodsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://havlickobrodsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://havlickobrodsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://havlickobrodsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/ms-fotbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-ve-fotbale-2022', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a">
                    MS ve fotbale 2022
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://havlickobrodsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/novinky-v-duchodech-novela.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Novinky v důchodech:</h3>
            <span class="vyzva-ctenarum__text">Jiné termíny výplat, vyplacené penze zůstanou pozůstalým</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">HB Ostrov chce v Polsku udržet šanci na pokračování v pohárové Evropě</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI2MDU5MTtzOjE6InIiO2k6MzM7czoxOiJzIjtpOjE0ODM7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Fostatni_region%2Fhb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 11:05
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/43/jiri-jira_denik-75-1x1.jpg" width="75" height="75" alt="Jiří Jíra" title="Jiří Jíra" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/43/jiri-jira_denik-75-1x1.jpg 1x, https://g.denik.cz/1/43/jiri-jira_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jiri-jira-2200.html">
                                <span class="article-info__author-name">
                                    Jiří
                                    Jíra
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jiri-jira-2200.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fhavlickobrodsky.denik.cz%2Fostatni_region%2Fhb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html&subject=HB%20Ostrov%20chce%20v%20Polsku%20udr%C5%BEet%20%C5%A1anci%20na%20pokra%C4%8Dov%C3%A1n%C3%AD%20v%20poh%C3%A1rov%C3%A9%20Evrop%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;HB Ostrov chce v Polsku udržet šanci na pokračování v pohárové Evropě&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">V kompletním složení a s cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope&amp;back=1816665048-1483-33&amp;photo=1">
        <img src="https://g.denik.cz/33/46/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope_denik-630-16x9.jpg" width="630" height="354" alt="S cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů." title="S cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/33/46/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope_denik-630-16x9.jpg 1x, https://g.denik.cz/33/46/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	S cílem udržet šanci na pokračování v pohárové Evropě jedou havlíčkobrodští stolní tenisté k poslednímu utkání základní části Ligy mistrů.
	<span class="description-autor">
		 | 
		Foto: Jaroslav Loskot
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Ve skupině A elitní klubové soutěže sehraje ve středu 14. prosince od půl sedmé večer HB Ostrov své závěrečné utkání na půdě polského KS Dartom Bogoria Grodzisk Mazowiecki.</p><div class="reklama-box"><div id="wallpaper-1" data-loaded="false"></div></div></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Úřadující český mistr potřebuje v Polsku vyhrát 3:0 nebo 3:1. A pak doufat, že lídr skupiny Borussia Düsseldorf porazí Bogorii 3:0. „Přestože jsme zatím třikrát prohráli, je to v naší skupině stále ještě dost zamotané. Po porážce 1:3 doma s Bogorií musíme teď v odvetě vyhrát alespoň 3:1 a doufat v lepší sety,“ poznamenal k nadcházejícímu utkání trenér havlíčkobrodských stolních tenistů Dmitrij Prokopcov. Druhé místo ve skupině by znamenalo účast v Poháru ETTU, třetí příčka předurčuje konec sezony v evropských klubových soutěžích.</p>
<p>Vítěz skupiny pak půjde do závěrečné fáze Ligy mistrů. Na ni stále může myslet i KS Dartom Bogoria Grodzisk Mazowiecki, přestože doma s Düsseldorfem prohrála 2:3. Musí ale vyhrát ve středu nad Havlíčkovým Brodem i o dva dny později v Německu, navíc minimálně jednou 3:1 nebo 3:0.</p>
<p>V Polsku budou za havlíčkobrodský klub k dispozici Pavel Širuček, Tomáš Tregler, Tomáš Martinko i Michal Obešlo, který může hrát právě evropské klubové soutěže. „Doufám, že kluci podají co nejlepší výkon. Nejlepším hráčem soupeře je Panagiotis Gionis, ale kvalitní jsou i jeho týmoví kolegové. Abychom uspěli, nesmíme hrát úplně bezhlavě, musíme hru zpřesnit a hrát aktivně,“ dodal Dmitrij Prokopcov.</p></div>
        </div>


        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI2MDU5MTtzOjE6InIiO2k6MzM7czoxOiJzIjtpOjE0ODM7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Fostatni_region%2Fhb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            dnes 11:05
    </span>
    
    <a href="/diskuse/nova/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fhavlickobrodsky.denik.cz%2Fostatni_region%2Fhb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html&subject=HB%20Ostrov%20chce%20v%20Polsku%20udr%C5%BEet%20%C5%A1anci%20na%20pokra%C4%8Dov%C3%A1n%C3%AD%20v%20poh%C3%A1rov%C3%A9%20Evrop%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;HB Ostrov chce v Polsku udržet šanci na pokračování v pohárové Evropě&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Evropa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropa-151.html">Evropa, </a>
                <a class="article-tags__item" title="Štítek: Polsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/polsko-13.html">Polsko, </a>
                <a class="article-tags__item" title="Štítek: Liga mistrů UEFA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/liga-mistru-uefa-29.html">Liga mistrů UEFA, </a>
                <a class="article-tags__item" title="Štítek: soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/soutez-97876.html">soutěž, </a>
                <a class="article-tags__item" title="Štítek: Dimitrij Prokopcov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dimitrij-prokopcov-61231.html">Dimitrij Prokopcov, </a>
                <a class="article-tags__item" title="Štítek: Düsseldorf" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dusseldorf-4250.html">Düsseldorf, </a>
                <a class="article-tags__item" title="Štítek: Panagiotis Gionis" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/panagiotis-gionis-112171.html">Panagiotis Gionis, </a>
                <a class="article-tags__item" title="Štítek: Pavel Širuček" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pavel-sirucek-109675.html">Pavel Širuček, </a>
                <a class="article-tags__item" title="Štítek: Tomáš Tregler" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tomas-tregler-23590.html">Tomáš Tregler, </a>
                <a class="article-tags__item" title="Štítek: Německo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemecko-89.html">Německo</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/62/c2/uherske-hradiste-fotbal-memorial-tomase-ondrouska-2022-2-rocnik-52_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/postak-kowalik-misto-jeziska-rozvazi-darky-neni-to-tak-hrozne-jako-driv-20221211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/c2/uherske-hradiste-fotbal-memorial-tomase-ondrouska-2022-2-rocnik-52_denik-300-16x9.jpg" width="300" height="169" alt="Bývalý ligový kanonýr Jiří Kowalík při Memoriálu Tomáše Ondrouška v Uherském Hradišti. " title="Bývalý ligový kanonýr Jiří Kowalík při Memoriálu Tomáše Ondrouška v Uherském Hradišti. " class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/62/c2/uherske-hradiste-fotbal-memorial-tomase-ondrouska-2022-2-rocnik-52_denik-300-16x9.jpg 1x, https://g.denik.cz/62/c2/uherske-hradiste-fotbal-memorial-tomase-ondrouska-2022-2-rocnik-52_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kowalík rozváží dárky místo Ježíška. Někdejší ligový kanonýr teď dělá pošťáka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/memorial-tomase-ondrouska-2022-2-rocnik.html?photo=1&amp;back=1365933860-9236-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 98
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/richard-dostalek-o-slavnejsim-jmenovci-se-dozvedel-na-zakladce-vygooglil-si-to-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/5c/richard-dostalek-o-slavnejsim-jmenovci-se-dozvedel-na-zakladce-vygooglil-si-to-01_denik-300-16x9.jpg" width="300" height="169" alt="Richard Dostálek z Kostelce nad Orlicí (s míčem)" title="Richard Dostálek z Kostelce nad Orlicí (s míčem)" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/17/5c/richard-dostalek-o-slavnejsim-jmenovci-se-dozvedel-na-zakladce-vygooglil-si-to-01_denik-300-16x9.jpg 1x, https://g.denik.cz/17/5c/richard-dostalek-o-slavnejsim-jmenovci-se-dozvedel-na-zakladce-vygooglil-si-to-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Richard Dostálek: o slavnějším jmenovci se dozvěděl na základce, vygooglil si to</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/sachtar-doneck-real-madrid-ukrajina-umanitarni-pomoc-valka-rusko-putin-elektrina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d7/profimedia-0716080997_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté zahalení do ukrajinských vlajek před zahájením ligové soutěže" title="Fotbalisté zahalení do ukrajinských vlajek před zahájením ligové soutěže" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/d7/profimedia-0716080997_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d7/profimedia-0716080997_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalová solidarita s Ukrajinou. Šachtar požádal kluby o pomoc, přispěl i Real</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/cesi-vyzvou-polsko-v-edenu-vstupenky-za-ruzne-ceny-jdou-do-prodeje-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/19/p2021101108949_denik-300-16x9.jpg" width="300" height="169" alt="Patrik Schick" title="Patrik Schick" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/19/p2021101108949_denik-300-16x9.jpg 1x, https://g.denik.cz/1/19/p2021101108949_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Češi vyzvou Polsko v Edenu. Vstupenky za různé ceny jdou do prodeje</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/reprezentace-cesko-faerske-ostrovy.html?photo=1&amp;back=2427024054-9237-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 87
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="7260591,136665737,244661521,3110944400,1889875670,2121392818,1303134159,2169516014,1496559881,2142666965"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/miliony-na-starou-radnici-i-uspora-energii-v-brode-schvalili-novy-rozpocet-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Miliony na starou radnici i úspora energií: v Brodě schválili nový rozpočet" tabindex="-1" >
        <img src="https://g.denik.cz/33/3b/stara-radnice-havlickuv-brod-foto-06_denik-210-3x2.jpg" width="210" height="140" alt="Stará radnice v Havlíčkově Brodě" title="Stará radnice v Havlíčkově Brodě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/3b/stara-radnice-havlickuv-brod-foto-06_denik-210-3x2.jpg 1x, https://g.denik.cz/33/3b/stara-radnice-havlickuv-brod-foto-06_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Havlíčkobrodsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Havlíčkobrodsko
        </a>
    

        <a class="box-article-tag" href="/galerie/stara-radnice-v-havlickove-brode-se-docka-rekonstrukce-2.html?photo=1&amp;back=136665737-1479-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/miliony-na-starou-radnici-i-uspora-energii-v-brode-schvalili-novy-rozpocet-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Miliony na starou radnici i úspora energií: v Brodě schválili nový rozpočet</h3>
            /FOTO, VIDEO/ Havlíčkův Brod chce v příštím roce šetřit energie. Zřídí speciální středisko, které…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/kamenite-cesty-i-nove-lavicky-podivejte-jak-se-park-budoucnost-v-brode-meni-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Kamenité cesty i nové lavičky. Podívejte, jak se park Budoucnost v Brodě mění" tabindex="-1" >
        <img src="https://g.denik.cz/33/f2/park-budoucnost-druha-cast-promeny-je-u-konce-08_denik-210-3x2.jpg" width="210" height="140" alt="Takto vypadá druhá část parku po proměně" title="Takto vypadá druhá část parku po proměně" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/f2/park-budoucnost-druha-cast-promeny-je-u-konce-08_denik-210-3x2.jpg 1x, https://g.denik.cz/33/f2/park-budoucnost-druha-cast-promeny-je-u-konce-08_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Havlíčkobrodsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Havlíčkobrodsko
        </a>
    

        <a class="box-article-tag" href="/galerie/druha-cast-promeny-parku-budoucnost-v-havlickove-brode-je-u-konce.html?photo=1&amp;back=244661521-1479-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/kamenite-cesty-i-nove-lavicky-podivejte-jak-se-park-budoucnost-v-brode-meni-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kamenité cesty i nové lavičky. Podívejte, jak se park Budoucnost v Brodě mění</h3>
            /FOTO, VIDEO/ Projít se po nových kamenitých cestách. Posedět na lavičce, představit si, kde na…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-kraj/naskok-na-cele-si-vytvorilo-trio-tymu-pribyslav-stihaji-becko-chotebore-a-tis.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Náskok na čele si vytvořilo trio týmů. Přibyslav stíhají béčko Chotěboře a Tis" tabindex="-1" >
        <img src="https://g.denik.cz/33/87/naskok-na-cele-si-vytvorilo-trio-muzstev_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový klub z Přibyslavi (v modrých dresech) v létě ze své vůle zamířil z krajského přeboru do I. B třídy. V té je po polovině ročníku na čele tabulky." title="Fotbalový klub z Přibyslavi (v modrých dresech) v létě ze své vůle zamířil z krajského přeboru do I. B třídy. V té je po polovině ročníku na čele tabulky." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/87/naskok-na-cele-si-vytvorilo-trio-muzstev_denik-210-3x2.jpg 1x, https://g.denik.cz/33/87/naskok-na-cele-si-vytvorilo-trio-muzstev_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Kraje
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-kraj/naskok-na-cele-si-vytvorilo-trio-tymu-pribyslav-stihaji-becko-chotebore-a-tis.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Náskok na čele si vytvořilo trio týmů. Přibyslav stíhají béčko Chotěboře a Tis</h3>
            V západní skupině fotbalové I. B třídy se po podzimu na čele zformovala trojice týmů, které si to…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/prezidentske-volby/prezidentske-volby-kandidati-soud-janecek-divis-rohanova-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Soud rozhodl: Diviš se může zúčastnit boje o Hrad, Janeček a Rohanová nikoli" tabindex="-1" >
        <img src="https://g.denik.cz/1/1c/karel-divis-20_denik-210-3x2.jpg" width="210" height="140" alt="Karel Diviš" title="Karel Diviš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1c/karel-divis-20_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1c/karel-divis-20_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/prezidentske-volby/" title="Rubrika Prezidentské volby 2023" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Prezidentské volby 2023
        </a>
    

        <a class="box-article-tag" href="/galerie/volby-ilustracni-galerie.html?photo=1&amp;back=1889875670-26797-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/prezidentske-volby/prezidentske-volby-kandidati-soud-janecek-divis-rohanova-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Soud rozhodl: Diviš se může zúčastnit boje o Hrad, Janeček a Rohanová nikoli</h3>
            Lednových prezidentských voleb se zúčastní také podnikatel Karel Diviš, naopak Denisa Rohanová se…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/krampusaci-radili-v-golcove-jenikove-desili-i-dospele-20221210.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Krampusáci řádili v Golčově Jeníkově. Děsili i dospělé" tabindex="-1" >
        <img src="https://g.denik.cz/33/ea/krampusaci-radili-v-jenikove-18_denik-210-3x2.jpg" width="210" height="140" alt="Krampusácká show v Golčově Jeníkově" title="Krampusácká show v Golčově Jeníkově" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/ea/krampusaci-radili-v-jenikove-18_denik-210-3x2.jpg 1x, https://g.denik.cz/33/ea/krampusaci-radili-v-jenikove-18_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Havlíčkobrodsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Havlíčkobrodsko
        </a>
    

        <a class="box-article-tag" href="/galerie/golcuv-jenikov-certi-krampus.html?photo=1&amp;back=2121392818-1479-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>
        <a class="box-article-tag" href="/diskuse/krampusaci-radili-v-golcove-jenikove-desili-i-dospele.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/krampusaci-radili-v-golcove-jenikove-desili-i-dospele-20221210.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krampusáci řádili v Golčově Jeníkově. Děsili i dospělé</h3>
            /VIDEO/ Křik, řinčení řetězů a děsivé masky, kterých by se lekl i dospělý. Je sobota a Jeníkov…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/upekli-spolecne-pernicky-na-vanocni-jarmark-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Upekli společně perníčky na vánoční jarmark" tabindex="-1" >
        <img src="https://g.denik.cz/33/f8/upekli-spolecne-pernicky-na-vanocni-jarmark_denik-210-3x2.jpg" width="210" height="140" alt="Pečení perníčků." title="Pečení perníčků." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/f8/upekli-spolecne-pernicky-na-vanocni-jarmark_denik-210-3x2.jpg 1x, https://g.denik.cz/33/f8/upekli-spolecne-pernicky-na-vanocni-jarmark_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/upekli-spolecne-pernicky-na-vanocni-jarmark.html?photo=1&amp;back=1303134159-11595-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/upekli-spolecne-pernicky-na-vanocni-jarmark-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Upekli společně perníčky na vánoční jarmark</h3>
            Na Základní škole a Mateřské škole Konečná Havlíčkův Brod je tradicí, že se v předvánočním čase…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/jsou-skutecne-elektromobily-lepsi-20221211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Jsou skutečně elektromobily lepší?" tabindex="-1" >
        <img src="https://g.denik.cz/1/77/bjornlomborg-320x475-0_denik-210-3x2.jpg" width="210" height="140" alt="Bjørn Lomborg" title="Bjørn Lomborg" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/77/bjornlomborg-320x475-0_denik-210-3x2.jpg 1x, https://g.denik.cz/1/77/bjornlomborg-320x475-0_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/jsou-skutecne-elektromobily-lepsi-20221211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jsou skutečně elektromobily lepší?</h3>
            Elektromobily se prosadí až když budou díky inovacím lepší a levnější než auta se spalovacím motorem.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/respiracni-onemocneni-dosahla-hranice-epidemie-nejhure-je-na-tom-zdarsko-2022121.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Respirační onemocnění dosáhla na Vysočině hranice epidemie: nakažené hlavně děti" tabindex="-1" >
        <img src="https://g.denik.cz/1/31/dite-nemoc-chripka-koronavirus-teplomer-rodic-nachlazeni-ryma-postel-spanek_denik-210-3x2.jpg" width="210" height="140" alt="Nemocné dítě - Ilustrační foto" title="Nemocné dítě - Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/31/dite-nemoc-chripka-koronavirus-teplomer-rodic-nachlazeni-ryma-postel-spanek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/31/dite-nemoc-chripka-koronavirus-teplomer-rodic-nachlazeni-ryma-postel-spanek_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Havlíčkobrodsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Havlíčkobrodsko
        </a>
    

        <a class="box-article-tag" href="/galerie/chripky-covid-virozy.html?photo=1&amp;back=1496559881-1479-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/respiracni-onemocneni-dosahla-hranice-epidemie-nejhure-je-na-tom-zdarsko-2022121.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Respirační onemocnění dosáhla na Vysočině hranice epidemie: nakažené hlavně děti</h3>
            Respirační onemocnění dosáhla na Vysočině hranice epidemie. Nejvíce nakažených je podle ČTK na…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/mraz-hraje-do-karet-vlekarum-sezonu-v-lukach-mozna-zahaji-uz-v-patek-20221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Mráz hraje do karet vlekařům, připravují se i na Kadlečáku, záleží ale na počasí" tabindex="-1" >
        <img src="https://g.denik.cz/36/cb/luka-nad-jihlavou-ski-sjezdovka-zima-snih-snezne-delo-technicky-snih-vlocky-14_denik-210-3x2.jpg" width="210" height="140" alt="Zasněžování Ski areálu v Lukách nad Jihlavou." title="Zasněžování Ski areálu v Lukách nad Jihlavou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/cb/luka-nad-jihlavou-ski-sjezdovka-zima-snih-snezne-delo-technicky-snih-vlocky-14_denik-210-3x2.jpg 1x, https://g.denik.cz/36/cb/luka-nad-jihlavou-ski-sjezdovka-zima-snih-snezne-delo-technicky-snih-vlocky-14_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Havlíčkobrodsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Havlíčkobrodsko
        </a>
    

        <a class="box-article-tag" href="/galerie/zasnezovani-ski-arealu.html?photo=1&amp;back=2142666965-1479-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/mraz-hraje-do-karet-vlekarum-sezonu-v-lukach-mozna-zahaji-uz-v-patek-20221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mráz hraje do karet vlekařům, připravují se i na Kadlečáku, záleží ale na počasí</h3>
            Sněžná děla jedou naplno. Vlekaři na Vysočině využívají mrazivých dní a zasněžují svahy, první…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top21">
    <a class="box-article-left"
       href="https://havlickobrodsky.denik.cz/zahrada/zahradkar-ochranil-okurky-proti-plisni-a-jahody-nestihal-sbirat-21221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Chytrý recept zahrádkáře z Moravy: Okurky měl bez plísně, jahody nestíhal sbírat" tabindex="-1" >
        <img src="https://g.denik.cz/1/47/titulni-foto-denik-zdenek-kellner_denik-210-3x2.jpg" width="210" height="140" alt="Chcete mít košíky plné jahody? Pořiďte si meteostanici" title="Chcete mít košíky plné jahody? Pořiďte si meteostanici" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/47/titulni-foto-denik-zdenek-kellner_denik-210-3x2.jpg 1x, https://g.denik.cz/1/47/titulni-foto-denik-zdenek-kellner_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zahrada/" title="Rubrika Zahrada" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Zahrada
        </a>
    

        <a class="box-article-tag" href="/galerie/zahradkar-ochranil-okurky-proti-plisni-a-jahody-nestihal-sbirat-sel-na-to-vedecky.html?photo=1&amp;back=1395381753-24184-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://havlickobrodsky.denik.cz/zahrada/zahradkar-ochranil-okurky-proti-plisni-a-jahody-nestihal-sbirat-21221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chytrý recept zahrádkáře z Moravy: Okurky měl bez plísně, jahody nestíhal sbírat</h3>
            Proměnlivé a nevyzpytatelné síly přírody mohou se zahrádkářskými plány i sny nepěkně zamávat.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/cher-a-matka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Otec narkoman a dětství v sirotčinci: Pro Cher byla maminka jedinou oporou" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/df/cher-s-matkou_denik-210-3x2.jpg" width="210" height="140" alt="Cher s matkou" title="Cher s matkou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/df/cher-s-matkou_denik-210-3x2.jpg 1x, https://g.denik.cz/120/df/cher-s-matkou_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/cher-a-matka.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/cher-a-matka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Otec narkoman a dětství v sirotčinci: Pro Cher byla maminka jedinou oporou</h3>
            Zpěvačka Cher se prostřednictvím svého účtu na Twitteru svěřila fanouškům se smutnou zprávou,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://havlickobrodsky.denik.cz/cestujeme-do-sveta/barevne-koupaci-boxy-v-melbourne-jsou-slavne-byt-uz-je-jim-vic-nez-sto-let-21221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Barevné koupací boxy v Melbourne jsou slavné, byť už je jim víc než sto let" tabindex="-1" >
        <img src="https://g.denik.cz/1/8d/dendy-street-beach-v-melbourne-04_denik-210-3x2.jpg" width="210" height="140" alt="Koupací boxy v Melbourne jsou staré více než sto let." title="Koupací boxy v Melbourne jsou staré více než sto let." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8d/dendy-street-beach-v-melbourne-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8d/dendy-street-beach-v-melbourne-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        <a class="box-article-tag" href="/galerie/koupaci-boxy-v-melbourne-jsou-stare-vice-nez-sto-let.html?photo=1&amp;back=386691004-24187-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://havlickobrodsky.denik.cz/cestujeme-do-sveta/barevne-koupaci-boxy-v-melbourne-jsou-slavne-byt-uz-je-jim-vic-nez-sto-let-21221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Barevné koupací boxy v Melbourne jsou slavné, byť už je jim víc než sto let</h3>
            Určitě jste je už někdy na fotografii viděli. Je jich 96, všechny mají stejný tvar, velikost a…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://havlickobrodsky.denik.cz/auto-testy/tatinkum-dovoleno-spechat-cupra-ateca-vz-zaujme-take-specialnim-zvukem-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Tatínkům dovoleno spěchat! Cupra Ateca VZ zaujme také speciálním zvukem" tabindex="-1" >
        <img src="https://g.denik.cz/1/89/x-seat-ateca-cupra-2021-1600-2b_denik-210-3x2.jpg" width="210" height="140" alt="Cupra Ateca vznikla z původního Seat Ateca" title="Cupra Ateca vznikla z původního Seat Ateca" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/89/x-seat-ateca-cupra-2021-1600-2b_denik-210-3x2.jpg 1x, https://g.denik.cz/1/89/x-seat-ateca-cupra-2021-1600-2b_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto-testy/" title="Rubrika Auto testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto testy
        </a>
    

        <a class="box-article-tag" href="/galerie/test-cupra-ateca-vz.html?photo=1&amp;back=327063234-26019-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://havlickobrodsky.denik.cz/auto-testy/tatinkum-dovoleno-spechat-cupra-ateca-vz-zaujme-take-specialnim-zvukem-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tatínkům dovoleno spěchat! Cupra Ateca VZ zaujme také speciálním zvukem</h3>
            Ateca není sice nejžádanějším rychlým SUV značky Cupra, ale ve verzi VZ má řadu předností.
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/jak-strihat-kocici-drapky-20221213.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Jak stříhat kočičí drápky? A je to vůbec třeba?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/80/shutterstock-1722867994_denik-210-3x2.jpg" width="210" height="140" alt="Stříhání kočičích drápků" title="Stříhání kočičích drápků" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/80/shutterstock-1722867994_denik-210-3x2.jpg 1x, https://g.denik.cz/109/80/shutterstock-1722867994_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/jak-strihat-kocici-drapky-20221213.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak stříhat kočičí drápky? A je to vůbec třeba?</h3>
            Kočky jsou vybaveny sadou ostrých, silných a zahnutých drápků, které slouží k chycení a udržení…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://havlickobrodsky.denik.cz/pocitace-a-mobily/cesi-na-googlu-nejvice-hledali-valku-politiku-i-houby-21221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Češi na Googlu: Nejvíce hledali válku či houby. Vzpomínalo se na Zagorovou" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/hana-zagorova-2022-13_denik-210-3x2.jpg" width="210" height="140" alt="Hana Zagorová" title="Hana Zagorová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/hana-zagorova-2022-13_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/hana-zagorova-2022-13_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/pocitace-a-mobily/" title="Rubrika Počítače a mobily" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Počítače a mobily
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://havlickobrodsky.denik.cz/pocitace-a-mobily/cesi-na-googlu-nejvice-hledali-valku-politiku-i-houby-21221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi na Googlu: Nejvíce hledali válku či houby. Vzpomínalo se na Zagorovou</h3>
            Letošní rok byl opravdu bohatý na události. Válka na Ukrajině, úmrtí britské panovnice, ale také…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/zapecene-testoviny-na-spejli-30001212.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Navlékněte těstoviny na špejli, vznikne vám fantastická blesková večeře" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/9b/shutterstock-1445768210_denik-210-3x2.jpg" width="210" height="140" alt="Nápaditý recept na těstovinový pokrm na špejli, který ještě nejspíš neznáte." title="Nápaditý recept na těstovinový pokrm na špejli, který ještě nejspíš neznáte." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/9b/shutterstock-1445768210_denik-210-3x2.jpg 1x, https://g.denik.cz/122/9b/shutterstock-1445768210_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/zapecene-testoviny-na-spejli-30001212.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Navlékněte těstoviny na špejli, vznikne vám fantastická blesková večeře</h3>
            Zapečené těstoviny na špejli jsou docela obyčejné, přesto nevšední. Vyzkoušejte jednoduchý trik a…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://havlickobrodsky.denik.cz/spolecnost/ivan-vyskocil-vanoce-neslavim-uz-ty-moje-smrady-doma-nemam-20501207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Ivan Vyskočil: Vánoce neslavím, už ty moje smrady doma nemám" tabindex="-1" >
        <img src="https://g.denik.cz/1/b8/profimedia-0741722013_denik-210-3x2.jpg" width="210" height="140" alt="Ivan Vyskočil" title="Ivan Vyskočil" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b8/profimedia-0741722013_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b8/profimedia-0741722013_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/ivan-vyskocil-vanocni-zazrak.html?photo=1&amp;back=3330318524-12987-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://havlickobrodsky.denik.cz/spolecnost/ivan-vyskocil-vanoce-neslavim-uz-ty-moje-smrady-doma-nemam-20501207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ivan Vyskočil: Vánoce neslavím, už ty moje smrady doma nemám</h3>
            V obnoveném muzikálu Vánoční zázrak hraje Ivan Vyskočil dědečka, který se syny a vnukem tráví…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/krasa/snih-pocasi-kosmetika-hory-olej-zima-make-up.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Nasněžilo! Navrstvěte krémy, použijte make-up, nezapomeňte na SPF" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/3d/shutterstock-326459951-d221212aunj91_denik-210-3x2.jpg" width="210" height="140" alt="Péče do sněhu" title="Péče do sněhu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/3d/shutterstock-326459951-d221212aunj91_denik-210-3x2.jpg 1x, https://g.denik.cz/129/3d/shutterstock-326459951-d221212aunj91_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        <a class="box-article-tag" href="https://www.vlasta.cz/galerie/snih-pocasi-kosmetika-hory-olej-zima-make-up.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/krasa/snih-pocasi-kosmetika-hory-olej-zima-make-up.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nasněžilo! Navrstvěte krémy, použijte make-up, nezapomeňte na SPF</h3>
            Krajina pod bílou duchnou má svoje kouzlo, ať už se kocháte jen cestou na zastávku MHD, nebo si…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top19">
    <a class="box-article-left"
       href="https://havlickobrodsky.denik.cz/zdravi/srdecni-potize-20231206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Nepodceňujte potíže, varují lékaři. Ze srdečního selhání se stává epidemie" tabindex="-1" >
        <img src="https://g.denik.cz/1/09/operace-1023401719_denik-210-3x2.jpg" width="210" height="140" alt="Operace. Ilustrační snímek" title="Operace. Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/09/operace-1023401719_denik-210-3x2.jpg 1x, https://g.denik.cz/1/09/operace-1023401719_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://havlickobrodsky.denik.cz/zdravi/srdecni-potize-20231206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nepodceňujte potíže, varují lékaři. Ze srdečního selhání se stává epidemie</h3>
            Vše začalo, když bylo Tomášovi z Ostravska osmnáct. Už tehdy si praktický lékař při poslechu jeho…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/zima-nemoc-prevence.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Silnou imunitu nehledejte pouze v jídelníčku" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/d6/shutterstock-2124570281_denik-210-3x2.jpg" width="210" height="140" alt="2124570281" title="2124570281" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/d6/shutterstock-2124570281_denik-210-3x2.jpg 1x, https://g.denik.cz/124/d6/shutterstock-2124570281_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/zima-nemoc-prevence.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Silnou imunitu nehledejte pouze v jídelníčku</h3>
            Koronavirus, chřipka i otravné rýmičky. Nároky na naši imunitu jsou enormní. Jak se vyhnout…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://havlickobrodsky.denik.cz/zvireci-denik/nejtezsi-letajici-ptak-na-svete-drop-lecba-makem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Zvířata si to umí zařídit. Chytří ptáci se léčí i konzumací máku" tabindex="-1" >
        <img src="https://g.denik.cz/1/4b/drop-velky-518077507_denik-210-3x2.jpg" width="210" height="140" alt="Drop velký" title="Drop velký" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4b/drop-velky-518077507_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4b/drop-velky-518077507_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://havlickobrodsky.denik.cz/zvireci-denik/nejtezsi-letajici-ptak-na-svete-drop-lecba-makem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zvířata si to umí zařídit. Chytří ptáci se léčí i konzumací máku</h3>
            Vědci zjistili, že jeden z nejtěžších létajících ptáků na světě má zajímavou a ojedinělou…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/jiri-kodet-temperament.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Slabý odvar v Pelíškách? Jiří Kodet měl být ve skutečnosti ještě choleričtější" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/5c/profimedia-0532423962-1_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Kodet" title="Jiří Kodet" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/5c/profimedia-0532423962-1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/5c/profimedia-0532423962-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/jiri-kodet-zivot.html?photo=1&amp;back=2681645320-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/jiri-kodet-temperament.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Slabý odvar v Pelíškách? Jiří Kodet měl být ve skutečnosti ještě choleričtější</h3>
            Legendární herec, který měl talentu na rozdávání, je slavný hlavně díky roli ve filmu Pelíšky,…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/volby/prezidentske-2023/" target="_blank" title="Prezidentské volby 2023" rel="noopener">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html" target="_blank" rel="noopener">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/kandidati-na-prezidenta" target="_blank" title="Kandidáti na prezidenta" rel="noopener">prezidentských kandidátů</a> se dozvíte v unikátním seriálu <a href="https://www.denik.cz/prezidentsky-souboj/" target="_blank" title="Prezidentský souboj Deníku" rel="noopener">Prezidentský souboji Deníku</a>. O novinách pak v denním <a href="https://www.denik.cz/prezidentske-volby/" target="_blank" title="zpravodajství z voleb" rel="noopener">zpravodajství z voleb</a>.</p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/kandidati-na-prezidenta/andrej-babis-volby-2023" target="_blank" title="Andrej Babiš" rel="noopener">Andrej Babiš</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/jaroslav-basta-volby-2023" target="_blank" title="Jaroslav Bašta" rel="noopener">Jaroslav Bašta</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/pavel-fischer-volby-2023" target="_blank" title="Pavel Fischer" rel="noopener">Pavel Fischer</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/marek-hilser-volby-2023" target="_blank" title="Marek Hilšer" rel="noopener">Marek Hilšer</a>, <a href="https://pribramsky.denik.cz/kandidati-na-prezidenta/danuse-nerudova-volby-2023" target="_blank" title="Danuše Nerudová" rel="noopener">Danuše Nerudová</a>, <a href="https://pribramsky.denik.cz/kandidati-na-prezidenta/petr-pavel-volby-2023" target="_blank" title="Petr Pavel" rel="noopener">Petr Pavel</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/denisa-rohanova-volby-2023" target="_blank" title="Denisa Rohanová" rel="noopener">Denisa Rohanová</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/josef-stredula-volby-2023" target="_blank" title="Josef Středula" rel="noopener">Josef Středula</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/tomas-zima-volby-2023" target="_blank" title="Tomáš Zima" rel="noopener">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/volby/prezidentske-2023/" target="_blank" title="Volební průzkum" rel="noopener">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" target="_blank" title="Prezidentské volby - jak volit" rel="noopener">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html" target="_blank" rel="noopener">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html" target="_blank" rel="noopener">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html" target="_blank" rel="noopener">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html" target="_blank" rel="noopener">Jitka Divišová</a></p>
<p>Podívat se také můžete, jak probíhaly <a href="https://www.denik.cz/volby2018/" target="_blank" title="prezidentské volby v roce 2018" rel="noopener">prezidentské volby v roce 2018</a>.</p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/479095-divis-miri-do-prezidentskych-voleb-soud-vyradil-janecka-a-rohanovou?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/14cf7b4258293541a5786e87a11179ce.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/479095-divis-miri-do-prezidentskych-voleb-soud-vyradil-janecka-a-rohanovou?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Diviš míří do prezidentských voleb. Soud vyřadil Janečka a Rohanovou" target="_blank" rel="noopener">
                Diviš míří do prezidentských voleb. Soud vyřadil Janečka a…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/479076-extremni-propad-teplot-meteorolozka-popsala-co-v-pristich-dnech-zazije-cesko?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e383a33226f910ba4a7da6c54873c68f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/479076-extremni-propad-teplot-meteorolozka-popsala-co-v-pristich-dnech-zazije-cesko?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Extrémní propad teplot. Meteoroložka popsala, co v příštích dnech zažije Česko" target="_blank" rel="noopener">
                Extrémní propad teplot. Meteoroložka popsala, co v příštích…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/4/4/1/9/3614419-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.11. - 31.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/3/8/2/6/3/3638263-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.12. - 13.12.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/4/8/6/2/3624862-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.11. - 24.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/5/6/8/4/3625684-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.11. - 28.02.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/3/9/7/6/3/3639763-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.12. - 13.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik--66464383-wdqp19.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="sociální pracovník / pracovnice, 22 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	sociální pracovník / pracovnice, 22 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik--bez-nocnich-66747303-w6pt8a.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník – bez nočních směn! (25 - 32.000 Kč), 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník – bez nočních směn! (25 - 32.000 Kč), 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-masa-a-uzenin-66567075-wdvpht.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodavač/ka masa a uzenin, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	prodavač/ka masa a uzenin, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-pouze-pro-66893991-wxfn7y.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="uklízeč/ka (pouze pro OZP), 8 100 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	uklízeč/ka (pouze pro OZP), 8 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obrabec-kovu-66619055-wrb8cz.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obráběč kovů, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	obráběč kovů, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dojic-ka-55511663-wfstd6.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dojič/ka, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	dojič/ka, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-stanice-mereni-66372483-wtjmdk.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="technik stanice měření emisí a stanice technické kontroly, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	technik stanice měření emisí a stanice technické kontroly, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/inzenyr-kvality-ve-vyrobe-66964877-wrnwen.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Inženýr kvality ve výrobě - i bez AJ (30 - 40.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Inženýr kvality ve výrobě - i bez AJ (30 - 40.000 Kč), 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Up/Up-1-0i-Hatchback-166791616883523.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Up servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Up servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Arteon/Arteon-2-0-TSI-206-Sedan-Limuzina-1669230307257473.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Arteon první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSI-110-Kombi-1648148640716126.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-0-TSI-8-Hatchback-1663956160526185.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/T-Roc/T-Roc-1-5-TSI-SUV-1655370460270524.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen T-Roc první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSi-dig-Hatchback-1661245780940410.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-7-Highline-Hatchback-163310959208377.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Up/Up-1-0MPI-AUTO-Hatchback-1670513727730286.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Up servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Up servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v40/hatchback/nafta/volvo-v40-2-0-d2-kinetic-18083317.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V40 2.0 D2 Kinetic" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo V40 2.0 D2 Kinetic
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-s60/sedan/nafta/volvo-s60-d3-117-tis-km-5valec-120kw-19751049.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo S60 D3 117 TIS KM 5VALEC 120kw" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo S60 D3 117 TIS KM 5VALEC 120kw
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-77kw-match-19757019.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6 TDI 77KW MATCH " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.6 TDI 77KW MATCH 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-gl/suv/benzin/mercedes-benz-gl-gl-500-4matic-48477027.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GL GL 500 4MATIC" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GL GL 500 4MATIC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/liftback/nafta/opel-insignia-2-0-cdti-business-edition-18083454.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2.0 CDTi Business Edition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia 2.0 CDTi Business Edition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-dsg-trendline-18083443.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6 TDI DSG Trendline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.6 TDI DSG Trendline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-trendline-dsg-18083484.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI Trendline DSG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDI Trendline DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-0-tsi-comfortline-navi-18083483.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.0 TSI Comfortline Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.0 TSI Comfortline Navi
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribyslav-lesnicka-673-4153810#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přibyslav, Lesnická 673 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přibyslav, Lesnická 673 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havlickuv-brod-sidliste-prazska-2813-4153808#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Sídliště Pražská 2813 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Havlíčkův Brod, Sídliště Pražská 2813 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-havlickuv-brod-waldhauserova-948-4153511#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Waldhauserova 948 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Havlíčkův Brod, Waldhauserova 948 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krucemburk-vinicka-i-4152400#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krucemburk, Vinička I Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krucemburk, Vinička I Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sloupno-4152096#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sloupno Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sloupno Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zdirec-nad-doubravou-4151841#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ždírec nad Doubravou Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ždírec nad Doubravou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-svetla-nad-sazavou-dolni-4151485#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Dolní Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Světlá nad Sázavou, Dolní Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-havlickuv-brod-sidliste-prazska-2815-4150861#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Sídliště Pražská 2815 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Havlíčkův Brod, Sídliště Pražská 2815 Pronájem bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/havlickobrodsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=havlickobrodsky&backUrl=https://havlickobrodsky.denik.cz/ostatni_region/hb-ostrov-chce-v-polsku-udrzet-sanci-na-pokracovani-v-poharove-evrope.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001670863869/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001670863869/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
