
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'havlickobrodsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Cestující se vrací do MHD. Ve vozech se mačkají. Hygiena radí nejezdit zbytečně",
		'tag': ["jízdní řád", "Jihlava", "pracovní den", "doprava", "Jiří Kos", "Jaroslav Vymazal", "Motorpal", "Solaris Urbino"],
		'author': 'Martin Singr',
			'publishedDateTime': "2020-12-21T05:40:00+01:00",
        	'modifiedDateTime': "2020-12-21T05:40:00+01:00",
			'articleID': 2541055543,
			'back': "2541055543-8061-33",
		'image': "https:\/\/g.denik.cz\/36\/d9\/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-10_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/havlickobrodsky.denik.cz\/galerie\/jihlavska-mhd.html?photo=1&back=2541055543-8061-33",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/36\/c4\/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-01_denik-150-3x2.jpg",
						'description': "Jihlavská MHD.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/ca\/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-02_denik-150-3x2.jpg",
						'description': "Jihlavská MHD.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/75\/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-04_denik-150-3x2.jpg",
						'description': "Jihlavská MHD.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/db\/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-05_denik-150-3x2.jpg",
						'description': "Jihlavská MHD.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/00\/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-06_denik-150-3x2.jpg",
						'description': "Jihlavská MHD.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/d0\/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-07_denik-150-3x2.jpg",
						'description': "Jihlavská MHD.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/d8\/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-09_denik-150-3x2.jpg",
						'description': "Jihlavská MHD.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/29\/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-08_denik-150-3x2.jpg",
						'description': "Jihlavská MHD.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/d9\/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-10_denik-150-3x2.jpg",
						'description': "Jihlavská MHD.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/de\/111-let-oslavy-jihlavske-mhd-budou-ve-velkem-stylu-01_denik-150-3x2.jpg",
						'description': "Jihlavská MHD.",
						'source': "Deník \/ Martin Singr"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Havlíčkobrodský deník", 'link':"havlickobrodsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/havlickobrodsky.denik.cz\/z-regionu\/"},
			{'name':"Cestující se vrací do MHD. Ve vozech se mačkají. Hygiena radí nejezdit zbytečně", 'link':"https:\/\/havlickobrodsky.denik.cz\/z-regionu\/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/havlickobrodsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://havlickobrodsky.denik.cz/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://havlickobrodsky.denik.cz/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html",
            "name": "www.denik.cz",
            "headline": "Cestující se vrací do MHD. Ve vozech se mačkají. Hygiena radí nejezdit zbytečně",
            "description": "Cestujících v MHD začíná opět přibývat, ale spojů jezdí stále málo a jsou plné. To vůbec není ideální z protiepidemického hlediska. Tak komentoval situaci v otevřeném dopise jihlavské radnici Petr Šmergl z Jihlavy. Ačkoliv se autobusy již vrátily ke standardnějším jízdním řádům, trolejbusy doposud jezdí podle značně osekaných jízdních řádů.",
            "articleBody":
                    "Šmergl je přesvědčen, že šetřit na veřejné dopravě v současné situace není zodpovědné a připomněl, že jihlavská MHD hraje v krajském městě a okolí významnou roli. V minulých letech prý přepravila…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/36/d9/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-10_denik-630-16x9.jpg",
                "description":"Jihlavská MHD.",
                "name":"Jihlavská MHD."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-12-21T05:40:00+01:00",
            "dateModified": "2020-12-20T18:07:29+01:00",
            "datePublished": "2020-12-21T05:40:00+01:00",
            "keywords": "null",
            "genre": "Z okolí",
            "author": {
                "@type": "Person",
                "name": "Martin Singr"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Singr"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://havlickobrodsky.denik.cz/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Havlíčkobrodský deník",
                "item": "https:\/\/havlickobrodsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Z okolí",
                "item": "https:\/\/havlickobrodsky.denik.cz\/z-regionu\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Cestující se vrací do MHD. Ve vozech se mačkají. Hygiena radí nejezdit zbytečně",
                "item": "https:\/\/havlickobrodsky.denik.cz\/z-regionu\/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Cestující se vrací do MHD. Ve vozech se mačkají. Hygiena radí nejezdit zbytečně - Havlíčkobrodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Cestujících v MHD začíná opět přibývat, ale spojů jezdí stále málo a jsou plné. To vůbec není ideální z protiepidemického hlediska. Tak komentoval situaci…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://havlickobrodsky.denik.cz/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001608306408/build/js/test-cache.js" defer></script>




    <meta name="author" content="Martin Singr">


	<meta property="og:site_name" content="Havlíčkobrodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://havlickobrodsky.denik.cz/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html">
	<meta property="og:title" content="Cestující se vrací do MHD. Ve vozech se mačkají. Hygiena radí nejezdit zbytečně">
	<meta property="og:description" content="Cestujících v MHD začíná opět přibývat, ale spojů jezdí stále málo a jsou plné. To vůbec není ideální z protiepidemického hlediska. Tak komentoval situaci v otevřeném dopise jihlavské radnici Petr Šmergl z Jihlavy. Ačkoliv se autobusy již vrátily ke standardnějším jízdním řádům, trolejbusy doposud jezdí podle značně osekaných jízdních řádů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Cestující se vrací do MHD. Ve vozech se mačkají. Hygiena radí nejezdit zbytečně">
	<meta name="twitter:description" content="Cestujících v MHD začíná opět přibývat, ale spojů jezdí stále málo a jsou plné. To vůbec není ideální z protiepidemického hlediska. Tak komentoval situaci v otevřeném dopise jihlavské radnici Petr Šmergl z Jihlavy. Ačkoliv se autobusy již vrátily ke standardnějším jízdním řádům, trolejbusy doposud jezdí podle značně osekaných jízdních řádů.">
	<meta property="og:image" content="https://g.denik.cz/36/d9/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-10_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jihlavská MHD.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/36/d9/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-10_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/36/d9/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-10_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">
    <meta property="article:published_time" content="2020-12-21T05:40:00+01:00">
    <meta property="article:modified_time" content="2020-12-21T05:40:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1608306408.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607298691.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1607298691.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1607298691.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1608296620.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://havlickobrodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001608306408/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/havlickobrodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://havlickobrodsky.denik.cz/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Fcestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Fcestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion havlickobrodsky_denik">

            <li>

                <a href="https://havlickobrodsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_havlíčkův-brod', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/havlickuv-brod.html">HAVLÍČKŮV BROD</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_chotěboř', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/chotebor.html">CHOTĚBOŘ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ledeč-nad-sázavou', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/ledec-nad-sazavou.html">LEDEČ NAD SÁZAVOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_světlá-nad-sázavou', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/svetla-nad-sazavou.html">SVĚTLÁ NAD SÁZAVOU</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_havlíčkobrodsko', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Havlíčkobrodsko
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://havlickobrodsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://havlickobrodsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         kraj Vysočina
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">341</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">169</span>
                <span class="covid-banner__data-item-date">        19. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">59 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">1</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
            <img class="covid-banner__button-map vysocina" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/vysocina.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://havlickobrodsky.denik.cz/miminka/" class="text">Podívejte se na miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Cestující se vrací do MHD. Ve vozech se mačkají. Hygiena radí nejezdit zbytečně</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 05:40</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html&text=Cestuj%C3%ADc%C3%AD%20se%20vrac%C3%AD%20do%20MHD.%20Ve%20vozech%20se%20ma%C4%8Dkaj%C3%AD.%20Hygiena%20rad%C3%AD%20nejezdit%20zbyte%C4%8Dn%C4%9B&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Fcestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html&subject=Cestuj%C3%ADc%C3%AD%20se%20vrac%C3%AD%20do%20MHD.%20Ve%20vozech%20se%20ma%C4%8Dkaj%C3%AD.%20Hygiena%20rad%C3%AD%20nejezdit%20zbyte%C4%8Dn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Cestujících v MHD začíná opět přibývat, ale spojů jezdí stále málo a jsou plné. To vůbec není ideální z protiepidemického hlediska. Tak komentoval situaci v otevřeném dopise jihlavské radnici Petr Šmergl z Jihlavy. Ačkoliv se autobusy již vrátily ke standardnějším jízdním řádům, trolejbusy doposud jezdí podle značně osekaných jízdních řádů.</p>

<div class="article-multimedium">
        <a href="/galerie/jihlavska-mhd.html?photo=1&amp;back=2541055543-8061-33">
            <img src="https://g.denik.cz/36/d9/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-10_denik-630-16x9.jpg" width="630" height="354" alt="Jihlavská MHD." title="Jihlavská MHD." class="multimedium-img" srcset="https://g.denik.cz/36/d9/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-10_denik-630-16x9.jpg 1x, https://g.denik.cz/36/d9/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-10_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/jihlavska-mhd.html?back=2541055543-8061-33&amp;photo=2">
                            <img src="https://g.denik.cz/36/c4/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/c4/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-01_denik-150-3x2.jpg 1x, https://g.denik.cz/36/c4/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jihlavska-mhd.html?back=2541055543-8061-33&amp;photo=3">
                            <img src="https://g.denik.cz/36/ca/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/ca/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-02_denik-150-3x2.jpg 1x, https://g.denik.cz/36/ca/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jihlavska-mhd.html?back=2541055543-8061-33&amp;photo=4">
                            <img src="https://g.denik.cz/36/75/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/75/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-04_denik-150-3x2.jpg 1x, https://g.denik.cz/36/75/jihlava-mhd-hromadna-doprava-autobus-trolejbus-cestujici-smj-rousky-covid-koronavirus-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jihlavska-mhd.html?back=2541055543-8061-33&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Jihlavská MHD.
        <span class="description-autor">
             | 
            Foto: Deník / Jaroslav Loskot
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Šmergl je přesvědčen, že šetřit na veřejné dopravě v současné situace není zodpovědné a připomněl, že jihlavská MHD hraje v krajském městě a okolí významnou roli. V minulých letech prý přepravila ročně patnáct milionů cestujících, což je zhruba stejný počet jako všechny autobusové regionální linky na Vysočině dohromady.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Na dopis reagoval radní pro oblast dopravy Jaroslav Vymazal. „Za měsíc listopad dopravní podnik registruje pětatřicetiprocentní propad v počtu přepravených osob ve srovnání s loňským rokem,“ uvedl. Ujistil také veřejnost, že vozy jsou pravidelně čištěny a dezinfikovány ozonem. „V tuto chvíli není znám žádný případ přenosu koronaviru při cestování MHD,“ dodal.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jihlavsky.denik.cz/hokej_region/kvarteto-hracu-dukly-si-vytahly-dva-extraligove-celky.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/36/7f/jihlava-hokej-hc-dukla-jih_denik-150-3x2.jpg" width="150" height="100" alt="Daniel Kolář bude společně s Jiřím Fronkem vypomáhat Litvínovu." title="Daniel Kolář bude společně s Jiřím Fronkem vypomáhat Litvínovu." srcset="https://g.denik.cz/36/7f/jihlava-hokej-hc-dukla-jih_denik-150-3x2.jpg 1x, https://g.denik.cz/36/7f/jihlava-hokej-hc-dukla-jih_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kvarteto hráčů Dukly si vytáhly dva extraligové celky</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Už na začátku prosince měl magistrát naplánované posílení spojů od Nového roku. Konkrétně Vymazal hovořil o celodenním intervalu na linkách A s B a C v pracovních dnech patnáct minut, na linkách D a F budou intervaly v časech ranní a odpolední špičky dvacetiminutové. Kromě toho budou ranní spoje na linkách B a C odjíždějící okolo půl osmé posíleny o jeden vůz kvůli školákům. A také trolejbusy na „béčku“ bude ve špičce zajíždět až na konečnou Motorpal hala.</p>
<p class="rastr-sedy-s"><strong>Od pátku 1. ledna 2021 dochází k těmto změnám u trolejbusových linek městské hromadné dopravy v Jihlavě:</strong><br><br>• linky A, B a C: v pracovní dny bude základní interval mezi jednotlivými spoji 15 minut, o víkendu se prodlouží na 20 minut<br><br>• linka B bude nově zajíždět až na zastávku Motorpal hala, zatím ve zkušebním režimu - v pracovní dny 7 spojů za den, o víkendu 6 spojů za den<br><br>• linky B a C: v pracovní dny v ranních hodinách posílí dopravní podnik spoje jedoucí okolo 7:30 o jeden vůz, z důvodu bezpečné dopravy školáků a studentů do škol<br><br>• linky D a F: základní interval mezi spoji bude 30 minut, v pracovních dnech v ranní a odpolední špičce bude interval zkrácen na 20 minut<br><br>• linka E zůstává beze změn<br><br>Zdroj: www.dpmj.cz</p>
<p>Šmergl však míní, že pokud se dá doprava omezit takřka bezprostředně po vyhlášení horších stupňů systému PES, pak by mělo město stejně rychle dokázat obnovit četnost spojů, zvyšuje-li se mobilita obyvatel v nižších stupních. „Je škoda, že se čekání na zkracování intervalů a opětného celodenního taktování spojů zbytečně natahuje,“ konstatoval.</p>
<p>Deník zajímal názor ředitele sekce ochrany a podpory veřejného zdraví na jihlavské hygieně Jiřího Kose. „Po Jihlavě by si každý měl rozmyslet, jestli je nezbytné zastávku, dvě, cestovat MHD,“ usoudil Kos a pokračoval: „Tvrdím, že máme dělat jen nezbytné věci a to prostředí v MHD je rizikové – je to malý prostor.“ Cestující by měli mít vždy roušku nebo respirátor a případně i dezinfekci na ruce nebo jednorázové rukavice.</p>
<p>Podle hygieny není možné vytrasovat, kdo se nakazil v hromadné dopravě, na druhou stranu se ale nedá předpovídat, jestli by úprava jízdních řádů pomohla. „Nelze říct, jestli by lidé stejně pořád nejezdili všichni jedním autobusem,“ odhadl Kos.</p>
<p>Letošní úbytek cestujících v MHD je paradoxní, dopravní podnik totiž investoval velké peníze do modernizace vozového parku. Jen v roce 2020 začalo ulicemi krajského města jezdit pět nových autobusů Solaris Urbino. Díky nim zmizely z pravidelných linek vozy s naftovými motory. V srpnu pak přijely tři klasické trolejbusy a sedm parciálních, které díky baterii zvládnou i pár kilometrů bez natažených trolejí.</p>
<p>Šéf dopravního podniku Radim Rovner přitom v létě prozradil, že autobus na CNG stojí kolem 6,3 milionů, s klimatizací o 300 tisíc více. Klasický trolejbus vyjde na deset a tři čtvrt milionu, parciální je o tři miliony dražší.</p>
<p></p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Darujte ověřené místní informace. Digitální předplatné Deník.cz můžete svým blízkým pořídit již od&nbsp;249&nbsp;Kč.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'VŠEOBECNÉ LOKÁLNÍ INFORMACE'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/daruj-predplatne?f=29">Více informací <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/martin-singr-3447.html">Martin Singr</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 05:40</span>
    <a href="/diskuse/nova/wAmFP.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/z-regionu/cestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html&text=Cestuj%C3%ADc%C3%AD%20se%20vrac%C3%AD%20do%20MHD.%20Ve%20vozech%20se%20ma%C4%8Dkaj%C3%AD.%20Hygiena%20rad%C3%AD%20nejezdit%20zbyte%C4%8Dn%C4%9B&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Fcestujici-se-vraci-do-mhd-ve-vozech-se-mackaji-hygiena-radi-nejezdit-zbytecne-20.html&subject=Cestuj%C3%ADc%C3%AD%20se%20vrac%C3%AD%20do%20MHD.%20Ve%20vozech%20se%20ma%C4%8Dkaj%C3%AD.%20Hygiena%20rad%C3%AD%20nejezdit%20zbyte%C4%8Dn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: jízdní řád" href="/tagy/jizdni-rad-1242.html">jízdní řád, </a></li>
                    <li><a title="Štítek: Jihlava" href="/tagy/jihlava-1224.html">Jihlava, </a></li>
                    <li><a title="Štítek: pracovní den" href="/tagy/pracovni-den-85364.html">pracovní den, </a></li>
                    <li><a title="Štítek: doprava" href="/tagy/doprava-857.html">doprava, </a></li>
                    <li><a title="Štítek: Jiří Kos" href="/tagy/jiri-kos-20289.html">Jiří Kos, </a></li>
                    <li><a title="Štítek: Jaroslav Vymazal" href="/tagy/jaroslav-vymazal-15415.html">Jaroslav Vymazal, </a></li>
                    <li><a title="Štítek: Motorpal" href="/tagy/motorpal-15416.html">Motorpal, </a></li>
                    <li><a title="Štítek: Solaris Urbino" href="/tagy/solaris-urbino-75634.html">Solaris Urbino</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="60459599,2359449001,4238702475,2021509510,133250066,1585491896,1386549616,662356471,774767076"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/virtuos-a-profesionalni-cyklista-bratri-habermannovi-jsou-svymi-protiklady-20201.html"  title="číst článek: Virtuos a profesionální cyklista. Bratři Habermannovi jsou svými protiklady" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/82/varhanni-virtuos-a-profesionalni-cyklista-bratri-habermannovi-jsou-svymi-protiklady_denik-210-3x2.jpg" width="210" height="140" alt='Bratři Habermannovi patří ve svých "oborech" k těm nejtalentovanějším.' title='Bratři Habermannovi patří ve svých "oborech" k těm nejtalentovanějším.' class="box-article-img" srcset="https://g.denik.cz/36/82/varhanni-virtuos-a-profesionalni-cyklista-bratri-habermannovi-jsou-svymi-protiklady_denik-210-3x2.jpg 1x, https://g.denik.cz/36/82/varhanni-virtuos-a-profesionalni-cyklista-bratri-habermannovi-jsou-svymi-protiklady_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bratri-habermannovi-patri-ve-svych-oborech-k-tem-nejtalentovanejsim.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/virtuos-a-profesionalni-cyklista-bratri-habermannovi-jsou-svymi-protiklady-20201.html"      
>
            <h3 class="box-article-title fs20">Virtuos a profesionální cyklista. Bratři Habermannovi jsou svými protiklady</h3>
            <h4 class="box-article-perex fs16">Advent je obvykle dobou, kdy má Alfred Habermann nejvíce akcí. Jako varhanní virtuos i letos…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/zlodej-ukradl-na-choteborsku-dve-motorky-skoda-je-tricet-tisic-20201222.html"  title="číst článek: Zloděj ukradl na Chotěbořsku dvě motorky, škoda je třicet tisíc" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/bd/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-dyv_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." class="box-article-img" srcset="https://g.denik.cz/72/bd/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-dyv_denik-210-3x2.jpg 1x, https://g.denik.cz/72/bd/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-dyv_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/zlodej-ukradl-na-choteborsku-dve-motorky-skoda-je-tricet-tisic-20201222.html"      
>
            <h3 class="box-article-title fs20">Zloděj ukradl na Chotěbořsku dvě motorky, škoda je třicet tisíc</h3>
            <h4 class="box-article-perex fs16">Dva motocykly ukradl neznámý pachatel v Klokočovské Lhotě na Chotěbořsku. Policie po něm pátrá.</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vyberte-nejkrasnejsi-vanocni-strom-vysociny-hlasujte-pro-sveho-favorita-20201218.html"  title="číst článek: Čtenáři Deníku vybrali nejhezčí vánoční strom Vysočiny. Podívejte se na výsledky" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/5a/20201216-202012_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční strom ve Vysokém u Žďáru nad Sázavou." title="Vánoční strom ve Vysokém u Žďáru nad Sázavou." class="box-article-img" srcset="https://g.denik.cz/36/5a/20201216-202012_denik-210-3x2.jpg 1x, https://g.denik.cz/36/5a/20201216-202012_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/soutezici-krasavci-v-ankete-deniku-o-nejhezci-vanocni-strom-vysociny.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/z-regionu/vyberte-nejkrasnejsi-vanocni-strom-vysociny-hlasujte-pro-sveho-favorita-20201218.html"      
>
            <h3 class="box-article-title fs20">Čtenáři Deníku vybrali nejhezčí vánoční strom Vysočiny. Podívejte se na výsledky</h3>
            <h4 class="box-article-perex fs16">Krásně osvětlená náměstí velkých měst i těch nejmenších návsí na Vysočině. Jeden ze symbolů…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/podivejte-se-na-miminka-narozena-na-vysocine-v-51-tydnu-20201222.html"  title="číst článek: Podívejte se na miminka narozená na Vysočině v 51. týdnu" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/66/mimi-vy-do-19-12-2020-08_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Zachariášová, 30. listopadu 2020, Praha, 3410 g" title="Tereza Zachariášová, 30. listopadu 2020, Praha, 3410 g" class="box-article-img" srcset="https://g.denik.cz/40/66/mimi-vy-do-19-12-2020-08_denik-210-3x2.jpg 1x, https://g.denik.cz/40/66/mimi-vy-do-19-12-2020-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miminka-vysocina-narozena-v-51-tydnu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/podivejte-se-na-miminka-narozena-na-vysocine-v-51-tydnu-20201222.html"      
>
            <h3 class="box-article-title fs20">Podívejte se na miminka narozená na Vysočině v 51. týdnu</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vážení čtenáři, představujeme vám novorozeňátka z Havlíčkobrodska a celé Vysočiny.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/obrazem-namraza-kaci-stromy-na-zdarsku-hasici-maji-plne-ruce-prace-20201222.html"  title="číst článek: OBRAZEM: Námraza kácí stromy na Vysočině, hasiči mají plné ruce práce" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/46/namraza-kaci-stromy-hasici-maji-plne-ruce-prace-03_denik-210-3x2.jpg" width="210" height="140" alt="Silná námraza je důvodem pádů stromů." title="Silná námraza je důvodem pádů stromů." class="box-article-img" srcset="https://g.denik.cz/41/46/namraza-kaci-stromy-hasici-maji-plne-ruce-prace-03_denik-210-3x2.jpg 1x, https://g.denik.cz/41/46/namraza-kaci-stromy-hasici-maji-plne-ruce-prace-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/silna-namraza-kaci-stromy-na-zdarsku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/nehody/obrazem-namraza-kaci-stromy-na-zdarsku-hasici-maji-plne-ruce-prace-20201222.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Námraza kácí stromy na Vysočině, hasiči mají plné ruce práce</h3>
            <h4 class="box-article-perex fs16">Bílá zima na Žďársku dělá vrásky na čele členům hasičských zásahových jednotek. Silná námraza je…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/konec-roku-je-s-ohnostroji-a-petardami-pro-zvirata-jedno-z-nejnarocnejsich.html"  title="číst článek: Konec roku je s ohňostroji a petardami pro zvířata jedno z nejnáročnějších" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/86/silvestr-a-zvirata-3_denik-210-3x2.jpg" width="210" height="140" alt="Silvestr a zvířata - výzva" title="Silvestr a zvířata - výzva" class="box-article-img" srcset="https://g.denik.cz/33/86/silvestr-a-zvirata-3_denik-210-3x2.jpg 1x, https://g.denik.cz/33/86/silvestr-a-zvirata-3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/konec-roku-je-s-ohnostroji-a-petardami-pro-zvirata-jedno-z-nejnarocnejsich.html"      
>
            <h3 class="box-article-title fs20">Konec roku je s ohňostroji a petardami pro zvířata jedno z nejnáročnějších</h3>
            <h4 class="box-article-perex fs16">Zatímco Vánoce by měly být svátky klidu a souznění, naopak silvestrovské oslavy bývají bujaré a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/unikatni-pamatka-opravena-lopatky-vetrneho-mlyna-v-trebici-se-uz-mohou-tocit-202.html"  title="číst článek: Unikátní památka opravena. Lopatky větrného mlýna v Třebíči se už mohou točit" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/97/trebic-vetrny-mlyn-obnova-rekonstrukce-pamatka_denik-210-3x2.jpg" width="210" height="140" alt="Obnova větrného mlýna v Třebíči." title="Obnova větrného mlýna v Třebíči." class="box-article-img" srcset="https://g.denik.cz/40/97/trebic-vetrny-mlyn-obnova-rekonstrukce-pamatka_denik-210-3x2.jpg 1x, https://g.denik.cz/40/97/trebic-vetrny-mlyn-obnova-rekonstrukce-pamatka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/obnova-vetrneho-mlyna-v-trebici.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/unikatni-pamatka-opravena-lopatky-vetrneho-mlyna-v-trebici-se-uz-mohou-tocit-202.html"      
>
            <h3 class="box-article-title fs20">Unikátní památka opravena. Lopatky větrného mlýna v Třebíči se už mohou točit</h3>
            <h4 class="box-article-perex fs16">Větrný mlýn na Kanciborku v Třebíči, který už téměř dvě stě let dohlíží na výpadovku na Jihlavu,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni-tipy/misto-koncertu-nabizi-sbor-online-zaznam-vystoupeni.html"  title="číst článek: Místo koncertu nabízí sbor online záznam svého vystoupení" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/66/0005085541-po-sto-padesati-letech-pevecky-sbor-lipa-v-kamenici-konci-jeho-clenove-se-boji-koronaviru_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" srcset="https://g.denik.cz/33/66/0005085541-po-sto-padesati-letech-pevecky-sbor-lipa-v-kamenici-konci-jeho-clenove-se-boji-koronaviru_denik-210-3x2.jpg 1x, https://g.denik.cz/33/66/0005085541-po-sto-padesati-letech-pevecky-sbor-lipa-v-kamenici-konci-jeho-clenove-se-boji-koronaviru_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/misto-koncertu-nabizi-sbor-online-zaznam-vystoupeni.html"      
>
            <h3 class="box-article-title fs20">Místo koncertu nabízí sbor online záznam svého vystoupení</h3>
            <h4 class="box-article-perex fs16">Místo zrušeného tradičního vánočního koncertu v chotěbořské Sokolovně přinášíme alespoň tuto…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal/denikovi-mame-radsi-hledat-ztraceneho-pejska-nebo-chystat-vanoce-20201221.html"  title="číst článek: Deníkovi: Máme radši hledat ztraceného pejska, nebo chystat Vánoce?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/9d/thumbnail-22-12-2020-df_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" srcset="https://g.denik.cz/1/9d/thumbnail-22-12-2020-df_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9d/thumbnail-22-12-2020-df_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal/denikovi-mame-radsi-hledat-ztraceneho-pejska-nebo-chystat-vanoce-20201221.html"      
>
            <h3 class="box-article-title fs20">Deníkovi: Máme radši hledat ztraceného pejska, nebo chystat Vánoce?</h3>
            <h4 class="box-article-perex fs16">Obsah předchozího děje: Deníkovi se vydali nakupovat dárky. Eliška se ocitla v pokušení. Má si…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/unikatni-pamatka-opravena-lopatky-vetrneho-mlyna-v-trebici-se-uz-mohou-tocit-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/97/trebic-vetrny-mlyn-obnova-rekonstrukce-pamatka_denik-120-3x2.jpg" width="120" height="80" alt="Obnova větrného mlýna v Třebíči." title="Obnova větrného mlýna v Třebíči." srcset="https://g.denik.cz/40/97/trebic-vetrny-mlyn-obnova-rekonstrukce-pamatka_denik-120-3x2.jpg 1x, https://g.denik.cz/40/97/trebic-vetrny-mlyn-obnova-rekonstrukce-pamatka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/unikatni-pamatka-opravena-lopatky-vetrneho-mlyna-v-trebici-se-uz-mohou-tocit-202.html" tabindex="-1" title="číst článek: Unikátní památka opravena. Lopatky větrného mlýna v Třebíči se už mohou točit" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Unikátní památka opravena. Lopatky větrného mlýna v Třebíči se už mohou točit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/zeman-je-proti-vylucovani-ruska-a-ciny-z-tendru-na-dukovany-20201220.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/17/zeman-je-proti-vylucovani-ruska-a-ciny-z-tendru-na-dukovany_denik-120-3x2.jpg" width="120" height="80" alt="Jaderná elektrárna v Dukovanech na Třebíčsku." title="Jaderná elektrárna v Dukovanech na Třebíčsku." srcset="https://g.denik.cz/40/17/zeman-je-proti-vylucovani-ruska-a-ciny-z-tendru-na-dukovany_denik-120-3x2.jpg 1x, https://g.denik.cz/40/17/zeman-je-proti-vylucovani-ruska-a-ciny-z-tendru-na-dukovany_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/zeman-je-proti-vylucovani-ruska-a-ciny-z-tendru-na-dukovany-20201220.html" tabindex="-1" title="číst článek: Zeman je proti vylučování Ruska a Číny z tendru na Dukovany" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zeman je proti vylučování Ruska a Číny z tendru na Dukovany</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/metodej-florian-ze-stare-rise-proslul-jako-rezbar-i-varhanik-20201218.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/7a/osobnost-metodej-florian_denik-120-3x2.jpg" width="120" height="80" alt="Metoděj Florian působil i jako varhaník." title="Metoděj Florian působil i jako varhaník." srcset="https://g.denik.cz/40/7a/osobnost-metodej-florian_denik-120-3x2.jpg 1x, https://g.denik.cz/40/7a/osobnost-metodej-florian_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/metodej-florian-ze-stare-rise-proslul-jako-rezbar-i-varhanik-20201218.html" tabindex="-1" title="číst článek: Metoděj Florian z Vysočiny proslul jako řezbář, grafik i varhaník" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Metoděj Florian z Vysočiny proslul jako řezbář, grafik i varhaník</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/rocenka-deniku-2020" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/d5/rocenka-deniku-2020-1_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/konec-roku-je-s-ohnostroji-a-petardami-pro-zvirata-jedno-z-nejnarocnejsich.html" tabindex="-1" title="číst článek: Konec roku je s ohňostroji a petardami pro zvířata jedno z nejnáročnějších">
			        <h3 class="ugc-promo__article-title">Konec roku je s ohňostroji a petardami pro zvířata jedno z nejnáročnějších</h3>
			    </a>
				<a href="/ctenar-reporter/skauti-z-chotebore-budou-rozdavat-betlemske-svetlo.html" tabindex="-1" title="číst článek: Skauti z Chotěboře budou rozdávat betlémské světlo">
			        <h3 class="ugc-promo__article-title">Skauti z Chotěboře budou rozdávat betlémské světlo</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/asany-na-uvolneni-bederni-patere-20201204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0fb44a44b857dce3b6e0df71332d45d4.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/asany-na-uvolneni-bederni-patere-20201204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ásany na uvolnění bederní páteře" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ásany na uvolnění bederní páteře</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/od-jakeho-veku-deti-zapojit-do-obdarovavani-ostatnich-20201221.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e296685ba79ab423faa9d8119cdb1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/od-jakeho-veku-deti-zapojit-do-obdarovavani-ostatnich-20201221.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Od jakého věku děti zapojit do obdarovávání ostatních?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Od jakého věku děti zapojit do obdarovávání ostatních?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27475-vanocni-stul-jako-ze-zurnalu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/aa6e8d476ffa153068a8495022f25259.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27475-vanocni-stul-jako-ze-zurnalu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vánoční stůl jako ze žurnálu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vánoční stůl jako ze žurnálu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27460-proc-se-vyplati-mit-doma-kancelarske-vybaveni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fdd7a15242deed32d4a56f906b4f2922.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27460-proc-se-vyplati-mit-doma-kancelarske-vybaveni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proč se vyplatí mít doma kancelářské vybavení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč se vyplatí mít doma kancelářské vybavení</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/podivejte-se-na-nejhnusnejsi-vanocni-strom-v-republice-hruza-z-jehlici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/86d462ffd3b1acfc59dc71a8a3eb3b91.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/podivejte-se-na-nejhnusnejsi-vanocni-strom-v-republice-hruza-z-jehlici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podívejte se na nejošklivější vánoční strom v republice. Hrůza z jehličí!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podívejte se na nejošklivější vánoční strom v republice.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-71-letech-si-sama-zdobi-cely-dum-ma-tam-uz-dvaadvacet-tisic-svetylek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/691afd9db61840ce013535479f27a031.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-71-letech-si-sama-zdobi-cely-dum-ma-tam-uz-dvaadvacet-tisic-svetylek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V 71 letech si sama zdobí celý dům! Má tam už desetitisíce světýlek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V 71 letech si sama zdobí celý dům! Má tam už desetitisíce…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-vztahy-tomas-plekanec.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/vondrackova-d201221ur9jx1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/24/vondrackova-d201221ur9jx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/vondrackova-d201221ur9jx1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-vztahy-tomas-plekanec.html" tabindex="-1" title="číst článek: Lucie Vondráčková o vztazích: &quot;Nikoho nehledám! Stále to necítím!&quot;"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lucie Vondráčková o vztazích: "Nikoho nehledám! Stále to necítím!"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princezna-diana-zivot.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3a/profimedia-0230542167_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Diana, Princ Charles" title="Princezna Diana, Princ Charles" srcset="https://g.denik.cz/56/3a/profimedia-0230542167_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3a/profimedia-0230542167_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princezna-diana-zivot.html" tabindex="-1" title="číst článek: Bulimie, nevěra a potrat: Vztah prince Charlese a Diany zasáhly různé tragédie"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bulimie, nevěra a potrat: Vztah prince Charlese a Diany zasáhly různé tragédie</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-a-simona.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/31/b095188-17657632-14287_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled" title="Svatba na první pohled" srcset="https://g.denik.cz/56/31/b095188-17657632-14287_denik-120-3x2.jpg 1x, https://g.denik.cz/56/31/b095188-17657632-14287_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-a-simona.html" tabindex="-1" title="číst článek: Diváci jí Františka přejí: Začíná další kapitola, říká Simona ze Svatby"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Diváci jí Františka přejí: Začíná další kapitola, říká Simona ze Svatby</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/nove-priznaky-koronaviru.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8a/koronavirus-111_denik-120-3x2.jpg" width="120" height="80" alt="Koronavirus" title="Koronavirus" srcset="https://g.denik.cz/56/8a/koronavirus-111_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8a/koronavirus-111_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/nove-priznaky-koronaviru.html" tabindex="-1" title="číst článek: Příznaky koronaviru jsou jiné než v první vlně. Pozor na zažívací obtíže"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Příznaky koronaviru jsou jiné než v první vlně. Pozor na zažívací obtíže</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/6/7/3/2181673-500-810.jpg" width="180" alt="Albert Supermarket - Ať sneží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sneží pravé Vánoce
                        <div class="prometheus-date">09.12. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/4/9/3/8/2144938-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/6/1/8/0/7/2161807-500-810.jpg" width="180" alt="BILLA - Vánoční deliketesy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Vánoční deliketesy
                        <div class="prometheus-date">30.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/9/7/6/1/2189761-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">17.12. - 23.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavbyvedouci--mosty-54677973-wsdd2m.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavbyvedoucí - mosty a inženýrské konstrukce, 30 000 Kč" target="_blank" rel="noopener">
				       	stavbyvedoucí - mosty a inženýrské konstrukce, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-technickeho-54678063-whx67u.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="referent technického oddělení - obor drážní doprava, 30 000 Kč" target="_blank" rel="noopener">
				       	referent technického oddělení - obor drážní doprava, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-balici-linky-54678743-wmem6g.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha balicí linky, 19 000 Kč" target="_blank" rel="noopener">
				       	obsluha balicí linky, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/procesni-kontrolor-ka-49374963-wfn6up.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="procesní kontrolor/ka, 25 000 Kč" target="_blank" rel="noopener">
				       	procesní kontrolor/ka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-v-kantyne-54693687-wzj9jv.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodavač/ka v kantýně, 23 000 Kč" target="_blank" rel="noopener">
				       	prodavač/ka v kantýně, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater--topenar-54525637-wdky4m.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="instalatér - topenář - zámečník, 18 000 Kč" target="_blank" rel="noopener">
				       	instalatér - topenář - zámečník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik-v-zivocisne-54718625-wyx4ms.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocný pracovník v živočišné výrobě, 15 500 Kč" target="_blank" rel="noopener">
				       	pomocný pracovník v živočišné výrobě, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-pil-a-jinych-54688177-w3mwv8.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha pil a jiných zařízení na prvotní zpracování dřeva, 19 320 Kč" target="_blank" rel="noopener">
				       	obsluha pil a jiných zařízení na prvotní zpracování dřeva, 19 320 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-i-Hatchback-1608634931883262.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Clio koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-Se-Kombi-1460219821576334.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-9-dCi-Ser-Kombi-15562717508662789.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-5-dCi-Ser-MPV-15130356905781064.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic " target="_blank" rel="noopener">
			          	Renault Grand Scenic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-dCi-Kombi-15994710184731298.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna " target="_blank" rel="noopener">
			          	Renault Laguna 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Fluence/Fluence-1-5-dCi-CR-Sedan-Limuzina-15993843881381388.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Fluence " target="_blank" rel="noopener">
			          	Renault Fluence 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Modus/Modus-1-2-TCe-Hatchback-15992117997823003.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Modus " target="_blank" rel="noopener">
			          	Renault Modus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-6-16-V-Se-MPV-15992117969932956.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic " target="_blank" rel="noopener">
			          	Renault Grand Scenic 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/mpv/benzin/volkswagen-caddy-1-4-tsi-rezervace-18083132.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1.4 TSI REZERVACE !!!" target="_blank" rel="noopener">
			          	Volkswagen Caddy 1.4 TSI REZERVACE !!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-6-hdi-18083069.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo 1.6 HDi" target="_blank" rel="noopener">
			          	Citroën Berlingo 1.6 HDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-gl/suv/nafta/mercedes-benz-gl-420-cdi-4matic-48470277.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GL 420 CDI 4MATIC" target="_blank" rel="noopener">
			          	Mercedes-Benz GL 420 CDI 4MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-tdi-ambition-18083128.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDi Ambition" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDi Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/nafta/renault-captur-1-5-dci-energy-18083047.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur 1.5 dCi Energy" target="_blank" rel="noopener">
			          	Renault Captur 1.5 dCi Energy
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-2-0-d3-kinetic-18083110.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V60 2.0 D3 Kinetic" target="_blank" rel="noopener">
			          	Volvo V60 2.0 D3 Kinetic
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-7/sedan/nafta/bmw-740-xd-230kw-m-paket-led-vymen-19750897.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 7 740 XD 230KW M-PAKET LED VÝMĚN" target="_blank" rel="noopener">
			          	BMW Řada 7 740 XD 230KW M-PAKET LED VÝMĚN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-s/limuzina/nafta/mercedes-benz-s-320-cdi-l-48470275.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy S S 320 CDI L" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy S S 320 CDI L
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-ledec-nad-sazavou-mostecka-69-3996850#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledeč nad Sázavou, Mostecká 69 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Ledeč nad Sázavou, Mostecká 69 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-ledec-nad-sazavou-mostecka-69-3996849#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledeč nad Sázavou, Mostecká 69 Pronájem bytu 4+kk" target="_blank" rel="noopener">
			          	Ledeč nad Sázavou, Mostecká 69 Pronájem bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ledec-nad-sazavou-pivovarska-721-3996516#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledeč nad Sázavou, Pivovarská 721 Prodej domu" target="_blank" rel="noopener">
			          	Ledeč nad Sázavou, Pivovarská 721 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-usobi-3994948#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Úsobí Prodej domu" target="_blank" rel="noopener">
			          	Úsobí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-heralec-3994811#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Herálec Prodej domu" target="_blank" rel="noopener">
			          	Herálec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-havlickuv-brod-zizkova-3992606#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Žižkova Prodej domu" target="_blank" rel="noopener">
			          	Havlíčkův Brod, Žižkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ledec-nad-sazavou-lipova-3990948#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledeč nad Sázavou, Lipová Prodej domu" target="_blank" rel="noopener">
			          	Ledeč nad Sázavou, Lipová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-havlickuv-brod-sidliste-prazska-2849-3990778#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Sídliště Pražská 2849 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Havlíčkův Brod, Sídliště Pražská 2849 Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#havlickobrodsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001608306408/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1607298691.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1608306408.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1607298691.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1608124646.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1607298691.css">

</body>
</html>