
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Vysočina zažila zimní bitvu: na lásku byli krátcí i démoni, podívejte se - Havlíčkobrodský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Havlíčkobrodský deník",
                "item": "https://havlickobrodsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Z okolí",
                "item": "https://havlickobrodsky.denik.cz/z-regionu/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Vysočina zažila zimní bitvu: na lásku byli krátcí i démoni, podívejte se",
                "item": "https://havlickobrodsky.denik.cz/z-regionu/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1645799909.css">


        





        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202202261200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://havlickobrodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Láska porázila zlo. Tak skončila Polenská zimní bitva, která na uskutečnila za mrazivého zimního počasí paradoxně na letní scéně v Polné.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://havlickobrodsky.denik.cz/z-regionu/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Martin Singr">


	<meta property="og:site_name" content="Havlíčkobrodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://havlickobrodsky.denik.cz/z-regionu/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html">
	<meta property="og:title" content="Vysočina zažila zimní bitvu: na lásku byli krátcí i démoni, podívejte se">
	<meta property="og:description" content="Láska porázila zlo. Tak skončila Polenská zimní bitva, která na uskutečnila za mrazivého zimního počasí paradoxně na letní scéně v Polné.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vysočina zažila zimní bitvu: na lásku byli krátcí i démoni, podívejte se">
	<meta name="twitter:description" content="Láska porázila zlo. Tak skončila Polenská zimní bitva, která na uskutečnila za mrazivého zimního počasí paradoxně na letní scéně v Polné.">
	<meta property="og:image" content="https://g.denik.cz/36/7e/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-41_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Polenská zimní bitva, ač byla na letní scéně, byla za skutečně chladného počasí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/36/7e/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-41_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/36/7e/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-41_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">
    <meta property="article:published_time" content="2022-02-26T21:04:00+01:00">
    <meta property="article:modified_time" content="2022-02-26T21:04:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://havlickobrodsky.denik.cz/z-regionu/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Fpolna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Fpolna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://havlickobrodsky.denik.cz/z-regionu/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/havlickobrodsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://havlickobrodsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://havlickobrodsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://havlickobrodsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://havlickobrodsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://havlickobrodsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://havlickobrodsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://havlickobrodsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://havlickobrodsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://havlickobrodsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://havlickobrodsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://havlickobrodsky.denik.cz/z-regionu/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html'})"
></button>
        <form action="/z-regionu/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_havlickobrodsko', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Havlíčkobrodsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://havlickobrodsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://havlickobrodsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Vysočina zažila zimní bitvu: na lásku byli krátcí i démoni, podívejte se</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 21:04</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/36/27/predstaveni-martin-singr-3_denik-75-1x1.jpg" width="75" height="75" alt="Martin Singr" title="Martin Singr" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/36/27/predstaveni-martin-singr-3_denik-75-1x1.jpg 1x, https://g.denik.cz/36/27/predstaveni-martin-singr-3_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/martin-singr-3447.html">
                            <span class="article-info__author-name">
                                Martin
                                Singr
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/martin-singr-3447.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Fpolna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html&subject=Vyso%C4%8Dina%20za%C5%BEila%20zimn%C3%AD%20bitvu%3A%20na%20l%C3%A1sku%20byli%20kr%C3%A1tc%C3%AD%20i%20d%C3%A9moni%2C%20pod%C3%ADvejte%20se" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Vysočina zažila zimní bitvu: na lásku byli krátcí i démoni, podívejte se&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Láska porázila zlo. Tak skončila Polenská zimní bitva, která na uskutečnila za mrazivého zimního počasí paradoxně na letní scéně v Polné.</p>


    <div class="article-multimedium">
        <div class="video-wrap article-multimedium__video">
            <video id="video-clanek"
                class="js-video video-js vjs-default-skin vjs-16-9 video"
                data-title="Polenská zimní bitva."
                data-video="13271989"
                data-autoplay="true"
                preload="none"
                width="630"
                height="354"
                poster="https://g.denik.cz/36/7e/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-41_denik-630-16x9.jpg"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2022/02/26/036/mvi-4028.mp4" type="video/mp4">
            </video>
        </div>
    </div>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/polna-zazila-zimni-bitvu.html?back=1673346563-8061-33&amp;photo=1">
                    <img src="https://g.denik.cz/36/7e/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-41_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/36/7e/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-41_denik-150-3x2.jpg 1x, https://g.denik.cz/36/7e/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-41_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/polna-zazila-zimni-bitvu.html?back=1673346563-8061-33&amp;photo=2">
                        <img src="https://g.denik.cz/36/10/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/36/10/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni_denik-150-3x2.jpg 1x, https://g.denik.cz/36/10/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni_denik-150-3x2&#64;2x.jpg 2x">
                    <span class="article-gallery__multimedia-icon"></span>
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/polna-zazila-zimni-bitvu.html?back=1673346563-8061-33&amp;photo=3">
                        <img src="https://g.denik.cz/36/c0/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-04_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/36/c0/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-04_denik-150-3x2.jpg 1x, https://g.denik.cz/36/c0/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-04_denik-150-3x2&#64;2x.jpg 2x">
                    <span class="article-gallery__multimedia-icon"></span>
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/polna-zazila-zimni-bitvu.html?back=1673346563-8061-33&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        46 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Polenská zimní bitva.
        <span class="description-autor">
             | 
            Video: Deník/Martin Singr
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Akce navázala na masopust v Polné, nebyla ale pro místní, zejména pak pro pamětníky, úplnou novinkou. „Je to první ročník po patnácti letech. Tehdy tady zimní bitvy byly,“ připomíná ještě před začátkem vedoucí v pořádající skupině Novus Origo Martin Bahounek zvaný Bagi.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Celý příběh je na motivy pohádky Sněhová královna. Kaj a Gerda se mají rádi, na scénu ale vstupuje Sněhová královna, která Kaje očaruje a uvězní ve své moci. Gerda se následně setká s rytířem Lotrandem, jehož vojsko se rozhodne dívce pomoci. Dlouhé boje mezi rytíři stojícími za Gerdou a temnou armádou Sněhové královny se zdají být nekonečné. Sněhová královna tak posílá na bitevní pole démony a ti mají nad smrtelníky navrch. V tu chvíli však přichází Gerda a před její láskou nadpřirozené bytosti utíkají. Bojuje se dál.</p>


        <a class="inserted-article" href="https://jihlavsky.denik.cz/zpravy_region/drahe-energie-a-nizka-navstevnost-pronajem-ledu-v-jihlave-bude-drazsi-20220226.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://jihlavsky.denik.cz/zpravy_region/drahe-energie-a-nizka-navstevnost-pronajem-ledu-v-jihlave-bude-drazsi-20220226.html' })">
            <img src="https://g.denik.cz/36/a8/jihlava-horacky-zimni-stadion-zimni-stadion-13_denik-150-3x2.jpg" width="150" height="100" alt="Horácký zimní stadion v Jihlavě." title="Horácký zimní stadion v Jihlavě." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/36/a8/jihlava-horacky-zimni-stadion-zimni-stadion-13_denik-150-3x2.jpg 1x, https://g.denik.cz/36/a8/jihlava-horacky-zimni-stadion-zimni-stadion-13_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Drahé energie a nízká návštěvnost: pronájem ledu v Jihlavě bude dražší</div>
        </a>

<p>Až Gerda přichází s návrhem, jak vše ukončit – než aby umíraly desítky vojáků, vybere ona i Sněhová královna toho nejlepšího do souboje muže proti muži. Pokud vyhraje Gerda, může s Kajem odejít. Zatímco ona do bitvy opravdu pošle nejsilnějšího muže, Sněhová královna zákeřně vyšle Kaje. Ten po souboji umírá. Gerdy láska ho ale dokáže probudit k životu a Sněhová královna uraženě odchází ze scény.</p>
<p>Zhruba hodinový zčásti pohádkový a zčásti strašidelný příběh sledovaly stovky návštěvníků letní scény, mezi nimiž byla i řada dětí. „Návštěvnost předčila naše očekávání a účinkujícím se akce také líbila, takže můžeme být spokojeni,“ zhodnotil odpoledne Martin Bahounek.</p>
<p>Součástí akce byly i stánky s tematickou nabídkou, občerstvení nebo historický kolotoč s ručním pohonem. Kdo chtěl, ten se navíc mohl po představení vyfotit se Sněhovou královnou, s Gerdou nebo rytíři, ale hlavně s Krampus čerty, kteří vypadali opravdu hrozivě. Některé dětí se jich bály, jiné našly odvahu na fotku. A fotili se i dospělí. Následovala dětská diskotéka, i v tomto případě se rádi zapojili i rodiče, a program zakončila Fire show Novus Origo.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.487,15.718814&hl=cs&sll=49.487,15.718814&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 21:04</span>
    
    <a href="/diskuse/nova/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Fpolna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html&subject=Vyso%C4%8Dina%20za%C5%BEila%20zimn%C3%AD%20bitvu%3A%20na%20l%C3%A1sku%20byli%20kr%C3%A1tc%C3%AD%20i%20d%C3%A9moni%2C%20pod%C3%ADvejte%20se" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Vysočina zažila zimní bitvu: na lásku byli krátcí i démoni, podívejte se&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Polná" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/polna-6566.html">Polná, </a>
                <a class="article-tags__item" title="Štítek: Sněhová královna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/snehova-kralovna-6004.html">Sněhová královna, </a>
                <a class="article-tags__item" title="Štítek: Rytíř" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rytir-51286.html">Rytíř</a>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1429907919,2752697846,2165161859,3498409017,682971221,186727420,656515455,1505247827,2630855075"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy-ze-sveta/rusko-ukrajina-valka-kyjev-20220226.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: POSTUP BOJŮ: Rusové narazili na tuhý odpor. O klíčová města se tvrdě bojuje" tabindex="-1" >
        <img src="https://g.denik.cz/1/c9/ukrajina-kyjev-valka-boje_denik-210-3x2.jpg" width="210" height="140" alt="Následky nočních bojů v ulicích Kyjeva" title="Následky nočních bojů v ulicích Kyjeva" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c9/ukrajina-kyjev-valka-boje_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c9/ukrajina-kyjev-valka-boje_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=1429907919-9436-33" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/rusko-ukrajina-valka-kyjev-20220226.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">POSTUP BOJŮ: Rusové narazili na tuhý odpor. O klíčová města se tvrdě bojuje</h3>
            Ruská armáda narazila na Ukrajině na tuhý odpor a postupuje pomaleji, než podle západních…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-cfl-msfl/rozporuplne-generalky-vrchovina-vybouchla-v-prvni-puli-juniorka-jihlavy-uspela.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Rozporuplné generálky. Vrchovina vybouchla v první půli, juniorka Jihlavy uspěla" tabindex="-1" >
        <img src="https://g.denik.cz/36/94/rozporuplne-generalky-vrchovina-vybouchla-v-prvni-puli-juniorka-jihlavy-uspela_denik-210-3x2.jpg" width="210" height="140" alt="V generálce na jarní část MSFL podlehli fotbalisté Nového Města (v černém) Ústí nad Orlicí 1:3. Naopak juniorka FC Vysočina (ve žlutém) zdolala béčko Dukly 2:1." title="V generálce na jarní část MSFL podlehli fotbalisté Nového Města (v černém) Ústí nad Orlicí 1:3. Naopak juniorka FC Vysočina (ve žlutém) zdolala béčko Dukly 2:1." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/94/rozporuplne-generalky-vrchovina-vybouchla-v-prvni-puli-juniorka-jihlavy-uspela_denik-210-3x2.jpg 1x, https://g.denik.cz/36/94/rozporuplne-generalky-vrchovina-vybouchla-v-prvni-puli-juniorka-jihlavy-uspela_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/rozporuplne-generalky-vrchovina-vybouchla-v-prvni-puli-juniorka-jihlavy-uspela.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rozporuplné generálky. Vrchovina vybouchla v první půli, juniorka Jihlavy uspěla</h3>
            Výhru, remízu a prohru v sobotu zaznamenaly třetiligové fotbalové kluby z Vysočiny při poslední…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/pojistovny-letos-lidem-vrati-rekordni-sumy-za-leky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Pojišťovny letos lidem vrátí rekordní sumy za přeplatky za léky" tabindex="-1" >
        <img src="https://g.denik.cz/1/98/shutterstock-143220640_denik-210-3x2.jpg" width="210" height="140" alt="Do skupin léků, za jejichž nákup pojišťovny lidem vrací přeplatky, patří kupříkladu preparáty na ředění krve, záněty žil, kloubní výživu či některé léky na rakovinu" title="Do skupin léků, za jejichž nákup pojišťovny lidem vrací přeplatky, patří kupříkladu preparáty na ředění krve, záněty žil, kloubní výživu či některé léky na rakovinu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/98/shutterstock-143220640_denik-210-3x2.jpg 1x, https://g.denik.cz/1/98/shutterstock-143220640_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/penize-za-leky.html?photo=1&amp;back=2165161859-9435-33" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/pojistovny-letos-lidem-vrati-rekordni-sumy-za-leky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pojišťovny letos lidem vrátí rekordní sumy za přeplatky za léky</h3>
            Je to dobrá zpráva pro peněženky stovky tisíc pacientů. Zdravotní pojišťovny na jaře lidem vrátí…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/maly-mozart-z-brodu-vyhrava-svetove-souteze-prvni-skladbu-slozil-v-osmi-letech-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Malý Mozart z Brodu: vyhrává světové soutěže, první skladbu složil v osmi letech" tabindex="-1" >
        <img src="https://g.denik.cz/33/e9/viktor-stocker-akordeon-havlickuv-brod-mozart-hudba-talent-30_denik-210-3x2.jpg" width="210" height="140" alt="Viktor je výjimečný talent, ale je to normální kluk, nemá žádné hvězdné manýry" title="Viktor je výjimečný talent, ale je to normální kluk, nemá žádné hvězdné manýry" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/e9/viktor-stocker-akordeon-havlickuv-brod-mozart-hudba-talent-30_denik-210-3x2.jpg 1x, https://g.denik.cz/33/e9/viktor-stocker-akordeon-havlickuv-brod-mozart-hudba-talent-30_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vyjimecny-talent-z-havlickova-brodu-akordeonista-viktor-stocker.html?photo=1&amp;back=3498409017-1479-33" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/maly-mozart-z-brodu-vyhrava-svetove-souteze-prvni-skladbu-slozil-v-osmi-letech-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Malý Mozart z Brodu: vyhrává světové soutěže, první skladbu složil v osmi letech</h3>
            Sbírá trofeje na soutěžích. První skladbu napsal v osmi letech. Ve svých dvanácti letech ji…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/snih-i-nesmele-jaro-podivejte-se-na-unorove-toulky-bystrickem-20220223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Sníh i nesmělé jaro. Toulky Vysočinou zavedou do parku miniatur v Bystřici" tabindex="-1" >
        <img src="https://g.denik.cz/41/0c/vychazka-bystrickem-15_denik-210-3x2.jpg" width="210" height="140" alt="I v únoru stojí za to vyrazit na pěší výlet krajinou Bystřicka." title="I v únoru stojí za to vyrazit na pěší výlet krajinou Bystřicka." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/0c/vychazka-bystrickem-15_denik-210-3x2.jpg 1x, https://g.denik.cz/41/0c/vychazka-bystrickem-15_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/na-vylete-krajinou-bystricka.html?photo=1&amp;back=682971221-11595-33" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 34
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/snih-i-nesmele-jaro-podivejte-se-na-unorove-toulky-bystrickem-20220223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sníh i nesmělé jaro. Toulky Vysočinou zavedou do parku miniatur v Bystřici</h3>
            V blízkém okolí Bystřice nad Pernštejnem se dá vyrazit na dvacetikilometrovou vycházku, na které…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/zlo-je-zlo-a-je-to-treba-rict-jasne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Zlo je zlo. A je to třeba říct jasně" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Jindříšek" title="Tomáš Jindříšek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/arena-nazoru/zlo-je-zlo-a-je-to-treba-rict-jasne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zlo je zlo. A je to třeba říct jasně</h3>
            Dobrou podporou je, když si Češi na Facebooku přidávají ke své profilové fotce ikonku ukrajinské…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/pomuzeme-vam-tvrdi-firmy-pro-ktere-u-nas-pracuji-ukrajinci-ti-jedou-do-valky-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Pomůžeme vám, tvrdí firmy, pro které u nás pracují Ukrajinci. Ti jedou do války" tabindex="-1" >
        <img src="https://g.denik.cz/18/d2/cheb-ukrajinci-vyber-bytu_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinci při výběru bytů v České republice. Ilustrační foto. " title="Ukrajinci při výběru bytů v České republice. Ilustrační foto. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/18/d2/cheb-ukrajinci-vyber-bytu_denik-210-3x2.jpg 1x, https://g.denik.cz/18/d2/cheb-ukrajinci-vyber-bytu_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/z-regionu/pomuzeme-vam-tvrdi-firmy-pro-ktere-u-nas-pracuji-ukrajinci-ti-jedou-do-valky-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pomůžeme vám, tvrdí firmy, pro které u nás pracují Ukrajinci. Ti jedou do války</h3>
            Ukrajinci pracující na Vysočině dostávají povolávací rozkaz do armády. Firmy v kraji se snaží…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/chotebor-je-pretizena-dopravou-podle-radnich-by-pomohl-obchvat-20220225.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Chotěboř je přetížená dopravou, podle radních by pomohl obchvat" tabindex="-1" >
        <img src="https://g.denik.cz/33/99/chotebor-je-pretizena-dopravou-podle-radnich-by-pomohl-obchvat_denik-210-3x2.jpg" width="210" height="140" alt="Nejvíc aut na silnici v centru Chotěboře je v dopravní špičce." title="Nejvíc aut na silnici v centru Chotěboře je v dopravní špičce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/99/chotebor-je-pretizena-dopravou-podle-radnich-by-pomohl-obchvat_denik-210-3x2.jpg 1x, https://g.denik.cz/33/99/chotebor-je-pretizena-dopravou-podle-radnich-by-pomohl-obchvat_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zpravy_region/chotebor-je-pretizena-dopravou-podle-radnich-by-pomohl-obchvat-20220225.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chotěboř je přetížená dopravou, podle radních by pomohl obchvat</h3>
            Potřebujeme obchvat, rozhodli se v Chotěboři. Po hlavním silničním tahu, který vede středem města…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/zpravy-z-ceska/deti-porno-pedofilove-20220223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Většina dětí sleduje porno, ztrácí ostražitost před pedofily, uvádí studie" tabindex="-1" >
        <img src="https://g.denik.cz/1/67/deti-internet-pornografie_denik-210-3x2.jpg" width="210" height="140" alt="Pornografie mohou děti i díky internetu sledovat v nízkém věku. To je podle psychologů nebezpečné." title="Pornografie mohou děti i díky internetu sledovat v nízkém věku. To je podle psychologů nebezpečné." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/67/deti-internet-pornografie_denik-210-3x2.jpg 1x, https://g.denik.cz/1/67/deti-internet-pornografie_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zpravy-z-ceska/deti-porno-pedofilove-20220223.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Většina dětí sleduje porno, ztrácí ostražitost před pedofily, uvádí studie</h3>
            Viděls? Víš, kdo s nima chrápe, jenom jedničkáři Pepane, jenom jedničkáři. A takhle nějak to…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top14">
    <a class="small-article__left" href="/z-regionu/plesy-pokulhavaji-pred-pulstoletim-saly-v-jihlave-praskaly-ve-svech-20220226.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/36/50/plesy-pokulhavaji-pred-pulstoletim-saly-praskaly-ve-svech_denik-120-3x2.jpg" width="120" height="80" alt="Děvčata Hana a Marta, učnice oboru brusič skla na sklářském plese (1972)  v jihlavském DKO." title="Děvčata Hana a Marta, učnice oboru brusič skla na sklářském plese (1972)  v jihlavském DKO." loading="lazy" srcset="https://g.denik.cz/36/50/plesy-pokulhavaji-pred-pulstoletim-saly-praskaly-ve-svech_denik-120-3x2.jpg 1x, https://g.denik.cz/36/50/plesy-pokulhavaji-pred-pulstoletim-saly-praskaly-ve-svech_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    
        <a class="small-article__title" href="/z-regionu/plesy-pokulhavaji-pred-pulstoletim-saly-v-jihlave-praskaly-ve-svech-20220226.html" tabindex="-1" title="číst článek: Plesy pokulhávají. Před půlstoletím sály v Jihlavě praskaly ve švech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Plesy pokulhávají. Před půlstoletím sály v Jihlavě praskaly ve švech
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top19">
    <a class="small-article__left" href="/z-regionu/vzkaz-z-cedule-ruskou-ulici-v-trebici-nekdo-prelepil-ukrajinskou-vlajkou-2022022.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/40/4a/ruska-ulice-v-trebici-je-prelepena-ukrajinskou-vlajkou_denik-120-3x2.jpg" width="120" height="80" alt='Cedule označující ulici "Ruská" v Třebíči.' title='Cedule označující ulici "Ruská" v Třebíči.' loading="lazy" srcset="https://g.denik.cz/40/4a/ruska-ulice-v-trebici-je-prelepena-ukrajinskou-vlajkou_denik-120-3x2.jpg 1x, https://g.denik.cz/40/4a/ruska-ulice-v-trebici-je-prelepena-ukrajinskou-vlajkou_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    
        <a class="small-article__title" href="/z-regionu/vzkaz-z-cedule-ruskou-ulici-v-trebici-nekdo-prelepil-ukrajinskou-vlajkou-2022022.html" tabindex="-1" title="číst článek: Vzkaz z cedule: Ruskou ulici v Třebíči někdo přelepil ukrajinskou vlajkou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Vzkaz z cedule: Ruskou ulici v Třebíči někdo přelepil ukrajinskou vlajkou
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top8">
    <a class="small-article__left" href="/z-regionu/pomuzeme-vam-tvrdi-firmy-pro-ktere-u-nas-pracuji-ukrajinci-ti-jedou-do-valky-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/18/d2/cheb-ukrajinci-vyber-bytu_denik-120-3x2.jpg" width="120" height="80" alt="Ukrajinci při výběru bytů v České republice. Ilustrační foto. " title="Ukrajinci při výběru bytů v České republice. Ilustrační foto. " loading="lazy" srcset="https://g.denik.cz/18/d2/cheb-ukrajinci-vyber-bytu_denik-120-3x2.jpg 1x, https://g.denik.cz/18/d2/cheb-ukrajinci-vyber-bytu_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    
        <a class="small-article__title" href="/z-regionu/pomuzeme-vam-tvrdi-firmy-pro-ktere-u-nas-pracuji-ukrajinci-ti-jedou-do-valky-202.html" tabindex="-1" title="číst článek: Pomůžeme vám, tvrdí firmy, pro které u nás pracují Ukrajinci. Ti jedou do války" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Pomůžeme vám, tvrdí firmy, pro které u nás pracují Ukrajinci. Ti jedou do války
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tip-na-prednasku-choteborska-knihovna-v-zajeti-sokolnictvi-20220226.html" tabindex="-1" title="číst článek: Tip na přednášku: Chotěbořská knihovna v zajetí sokolnictví" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tip na přednášku: Chotěbořská knihovna v zajetí sokolnictví</h3>
			    </a>
				<a href="/ctenar-reporter/cestou-za-umeleckymi-skvosty-vydejte-se-po-stopach-sklaru-krasnou-vysocinou-2022.html" tabindex="-1" title="číst článek: Cestou za uměleckými skvosty. Vydejte se po stopách sklářů krásnou Vysočinou" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Cestou za uměleckými skvosty. Vydejte se po stopách sklářů krásnou Vysočinou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/recepty/recept-kokosovocitronove-donuty-20220220.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/337653c4588e139c916ed7631380efe5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/recepty/recept-kokosovocitronove-donuty-20220220.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Kokosovocitronové donuty" target="_blank" rel="noopener">
                Recept: Kokosovocitronové donuty
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/joga-jako-cesta-z-workoholismu-20220219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6f21089eddebfcee2c0dd4eede04cd49.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/joga-jako-cesta-z-workoholismu-20220219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jóga jako cesta z workoholismu" target="_blank" rel="noopener">
                Jóga jako cesta z workoholismu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/dj-calvin-harris-prodava-svuj-dum-v-beverly-hills-za-pul-miliardy-korun-20220226.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9df94a4055409dec5bd299e99a73b580.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/dj-calvin-harris-prodava-svuj-dum-v-beverly-hills-za-pul-miliardy-korun-20220226.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Deset ložnic a dvanáct koupelen za půl miliardy korun
            " target="_blank" rel="noopener">
                
                Deset ložnic a dvanáct koupelen za půl…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/pecene-koleno-20220226.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f8ae6f71e1ab818842542bde8e956c25.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/pecene-koleno-20220226.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Recept na pořádnou žranici: Pečené koleno s vejmrdou
            " target="_blank" rel="noopener">
                
                Recept na pořádnou žranici: Pečené koleno…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455856-rusove-zijici-v-cesku-s-valkou-nesouhlasi-stavaji-se-ale-obetmi-utoku-verejnosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/95ea9e160ea6a5bd47c9fc97f07e5edc.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455856-rusove-zijici-v-cesku-s-valkou-nesouhlasi-stavaji-se-ale-obetmi-utoku-verejnosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rusové žijící v Česku s válkou nesouhlasí, stávají se ale obětmi útoků veřejnosti" target="_blank" rel="noopener">
                Rusové žijící v Česku s válkou nesouhlasí, stávají se ale…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455861-z-komika-hrdinou-naroda-zelenskyj-svym-zivotnim-pribehem-ohromil-cely-svet?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/14ee8e8392124c9f3422c419c96d8d82.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455861-z-komika-hrdinou-naroda-zelenskyj-svym-zivotnim-pribehem-ohromil-cely-svet?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Z komika hrdinou národa. Zelenskyj svým životním příběhem ohromil celý svět" target="_blank" rel="noopener">
                Z komika hrdinou národa. Zelenskyj svým životním příběhem…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/like-house-3-myslivcova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c2/likehouse3-02_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Myslivcová" title="Dominika Myslivcová" loading="lazy" srcset="https://g.denik.cz/120/c2/likehouse3-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c2/likehouse3-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/like-house-3-myslivcova.html" tabindex="-1" title="číst článek: Like House 3 míří na obrazovky, hlavní hvězdou bude Dominika Myslivcová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Like House 3 míří na obrazovky, hlavní hvězdou bude Dominika Myslivcová
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/lucie-vondrackova-zivotni-laska.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9b/vondrackova-01-d220221ihdry2_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" loading="lazy" srcset="https://g.denik.cz/120/9b/vondrackova-01-d220221ihdry2_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9b/vondrackova-01-d220221ihdry2_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/lucie-vondrackova-zivotni-laska.html" tabindex="-1" title="číst článek: Lucie Vondráčková odhalila kus soukromí: Plekance nazvala životní láskou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Vondráčková odhalila kus soukromí: Plekance nazvala životní láskou
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-zivot-po-lucie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek " title="Výměna manželek " loading="lazy" srcset="https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2.jpg 1x, https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-zivot-po-lucie.html" tabindex="-1" title="číst článek: Smutná zpověď Lucie z Výměny manželek: Po natáčení ji zasáhla rodinná tragédie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Smutná zpověď Lucie z Výměny manželek: Po natáčení ji zasáhla rodinná tragédie
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/otakar-kosek-ulice-zemrel.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/56/profimedia-0219416949_denik-120-3x2.jpg" width="120" height="80" alt="Otakar Kosek" title="Otakar Kosek" loading="lazy" srcset="https://g.denik.cz/120/56/profimedia-0219416949_denik-120-3x2.jpg 1x, https://g.denik.cz/120/56/profimedia-0219416949_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/otakar-kosek-ulice-zemrel.html" tabindex="-1" title="číst článek: Tvůrci Ulice truchlí: Zemřel Otakar Kosek, díky němu se seriál stal hitem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Tvůrci Ulice truchlí: Zemřel Otakar Kosek, díky němu se seriál stal hitem
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/5/5/7/2/2/2855722-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.02. - 01.03.&quot;&gt; Albert - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/9/0/9/6/2659096-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Baby magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.10. - 24.04.&quot;&gt; TESCO - Baby magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/2/2/4/3/2902243-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.02. - 01.03.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/7/9/1/0/4/2879104-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.02. - 26.02.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/9/2/6/7/6/2892676-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - 2x více akcí&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.02. - 01.03.&quot;&gt; Albert Hypermarket - 2x více akcí &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-back-office-61935407-w4ctfr.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník back office, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovník back office, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-linky--priprava-62223333-wwjnsh.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha linky / příprava výroby (25 - 30.000 Kč), 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha linky / příprava výroby (25 - 30.000 Kč), 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-reditele-62227581-w6ttkc.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="asistent/ka ředitele, 16 980 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	asistent/ka ředitele, 16 980 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-posty-61935427-wbr2mt.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="vedoucí pošty, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	vedoucí pošty, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fakturant-ka--expedice-62133975-w6pdeg.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="fakturant/ka - expedice, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	fakturant/ka - expedice, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik--servirka-62012595-wrbzfj.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="číšník / servírka, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	číšník / servírka, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-strojniho-oddeleni-61926683-wqvqkd.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistr strojního oddělení (30 - 35.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mistr strojního oddělení (30 - 35.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-kabelove-televize-61935431-wsycjy.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="technik kabelové televize, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	technik kabelové televize, 20 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-XD-4x4-auto-Kombi-16284205259490.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 první majitel, servisní knížka, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 330 první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-d-Bi-Xenon-Kombi-1641830608703341.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-i-130PS-KLI-Hatchback-1620214517189216.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 první majitel, servisní knížka, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 118 první majitel, servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-Touring-320-Kombi-16311133467861.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 3 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/120/120-D-Hatchback-1645439952771164.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 120 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 120 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0i-xDrive-SUV-1638606817884112.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 koupeno v USA, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X5 koupeno v USA, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-d-combi-man-Kombi-1631876691884162.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 330 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-d-xDrive-M-Kombi-1603812904011135.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 520 první majitel, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-s60/sedan/nafta/volvo-s60-d3-117-tis-km-19751049.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo S60 D3 117 TIS KM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo S60 D3 117 TIS KM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/nafta/ford-fiesta-1-5-tdci-trend-18083344.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta 1.5 TDCi Trend" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fiesta 1.5 TDCi Trend
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0tdi-manual-tazne-xenon-navi-19751056.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3.0TDI MANUAL TAŽNÉ XENON NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touareg 3.0TDI MANUAL TAŽNÉ XENON NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner-tepee/mpv/nafta/peugeot-partner-tepee-1-6-hdi-active-navi-tazne-18083351.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner Tepee 1.6 HDi Active Navi Tažné" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Partner Tepee 1.6 HDi Active Navi Tažné
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-0-tsi-trendline-18083333.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.0 TSi Trendline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.0 TSi Trendline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-yaris/hatchback/nafta/toyota-yaris-1-4-d-4d-business-plus-18083303.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris 1.4 D-4D Business plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Yaris 1.4 D-4D Business plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-1-6-cdti-business-edition-18083339.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1.6 CDTi Business Edition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira 1.6 CDTi Business Edition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-6-4x4-lpg-tazne-18083342.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.6 4x4 LPG Tažné" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster 1.6 4x4 LPG Tažné
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vilemov-4091603#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vilémov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vilémov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cihost-4091409#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Číhošť Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Číhošť Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-svetla-nad-sazavou-nove-mesto-1254-4091367#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Nové Město 1254 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Světlá nad Sázavou, Nové Město 1254 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ledec-nad-sazavou-jaroslava-haska-646-4091086#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledeč nad Sázavou, Jaroslava Haška 646 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ledeč nad Sázavou, Jaroslava Haška 646 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-okrouhlicka-4090614#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Okrouhlička Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Okrouhlička Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krasna-hora-mozolov-8-4090040#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krásná Hora, Mozolov 8 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krásná Hora, Mozolov 8 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-havlickuv-brod-kokorinska-2965-4090028#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Kokořínská 2965 Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Havlíčkův Brod, Kokořínská 2965 Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-havlickuv-brod-rozkosska-4089697#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Rozkošská Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Havlíčkův Brod, Rozkošská Pronájem bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/havlickobrodsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://havlickobrodsky.denik.cz/z-regionu/polna-zazila-zimni-bitvu-na-lasku-byli-kratci-i-demoni-20220226.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001645875593/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001645875593/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001645875593/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806123.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1645793996.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>




</body>
</html>