<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'havlickobrodsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Rok 2019 na památkách ukončí Hradozámecký advent",
		'tag': ["Kraj Vysočina", "Vánoce", "Michael Pospíšil", "Náměšť nad Oslavou", "Jaroměřice", "Telč"],
		'autor': 'Luděk Mahel',
			'publishedDateTime': "2019-11-14T18:00:00+01:00",
        	'modifiedDateTime': "2019-11-14T18:00:00+01:00",
			'articleID': 2833275086,
			'back': "2833275086-8061-33",
		'topics': [],
		'breadcrumb': [
			{'name':"Havlíčkobrodský deník", 'link':"havlickobrodsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/havlickobrodsky.denik.cz\/z-regionu\/"},
			{'name':"Rok 2019 na památkách ukončí Hradozámecký advent", 'link':"https:\/\/havlickobrodsky.denik.cz\/z-regionu\/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rok 2019 na památkách ukončí Hradozámecký advent - Havlíčkobrodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vysočina – Tečkou za letošní sezonou na památkách bude Hradozámecký advent. Obě nádvoří telčského zámku se v sobotu 30. listopadu stanou dějištěm…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Luděk Mahel">
	<meta property="og:site_name" content="Havlíčkobrodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html">
	<meta property="og:title" content="Rok 2019 na památkách ukončí Hradozámecký advent">
	<meta property="og:description" content="Vysočina – Tečkou za letošní sezonou na památkách bude Hradozámecký advent. Obě nádvoří telčského zámku se v sobotu 30. listopadu stanou dějištěm tradičního Adventního jarmarku. Kromě řemeslného trhu, tvořivých dílen a stylového občerstvení, budou v zámecké zahradě k vidění dravci ze záchranné stanice.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikvysocina">
	<meta name="twitter:creator" content="@denikvysocina">
	<meta name="twitter:title" content="Rok 2019 na památkách ukončí Hradozámecký advent">
	<meta name="twitter:description" content="Vysočina – Tečkou za letošní sezonou na památkách bude Hradozámecký advent. Obě nádvoří telčského zámku se v sobotu 30. listopadu stanou dějištěm tradičního Adventního jarmarku. Kromě řemeslného trhu, tvořivých dílen a stylového občerstvení, budou v zámecké zahradě k vidění dravci ze záchranné stanice.">
	<meta property="og:image" content="https://g.denik.cz/40/e5/namestsky-zamek-i-barokni-most-mohou-dostat-novy-vzhled-soucasne_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Náměšťský zámek s barokním mostem v popředí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/40/e5/namestsky-zamek-i-barokni-most-mohou-dostat-novy-vzhled-soucasne_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/40/e5/namestsky-zamek-i-barokni-most-mohou-dostat-novy-vzhled-soucasne_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-14T18:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1573044532.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1573478357.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1573044532.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://havlickobrodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/havlickobrodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Frok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion havlickobrodsky_denik">

        <li>
           
            <a href="https://havlickobrodsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_havlíčkův-brod', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/havlickuv-brod.html">HAVLÍČKŮV BROD</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_chotěboř', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/chotebor.html">CHOTĚBOŘ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ledeč-nad-sázavou', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/ledec-nad-sazavou.html">LEDEČ NAD SÁZAVOU</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_světlá-nad-sázavou', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/svetla-nad-sazavou.html">SVĚTLÁ NAD SÁZAVOU</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_moje-havlíčkobrodsko', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Moje Havlíčkobrodsko
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://havlickobrodsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://havlickobrodsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://havlickobrodsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/havlickobrodsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://havlickobrodsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://havlickobrodsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">OBRAZEM:</h3>
            <a href="https://havlickobrodsky.denik.cz/zpravy_region/obrazem-unikatni-sklarnu-jakuba-sklare-otevreli-verejnosti-20191111.html" class="text">Unikátní sklárnu Jakuba skláře otevřeli veřejnosti</a>
            <a href="#close" class="close" data-title="unikatni-sklarnu-jakuba-sklare-otevreli-verejnosti"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">









            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Rok 2019 na památkách ukončí Hradozámecký advent</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 18:00 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html&text=Rok%202019%20na%20pam%C3%A1tk%C3%A1ch%20ukon%C4%8D%C3%AD%20Hradoz%C3%A1meck%C3%BD%20advent&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Frok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html&subject=Rok%202019%20na%20pam%C3%A1tk%C3%A1ch%20ukon%C4%8D%C3%AD%20Hradoz%C3%A1meck%C3%BD%20advent"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Vysočina – Tečkou za letošní sezonou na památkách bude Hradozámecký advent. Obě nádvoří telčského zámku se v sobotu 30. listopadu stanou dějištěm tradičního Adventního jarmarku. Kromě řemeslného trhu, tvořivých dílen a stylového občerstvení, budou v zámecké zahradě k vidění dravci ze záchranné stanice.</p>

<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=namestsky-zamek-i-barokni-most-mohou-dostat-novy-vzhled-soucasne&amp;s=40&amp;back=2833275086-8061-33&amp;photo=1">
        <img src="https://g.denik.cz/40/e5/namestsky-zamek-i-barokni-most-mohou-dostat-novy-vzhled-soucasne_denik-630-16x9.jpg" width="630" height="354" alt="Náměšťský zámek s barokním mostem v popředí." title="Náměšťský zámek s barokním mostem v popředí." class="multimedium-img" srcset="https://g.denik.cz/40/e5/namestsky-zamek-i-barokni-most-mohou-dostat-novy-vzhled-soucasne_denik-630-16x9.jpg 1x, https://g.denik.cz/40/e5/namestsky-zamek-i-barokni-most-mohou-dostat-novy-vzhled-soucasne_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">Náměšťský zámek s barokním mostem v popředí. <span class="description-autor"> | Foto: Deník / Jaroslav Loskot</span></div>
                    <div class="article-text article-content bbtext"><p>V zámecké knihovně v Náměšti nad Oslavou zazní v neděli 1. prosince barokní roráty v podání komorního souboru Ritornello pod vedením Michaela Pospíšila. Chybět nebudou ani tradiční Vánoce na zámku Jaroměřice, které o víkendu 7. a 8. prosince nabídnou řemeslnické a vánoční trhy s výstavou a pestrým doprovodným kulturním programem. Vánoční jarmark, který vyvrcholí živým betlémem, bude poprvé pořádán na hradě Lipnice, v sobotu 7. prosince. Čekání na Štědrý den ukrátí živý betlém na zámku v Telči 21. a 22. prosince, nebo Vánoční zpívání na hradě Lipnice 23. prosince.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://trebicsky.denik.cz/zlociny-a-soudy/znate-muze-z-kameroveho-zaznamu-jezdi-bilou-dodavkou-20191114.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/40/17/zlodej25_denik-150-3x2.jpg" width="150" height="100" alt="Znáte tohoto muže? Jezdí s bílou dodávkou." title="Znáte tohoto muže? Jezdí s bílou dodávkou." srcset="https://g.denik.cz/40/17/zlodej25_denik-150-3x2.jpg 1x, https://g.denik.cz/40/17/zlodej25_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Znáte muže z kamerového záznamu? Jezdí bílou dodávkou</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/ludek-mahel-776.html">Luděk Mahel</a>
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:00</span>
    <a href="/diskuse/nova/kCRF1.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html&text=Rok%202019%20na%20pam%C3%A1tk%C3%A1ch%20ukon%C4%8D%C3%AD%20Hradoz%C3%A1meck%C3%BD%20advent&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fz-regionu%2Frok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html&subject=Rok%202019%20na%20pam%C3%A1tk%C3%A1ch%20ukon%C4%8D%C3%AD%20Hradoz%C3%A1meck%C3%BD%20advent"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Kraj Vysočina" href="/tagy/kraj-vysocina-2439.html">Kraj Vysočina, </a></li>
                <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                <li><a title="Štítek: Michael Pospíšil" href="/tagy/michael-pospisil-11721.html">Michael Pospíšil, </a></li>
                <li><a title="Štítek: Náměšť nad Oslavou" href="/tagy/namest-nad-oslavou-722.html">Náměšť nad Oslavou, </a></li>
                <li><a title="Štítek: Jaroměřice" href="/tagy/jaromerice-6830.html">Jaroměřice, </a></li>
                <li><a title="Štítek: Telč" href="/tagy/telc-147.html">Telč</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="28589536,3008485400,2051354839,439584297,1578402032,2706846043,803183774,18734602,4236594696"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/jeziskova-vnoucata-uz-zase-nadeluji-20191114.html"  title="číst článek: Ježíškova vnoučata už zase nadělují" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/33/d7/jeziskova-vnoucata-uz-zase-nadeluji_denik-210-3x2.jpg" width="210" height="140" alt="Senioři v Domě s pečovatelskou službou se dočkali. Nový výtah si vyzkoušeli už tento týden." title="Senioři v Domě s pečovatelskou službou se dočkali. Nový výtah si vyzkoušeli už tento týden." srcset="https://g.denik.cz/33/d7/jeziskova-vnoucata-uz-zase-nadeluji_denik-210-3x2.jpg 1x, https://g.denik.cz/33/d7/jeziskova-vnoucata-uz-zase-nadeluji_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/jeziskova-vnoucata-uz-zase-nadeluji-20191114.html"      
>
            <h3 class="box-article-title fs20">Ježíškova vnoučata už zase nadělují</h3>
            <h4 class="box-article-perex fs16">Havlíčkobrodsko – S nástupem zimy začíná i na Havlíčkobrodsku celostátní projekt Ježíškova…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/slavikovsti-se-v-patek-pobavi-u-sverazne-komedie-20191114.html"  title="číst článek: Slavíkovští se v pátek pobaví u svérázné komedie" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/ca/klaunika_denik-210-3x2.jpg" width="210" height="140" alt="Divadlo Klaunika" title="Divadlo Klaunika" srcset="https://g.denik.cz/17/ca/klaunika_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ca/klaunika_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/kultura_region/slavikovsti-se-v-patek-pobavi-u-sverazne-komedie-20191114.html"      
>
            <h3 class="box-article-title fs20">Slavíkovští se v pátek pobaví u svérázné komedie</h3>
            <h4 class="box-article-perex fs16">Slavíkov – Svérázné zpracování osudů Dona Quijota a služebníka Sancho Panzy, kde nechybí humor,…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-trendline-81kw-18082907.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18082907_1/1571410042" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-trendline-81kw-18082907.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Golf</h3>
		                   	<div>1.6 TDi Trendline 81kW</div>
		                	<div class="service-box-strong">229 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mercedes-benz-sl/kabriolet/benzin/mercedes-benz-sl-55-amg-cabrio-48470268.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48470268_8/1568709896" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-sl/kabriolet/benzin/mercedes-benz-sl-55-amg-cabrio-48470268.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mercedes-Benz SL</h3>
		                   	<div>55 AMG Cabrio</div>
		                	<div class="service-box-strong">549 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-comfortline-18082900.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18082900_1/1570606546" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-comfortline-18082900.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Sharan</h3>
		                   	<div>2.0 TDi Comfortline</div>
		                	<div class="service-box-strong">425 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/z-lesa-zmizelo-pres-sto-kubiku-dreva-20191114.html"  title="číst článek: Z lesa zmizelo přes sto kubíků dřeva" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/04/auto-na-jihlavsku-srazilo-dva-chodce-oba-zemreli_denik-210-3x2.jpg" width="210" height="140" alt="Vůz policie - ilustrační foto." title="Vůz policie - ilustrační foto." srcset="https://g.denik.cz/1/04/auto-na-jihlavsku-srazilo-dva-chodce-oba-zemreli_denik-210-3x2.jpg 1x, https://g.denik.cz/1/04/auto-na-jihlavsku-srazilo-dva-chodce-oba-zemreli_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/z-lesa-zmizelo-pres-sto-kubiku-dreva-20191114.html"      
>
            <h3 class="box-article-title fs20">Z lesa zmizelo přes sto kubíků dřeva</h3>
            <h4 class="box-article-perex fs16">Havlíčkobrodsko - Krádež dřeva šetři havlíčkobrodští policisté. došlo k ní v době od konce října…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-46667875-wy4jn5.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Kuchař/pizzař</h3>
				       	<div>Kuchaři (kromě šéfkuchařů) kuchař/ka. Požadované…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-45821667-w6ty51.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Elektromechanik elektrických zařízení</h3>
				       	<div>Elektromechanici…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-42676760-wxkbbq.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Seřizovači</h3>
				       	<div>Seřizovači a obsluha číslicově řízených strojů…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/listopad-89-zivotni-styl/socialismus-jzd-slusovice-listopad-89-zemedelstvi-dostihy-frantisek-cuba-zazrak-20191112.html"  title="číst článek: Socialistický zázrak. Slušovické JZD se stalo modlou, zničila ho až revoluce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/4f/jzd-slusovice-03_denik-210-3x2.jpg" width="210" height="140" alt="Veterináři. Svou činnost postavili na zemědělství,ale i třeba výpočetní technice" title="Veterináři. Svou činnost postavili na zemědělství,ale i třeba výpočetní technice" srcset="https://g.denik.cz/1/4f/jzd-slusovice-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4f/jzd-slusovice-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jzd-slusovice.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/listopad-89-zivotni-styl/socialismus-jzd-slusovice-listopad-89-zemedelstvi-dostihy-frantisek-cuba-zazrak-20191112.html"      
>
            <h3 class="box-article-title fs20">Socialistický zázrak. Slušovické JZD se stalo modlou, zničila ho až revoluce</h3>
            <h4 class="box-article-perex fs16">JZD Slušovice dokázalo podnikat i za tuhého socialismu. Za jeho rozkvětem stál zejména František…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/zapasnici-brali-ve-stromovce-tri-medaile-20191114.html"  title="číst článek: Zápasníci brali ve Stromovce tři medaile" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/33/50/svec-se-stal-trenere-roku-albini-nejlepsim-zapasnikem-u1725-clone_denik-210-3x2.jpg" width="210" height="140" alt="Havlíčkobrodští zápasníci, ilustrační foto" title="Havlíčkobrodští zápasníci, ilustrační foto" srcset="https://g.denik.cz/33/50/svec-se-stal-trenere-roku-albini-nejlepsim-zapasnikem-u1725-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/33/50/svec-se-stal-trenere-roku-albini-nejlepsim-zapasnikem-u1725-clone_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/zapasnici-brali-ve-stromovce-tri-medaile-20191114.html"      
>
            <h3 class="box-article-title fs20">Zápasníci brali ve Stromovce tři medaile</h3>
            <h4 class="box-article-perex fs16">Havlíčkův Brod – Hned tři zlata získali havlíčkobrodští zápasníci na mezinárodním turnaji ve…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-havlickuv-brod-zizkov-ii-1237-3875147#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/167962/img_5dcd0d75698951.69984384.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-havlickuv-brod-zizkov-ii-1237-3875147#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Havlíčkův Brod, Žižkov II 1237">Havlíčkův Brod, Žižkov…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zdirec-nad-doubravou-3875041#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dcc8147155711.12625177.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zdirec-nad-doubravou-3875041#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ždírec nad Doubravou">Ždírec nad Doubravou</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 080 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lestina-u-svetle-3873645#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158075/img_5dc9448a1cf145.82687806.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lestina-u-svetle-3873645#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Leština u Světlé">Leština u Světlé</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 138 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/kdyz-hrdinove-mlci-20191114.html"  title="číst článek: Když hrdinové mlčí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/32/9a/listopad-89_denik-210-3x2.jpg" width="210" height="140" alt="Listopad 89" title="Listopad 89" srcset="https://g.denik.cz/32/9a/listopad-89_denik-210-3x2.jpg 1x, https://g.denik.cz/32/9a/listopad-89_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/kdyz-hrdinove-mlci-20191114.html"      
>
            <h3 class="box-article-title fs20">Když hrdinové mlčí</h3>
            <h4 class="box-article-perex fs16">Havlíčkův Brod - Listopad nepatří k oblíbeným měsícům a snad jen šalebnou hrou okolností a souvislostí se stal měsícem vzpomínání. Nemám ovšem na mysli…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html"  title="číst článek: Spartakiády byly nejmasovější akcí režimu, poslední &quot;proslavil&quot; sériový vrah" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-210-3x2.jpg" width="210" height="140" alt="Spartakiáda se těšila díky velkému počtu cvičenců značné pozornosti i účasti velké části obce. Poslední celonárodní, masová se konala v roce 1985. V patnácti skladbách vystoupilo celkem 575 cvičenců, z toho 240 místních." title="Spartakiáda se těšila díky velkému počtu cvičenců značné pozornosti i účasti velké části obce. Poslední celonárodní, masová se konala v roce 1985. V patnácti skladbách vystoupilo celkem 575 cvičenců, z toho 240 místních." srcset="https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-210-3x2.jpg 1x, https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/spartakiady-za-socialismu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html"      
>
            <h3 class="box-article-title fs20">Spartakiády byly nejmasovější akcí režimu, poslední "proslavil" sériový vrah</h3>
            <h4 class="box-article-perex fs16">V dobách socialismu se vždy jednou za pět let proměnila česká metropole v neuvěřitelný babylon…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/zverinove-hody-ve-vasi-kuchyni-recepty-zverina-bazant-kanci-gulas-20201112.html"  title="číst článek: Zvěřinové hody ve vaší kuchyni: Jak naložit s kancem či zajícem?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ee/shutterstock-jidlo-zverina-pecinka-bazant_denik-210-3x2.jpg" width="210" height="140" alt="Bažant pečený v troubě" title="Bažant pečený v troubě" srcset="https://g.denik.cz/1/ee/shutterstock-jidlo-zverina-pecinka-bazant_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/shutterstock-jidlo-zverina-pecinka-bazant_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zverinove-hody-ve-vasi-kuchyni.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy-z-ceska/zverinove-hody-ve-vasi-kuchyni-recepty-zverina-bazant-kanci-gulas-20201112.html"      
>
            <h3 class="box-article-title fs20">Zvěřinové hody ve vaší kuchyni: Jak naložit s kancem či zajícem?</h3>
            <h4 class="box-article-perex fs16">Máte souseda myslivce? Pak teď na podzim často postávejte u jeho dveří a škemrejte, škemrejte.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/glosa-listopady-byly-dva-20191114.html"  title="číst článek: Glosa: Listopady byly dva" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-210-3x2.jpg" width="210" height="140" alt="Sametová revoluce" title="Sametová revoluce" srcset="https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-210-3x2.jpg 1x, https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/glosa-listopady-byly-dva-20191114.html"      
>
            <h3 class="box-article-title fs20">Glosa: Listopady byly dva</h3>
            <h4 class="box-article-perex fs16">Havlíčkův Brod - Již skoro půl roku se města, obce, neziskovky, kulturní stánky, ba i jednotlivci předhánějí, kdo uspořádá masivnější oslavy 17. listopadu…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/cesi/jak-vidi-listopad-1989-cesi-a-slovaci-v-cem-se-lisi-a-co-vnimaji-stejne-2019111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'havlickobrodsky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/82/odstoupeni-ksc-24-listopad-89-foto-hslavik_denik-210-3x2.jpg" width="210" height="140" alt="Sametová revoluce - Jak to vypuklo. Odstoupení KSČ - 24. listopadu" title="Sametová revoluce - Jak to vypuklo. Odstoupení KSČ - 24. listopadu" srcset="https://g.denik.cz/1/82/odstoupeni-ksc-24-listopad-89-foto-hslavik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/82/odstoupeni-ksc-24-listopad-89-foto-hslavik_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/cesi/jak-vidi-listopad-1989-cesi-a-slovaci-v-cem-se-lisi-a-co-vnimaji-stejne-2019111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'havlickobrodsky.denik.cz'})">
            <h3 class="box-article-title fs20">Jak vidí listopad 1989 Češi a Slováci? V čem se liší a co vnímají stejně</h3>
            <h4 class="box-article-perex fs16">U příležitosti 30 let od sametové revoluce oslovil regionální Deník ve velké anketě 9,5 tisíce…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakVidiCesiListopad mb30 center">
	<a href="/jak-vidi-cesi-listopad-89/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-vidi-cesi-listopad-89', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/8f/jak-vidi-cesi-listopad-9_denik-300-16x9.png" width="300" height="169" alt="Jak vidí Češi listopad 89" title="Jak vidí Češi listopad 89" srcset="https://g.denik.cz/1/8f/jak-vidi-cesi-listopad-9_denik-300-16x9.png 1x, https://g.denik.cz/1/8f/jak-vidi-cesi-listopad-9_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/setkani-s-hejtmanem-jirim-behounkem-20191111.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/5e/jihlava-setkani-s-hejtmanem-kraje-vysocina-jiri-behounek-denik-s-vami-diskuse2-04_denik-120-3x2.jpg" width="120" height="80" alt="Setkání s hejtmanem Kraje Vysočina Jiřím Běhounkem." title="Setkání s hejtmanem Kraje Vysočina Jiřím Běhounkem." srcset="https://g.denik.cz/36/5e/jihlava-setkani-s-hejtmanem-kraje-vysocina-jiri-behounek-denik-s-vami-diskuse2-04_denik-120-3x2.jpg 1x, https://g.denik.cz/36/5e/jihlava-setkani-s-hejtmanem-kraje-vysocina-jiri-behounek-denik-s-vami-diskuse2-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/setkani-s-hejtmanem-jirim-behounkem-20191111.html" tabindex="-1" title="číst článek: Setkání s hejtmanem Jiřím Běhounkem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Setkání s hejtmanem Jiřím Běhounkem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/zakaznici-uz-se-hrnou-k-cukrarum-objednavaji-na-vanoce-20191111.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/74/originalni-zidovske-cukrovi-z-trebice-ochutnaji-v-bruselu-02_denik-120-3x2.jpg" width="120" height="80" alt="Originální židovské cukroví z Vrátek." title="Originální židovské cukroví z Vrátek." srcset="https://g.denik.cz/40/74/originalni-zidovske-cukrovi-z-trebice-ochutnaji-v-bruselu-02_denik-120-3x2.jpg 1x, https://g.denik.cz/40/74/originalni-zidovske-cukrovi-z-trebice-ochutnaji-v-bruselu-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/zakaznici-uz-se-hrnou-k-cukrarum-objednavaji-na-vanoce-20191111.html" tabindex="-1" title="číst článek: Zákazníci už se hrnou k cukrářům. Objednávají na Vánoce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zákazníci už se hrnou k cukrářům. Objednávají na Vánoce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/sbirka-potravin-je-za-dvermi-dobrovolnici-se-mohou-hlasit-20191110.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/ff/jablonec-nad-nisou-potravinova-sbirka-potraviny-pomahaji-nakup-kosik-y01-clone_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/10/ff/jablonec-nad-nisou-potravinova-sbirka-potraviny-pomahaji-nakup-kosik-y01-clone_denik-120-3x2.jpg 1x, https://g.denik.cz/10/ff/jablonec-nad-nisou-potravinova-sbirka-potraviny-pomahaji-nakup-kosik-y01-clone_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/sbirka-potravin-je-za-dvermi-dobrovolnici-se-mohou-hlasit-20191110.html" tabindex="-1" title="číst článek: Sbírka potravin je za dveřmi. Dobrovolníci se mohou hlásit" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sbírka potravin je za dveřmi. Dobrovolníci se mohou…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kdyz-hrdinove-mlci-20191114.html" tabindex="-1" title="číst článek: Když hrdinové mlčí">
			        <h3 class="box-article-title fs16">Když hrdinové mlčí</h3>
			    </a>
				<a href="/ctenar-reporter/snazme-se-ostrov-zivota-neznicit-20191114.html" tabindex="-1" title="číst článek: Snažme se ostrov života nezničit">
			        <h3 class="box-article-title fs16">Snažme se ostrov života nezničit</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509377405918"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/jak-poznat-kvalitniho-ucitele-jogy-20191024.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/64bacdb0274e20ed2bbbdde69f53ea40.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jak-poznat-kvalitniho-ucitele-jogy-20191024.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak poznat kvalitního učitele jógy" target="_blank">
                <h3 class="box-article-title fs16">Jak poznat kvalitního učitele jógy</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ceska-obchodni-inspekce-varuje-na-tyhle-e-shopy-si-dejte-pozor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a526c56b735ca4f19ec0576b91e9a21f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ceska-obchodni-inspekce-varuje-na-tyhle-e-shopy-si-dejte-pozor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rizikových eshopů stále přibývá. Tyto letos podváděly. PŘEHLED" target="_blank">
                <h3 class="box-article-title fs16">Rizikových eshopů stále přibývá. Tyto letos podváděly.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policie-zverejnila-jmena-obeti-tragicke-srazky-u-nitry-nejmladsi-bylo-15-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/580b21cc189ea188807868d0d496c5d2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policie-zverejnila-jmena-obeti-tragicke-srazky-u-nitry-nejmladsi-bylo-15-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policie zveřejnila jména obětí tragické srážky u Nitry. Nejmladší bylo 15 let" target="_blank">
                <h3 class="box-article-title fs16">Policie zveřejnila jména obětí tragické srážky u Nitry.…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stepanka-duchkova-moderatorka.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/83/stepanka_denik-120-3x2.jpg" width="120" height="80" alt="Štěpánka Duchková" title="Štěpánka Duchková" srcset="https://g.denik.cz/56/83/stepanka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/83/stepanka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/stepanka-duchkova-moderatorka.html" tabindex="-1" title="číst článek: Pamatujete si na Štěpánku Duchkovou ze zpráv? Za peníze vás dnes naučí mluvit"      target="_blank"
>
            <h3 class="box-article-title fs16">Pamatujete si na Štěpánku Duchkovou ze zpráv? Za…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/sophie-marceau-zivot.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/75/untitled-collage-2-d191114e3lfm1_denik-120-3x2.jpg" width="120" height="80" alt="Sophie Marceau" title="Sophie Marceau" srcset="https://g.denik.cz/56/75/untitled-collage-2-d191114e3lfm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/75/untitled-collage-2-d191114e3lfm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/sophie-marceau-zivot.html" tabindex="-1" title="číst článek: Bond girl i princezna ze Statečného srdce: Proč se zapomnělo na Sophie Marceau?"      target="_blank"
>
            <h3 class="box-article-title fs16">Bond girl i princezna ze Statečného srdce: Proč se…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zena-martina-sekac-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/47/nevera-co-s-ni_denik-120-3x2.jpg" width="120" height="80" alt="Nevěra. Co s ní?" title="Nevěra. Co s ní?" srcset="https://g.denik.cz/120/47/nevera-co-s-ni_denik-120-3x2.jpg 1x, https://g.denik.cz/120/47/nevera-co-s-ni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zena-martina-sekac-20200101.html" tabindex="-1" title="číst článek: Martina: Přišla jsem o děti, poslední kapkou bylo, když se syn vymočil v obchodě"      target="_blank"
>
            <h3 class="box-article-title fs16">Martina: Přišla jsem o děti, poslední kapkou bylo,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/mozek-po-porodu-zeny-20201113.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6b/shutterstock-303060878_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/6b/shutterstock-303060878_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/shutterstock-303060878_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/mozek-po-porodu-zeny-20201113.html" tabindex="-1" title="číst článek: Výzkumy potvrdily, že se mozek ženy po porodu mění, ovšem jinak, než se myslelo"      target="_blank"
>
            <h3 class="box-article-title fs16">Výzkumy potvrdily, že se mozek ženy po porodu mění,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/8/5/4/1469854-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.11. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/1/4/8/7/1461487-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.11. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/7/9/2/2/6/1479226-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">14.11. - 17.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/1/1/6/9/6/1411696-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">24.10. - 22.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/7/9/2/8/6/1479286-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">13.11. - 19.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-42676760-wxkbbq.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 20 000 Kč">
				       	Výroba Seřizovači, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-46846099-w3kcn1.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Ostatní specialisté a, 27 880 Kč">
				       	Vzdělávání a školství Ostatní specialisté a, 27 880 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-46702081-wqf3yk.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 25 000 Kč">
				       	Obchod Prodavač, prodejce, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-46689801-wje7x4.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 17 000 Kč">
				       	Zdravotnictví Pracovníci přímé obslužné péče v, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-46299651-wnhenc.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 20 000 Kč">
				       	Gastronomie Číšník, servírka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-44631706-wgvayt.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Obsluha zemních a příbuzných, 120 Kč">
				       	Doprava a logistika Obsluha zemních a příbuzných, 120 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-46846095-wcmncm.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Ostatní specialisté a, 27 880 Kč">
				       	Vzdělávání a školství Ostatní specialisté a, 27 880 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-38821687-wk6bf6.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 19 000 Kč">
				       	Řemeslné práce Svářeč, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-520-d-zimn-Kombi-15737529388083196.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 520 první majitel, servisní knížka">
			          	BMW 520 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-d-4X4-SUV-15737539824385236.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 servisní knížka, koupeno v CZ">
			          	BMW X5 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-d-Touring-A-Kombi-15737553975331995.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 525 koupeno v D">
			          	BMW 525 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/120/120-D-130KW-D-Hatchback-15737464225764251.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 120 servisní knížka, koupeno v I">
			          	BMW 120 servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/120/120-i-110kW-Iso-Hatchback-15737518262843950.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 120 koupeno v D">
			          	BMW 120 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-Ci-2-0-105K-Sportovni-Kupe-1572881562912296.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 318 koupeno v D, dovezeno">
			          	BMW 318 koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-D-Serv-Kombi-15737277301243089.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3 ">
			          	BMW 3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0D-130kw-MPV-157371972979448.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v D, nehavarované">
			          	BMW X1 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-comfortline-18082900.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2.0 TDi Comfortline">
			          	Volkswagen Sharan 2.0 TDi Comfortline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-carens/mpv/nafta/kia-carens-exclusiv-49790079.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Carens Exclusiv">
			          	Kia Carens Exclusiv
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-r/kombi/nafta/mercedes-benz-r-350-cdi-l-4matic-48470264.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy R R 350 CDI L 4MATIC">
			          	Mercedes-Benz Třídy R R 350 CDI L 4MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-iii-2-0tdi-110kw-6r-navi-alu-10681736.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb III 2.0TDi 110kW 6R Navi Alu">
			          	Škoda Superb III 2.0TDi 110kW 6R Navi Alu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chrysler-300c/limuzina/benzin/chrysler-300c-5-7-v8-hemi-48470269.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chrysler 300C 5.7 V8 HEMI">
			          	Chrysler 300C 5.7 V8 HEMI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-2-0-gdi-comfort-awd-4x4-49790052.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Sportage 2,0 GDi, Comfort, AWD (4x4)">
			          	Kia Sportage 2,0 GDi, Comfort, AWD (4x4)
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-advantage140kw-18082870.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 320d Advantage140KW">
			          	BMW Řada 3 320d Advantage140KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-x-trail/suv/nafta/nissan-x-trail-2-0-dci-18082768.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan X-Trail 2.0 DCI">
			          	Nissan X-Trail 2.0 DCI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lestina-u-svetle-3873645#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Leština u Světlé Prodej domu">
			          	Leština u Světlé Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-havlickuv-brod-na-vysine-3872132#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlíčkův Brod, Na Výšině Pronájem bytu 3+1">
			          	Havlíčkův Brod, Na Výšině Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-havlickova-borova-havlickova-3869984#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlíčkova Borová, Havlíčkova Prodej domu">
			          	Havlíčkova Borová, Havlíčkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-havlickuv-brod-subrtova-2423-3869430#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlíčkův Brod, Šubrtova 2423 Pronájem bytu 2+kk">
			          	Havlíčkův Brod, Šubrtova 2423 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-havlickuv-brod-nadrazni-3868689#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlíčkův Brod, Nádražní Prodej bytu 2+kk">
			          	Havlíčkův Brod, Nádražní Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-veznice-3868675#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Věžnice Prodej bytu 3+kk">
			          	Věžnice Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ledec-nad-sazavou-hlavacova-3866783#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ledeč nad Sázavou, Hlaváčova Prodej domu">
			          	Ledeč nad Sázavou, Hlaváčova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havlickuv-brod-sidliste-prazska-3866188#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlíčkův Brod, Sídliště Pražská Prodej bytu 2+1">
			          	Havlíčkův Brod, Sídliště Pražská Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_havlickobrodsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//havlickobrodsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




<!-- https://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html -->
<!-- https://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html -->
<script>
	if("https:\/\/havlickobrodsky.denik.cz\/z-regionu\/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html" != window.location.href && "havlickobrodsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://havlickobrodsky.denik.cz/z-regionu/rok-2019-na-pamatkach-ukonci-hradozamecky-advent-20191114.html'
	    });
	}
</script>

</body>
</html>
