
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Havlíčkobrodský deník",
            "item": "https:\/\/havlickobrodsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/havlickobrodsky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Vicepremiér Havlíček je v karanténě. Potkal se s nakaženou osobou",
            "item": "https:\/\/havlickobrodsky.denik.cz\/zpravy-z-ceska\/karel-havlicek-karantena-koronavirus-20200901.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vicepremiér Havlíček je v karanténě. Potkal se s nakaženou osobou - Havlíčkobrodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vicepremiér a průmyslu obchodu a dopravy Karel Havlíček (ANO) je v současnosti v preventivní karanténě. Minulý týden se totiž na jednom ze svých…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Tereza Polaczyková ,ČTK">


	<meta property="og:site_name" content="Havlíčkobrodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://havlickobrodsky.denik.cz/zpravy-z-ceska/karel-havlicek-karantena-koronavirus-20200901.html">
	<meta property="og:title" content="Vicepremiér Havlíček je v karanténě. Potkal se s nakaženou osobou">
	<meta property="og:description" content="Vicepremiér a průmyslu obchodu a dopravy Karel Havlíček (ANO) je v současnosti v preventivní karanténě. Minulý týden se totiž na jednom ze svých ministerstev potkal s člověkem, který se nakazil koronavirem. Informaci přinesl Blesk.     ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vicepremiér Havlíček je v karanténě. Potkal se s nakaženou osobou">
	<meta name="twitter:description" content="Vicepremiér a průmyslu obchodu a dopravy Karel Havlíček (ANO) je v současnosti v preventivní karanténě. Minulý týden se totiž na jednom ze svých ministerstev potkal s člověkem, který se nakazil koronavirem. Informaci přinesl Blesk.     ">
	<meta property="og:image" content="https://g.denik.cz/1/a6/praha-rozhovor-ministr-vicepremier-karel-havlicek-10_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vicepremiér a ministr dopravy a průmyslu a obchodu Karel Havlíček">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/a6/praha-rozhovor-ministr-vicepremier-karel-havlicek-10_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/a6/praha-rozhovor-ministr-vicepremier-karel-havlicek-10_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">
    <meta property="article:published_time" content="2020-09-01T13:00:00+02:00">
    <meta property="article:modified_time" content="2020-09-01T13:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1599486881.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1599480858.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1599480857.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1599480857.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1599480857.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://havlickobrodsky.denik.cz/zpravy-z-ceska/karel-havlicek-karantena-koronavirus-20200901.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://havlickobrodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/havlickobrodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://havlickobrodsky.denik.cz/zpravy-z-ceska/karel-havlicek-karantena-koronavirus-20200901.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy-z-ceska%2Fkarel-havlicek-karantena-koronavirus-20200901.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy-z-ceska%2Fkarel-havlicek-karantena-koronavirus-20200901.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/karel-havlicek-karantena-koronavirus-20200901.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion havlickobrodsky_denik">

            <li>

                <a href="https://havlickobrodsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://havlickobrodsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'havlickobrodsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/karel-havlicek-karantena-koronavirus-20200901.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://havlickobrodsky.denik.cz/miminka/" class="text">Podívejte se na miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Vicepremiér Havlíček je v karanténě. Potkal se s nakaženou osobou</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">1.9.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/zpravy-z-ceska/karel-havlicek-karantena-koronavirus-20200901.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/zpravy-z-ceska/karel-havlicek-karantena-koronavirus-20200901.html&text=Vicepremi%C3%A9r%20Havl%C3%AD%C4%8Dek%20je%20v%20karant%C3%A9n%C4%9B.%20Potkal%20se%20s%20naka%C5%BEenou%20osobou&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy-z-ceska%2Fkarel-havlicek-karantena-koronavirus-20200901.html&subject=Vicepremi%C3%A9r%20Havl%C3%AD%C4%8Dek%20je%20v%20karant%C3%A9n%C4%9B.%20Potkal%20se%20s%20naka%C5%BEenou%20osobou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Vicepremiér a průmyslu obchodu a dopravy Karel Havlíček (ANO) je v současnosti v preventivní karanténě. Minulý týden se totiž na jednom ze svých ministerstev potkal s člověkem, který se nakazil koronavirem. Informaci přinesl Blesk.     </p>

<div class="article-multimedium">
        <a href="/galerie/vicepremier-a-ministr-dopravy-a-prumyslu-a-obchodu-karel-havlicek.html?photo=1&amp;back=4231463063-9435-33">
            <img src="https://g.denik.cz/1/a6/praha-rozhovor-ministr-vicepremier-karel-havlicek-10_denik-630-16x9.jpg" width="630" height="354" alt="Vicepremiér a ministr dopravy a průmyslu a obchodu Karel Havlíček" title="Vicepremiér a ministr dopravy a průmyslu a obchodu Karel Havlíček" class="multimedium-img" srcset="https://g.denik.cz/1/a6/praha-rozhovor-ministr-vicepremier-karel-havlicek-10_denik-630-16x9.jpg 1x, https://g.denik.cz/1/a6/praha-rozhovor-ministr-vicepremier-karel-havlicek-10_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/vicepremier-a-ministr-dopravy-a-prumyslu-a-obchodu-karel-havlicek.html?back=4231463063-9435-33&amp;photo=2">
                            <img src="https://g.denik.cz/1/32/praha-rozhovor-ministr-vicepremier-karel-havlicek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/32/praha-rozhovor-ministr-vicepremier-karel-havlicek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/32/praha-rozhovor-ministr-vicepremier-karel-havlicek_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vicepremier-a-ministr-dopravy-a-prumyslu-a-obchodu-karel-havlicek.html?back=4231463063-9435-33&amp;photo=3">
                            <img src="https://g.denik.cz/1/91/praha-rozhovor-ministr-vicepremier-karel-havlicek-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/91/praha-rozhovor-ministr-vicepremier-karel-havlicek-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/91/praha-rozhovor-ministr-vicepremier-karel-havlicek-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vicepremier-a-ministr-dopravy-a-prumyslu-a-obchodu-karel-havlicek.html?back=4231463063-9435-33&amp;photo=4">
                            <img src="https://g.denik.cz/1/7a/praha-rozhovor-ministr-vicepremier-karel-havlicek-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/7a/praha-rozhovor-ministr-vicepremier-karel-havlicek-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7a/praha-rozhovor-ministr-vicepremier-karel-havlicek-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vicepremier-a-ministr-dopravy-a-prumyslu-a-obchodu-karel-havlicek.html?back=4231463063-9435-33&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>28 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Vicepremiér a ministr dopravy a průmyslu a obchodu Karel Havlíček
        <span class="description-autor">
             | 
            Foto: Deník / Martin Divíšek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„V minulém týdnu se na MPO krátce mihla návštěva, ktera byla později trasována jako pozitivní. Vzhledem k tomu, že jsme se krátce, byť na distanc viděli, nastoupil jsem po dohodě s hygieniky do řádné karantény. Jsem v pořádku, ale nenechávám raději nic náhodě, do konce týdne budu úřadovat z domova,“ uvedl vicepremiér Havlíček pro Blesk. </p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronavirus-snemovna-20200825.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/90/v-klubu-ano-se-vyskytl-covid-podle-seznam-zprav-jde-o-slechtovou_denik-150-3x2.jpg" width="150" height="100" alt="Poslankyně Karla Šlechtová" title="Poslankyně Karla Šlechtová" srcset="https://g.denik.cz/1/90/v-klubu-ano-se-vyskytl-covid-podle-seznam-zprav-jde-o-slechtovou_denik-150-3x2.jpg 1x, https://g.denik.cz/1/90/v-klubu-ano-se-vyskytl-covid-podle-seznam-zprav-jde-o-slechtovou_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Exministryně Šlechtová má koronavirus. Poslanci ANO a ČSSD museli do karantény</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Serveru Havlíček dále sdělil, že jeho rodina je v současnosti "odizolována". "Nikdo není pozitivní, nemám žádné příznaky," dodal s tím, že od události na ministerstvu se nepotkal s nikým z vlády. </p>
<p>Není to přitom poprvé, co některý ze členů Babišova kabinetu skončil v karanténě. Pozitivní test na koronavirus totiž nedávno měla exministryně Karla Šlechtová, jež se předtím účastnila mimořádné schůze Sněmovny. Podle dřívějších informací je v karanténě třináct poslanců ANO či koaliční ČSSD, některým z nich by měla vypršet ve středu 2. září. </p>
<h2 class="pseudo-h3">Nákaza mezi politiky </h2>
<p>Vedení Sněmovny se rozhodlo zajistit dezinfekci jednacího sálu a dalších prostor. Také udělalo inventuru zásob roušek, respirátorů, gumových rukavic a dezinfekčních a hygienických prostředků, aby byla Sněmovna připravena zajistit svůj chod. Nejbližší řádná schůze dolní komory má začít 15. září.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronavirus-cesko-adam-vojtech-20200829.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ba/podle-vojtecha-pocty-pripadu-covidu-na-podzim-dal-porostou_denik-150-3x2.jpg" width="150" height="100" alt="Ministr zdravotnictví Adam Vojtěch poskytl 26. srpna 2020 v Praze rozhovor ČTK" title="Ministr zdravotnictví Adam Vojtěch poskytl 26. srpna 2020 v Praze rozhovor ČTK" srcset="https://g.denik.cz/1/ba/podle-vojtecha-pocty-pripadu-covidu-na-podzim-dal-porostou_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ba/podle-vojtecha-pocty-pripadu-covidu-na-podzim-dal-porostou_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vojtěch: Počty nakažených porostou. Za světlo na konci tunelu považuji vakcínu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Z politiků se v březnu nakazil koronavirem například senátor ODS Pavel Karpíšek, pozitivní test měl v dubnu též tehdejší plzeňský hejtman za ČSSD Josef Bernard, který nyní vede kandidátku hnutí Starostové a nezávislí (STAN) pro krajské volby, a v červnu také náměstek pražského primátora Petr Hlubuček (STAN).</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/tereza-polaczykova-3426.html">Tereza Polaczyková</a>,  ČTK
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">1.9.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/zpravy-z-ceska/karel-havlicek-karantena-koronavirus-20200901.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/zpravy-z-ceska/karel-havlicek-karantena-koronavirus-20200901.html&text=Vicepremi%C3%A9r%20Havl%C3%AD%C4%8Dek%20je%20v%20karant%C3%A9n%C4%9B.%20Potkal%20se%20s%20naka%C5%BEenou%20osobou&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy-z-ceska%2Fkarel-havlicek-karantena-koronavirus-20200901.html&subject=Vicepremi%C3%A9r%20Havl%C3%AD%C4%8Dek%20je%20v%20karant%C3%A9n%C4%9B.%20Potkal%20se%20s%20naka%C5%BEenou%20osobou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Karanténa" href="/tagy/karantena-44929.html">Karanténa, </a></li>
                    <li><a title="Štítek: Karel Havlíček" href="/tagy/karel-havlicek-82680.html">Karel Havlíček, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: ČSSD" href="/tagy/cssd-173.html">ČSSD, </a></li>
                    <li><a title="Štítek: Starostové a nezávislí" href="/tagy/starostove-a-nezavisli-335.html">Starostové a nezávislí, </a></li>
                    <li><a title="Štítek: Karla Šlechtová" href="/tagy/karla-slechtova-51136.html">Karla Šlechtová, </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS, </a></li>
                    <li><a title="Štítek: Petr Hlubuček" href="/tagy/petr-hlubucek-4657.html">Petr Hlubuček, </a></li>
                    <li><a title="Štítek: Josef Bernard" href="/tagy/josef-bernard-3462.html">Josef Bernard</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="971551387,1097754983,214764343,1252433447,1153074659,3061122072,3807359780,2023269669,2032418767"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-na-vysocine-zrychluje-pribyva-testu-radnice-omezuji-provoz-20200908.html"  title="číst článek: Koronavirus na Vysočině zrychluje: Přibývá testů, radnice omezují provoz" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/94/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-agellab-vitkovicka-nemocnice-cc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/72/94/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-agellab-vitkovicka-nemocnice-cc_denik-210-3x2.jpg 1x, https://g.denik.cz/72/94/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-agellab-vitkovicka-nemocnice-cc_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/koronavirus-na-vysocine-zrychluje-pribyva-testu-radnice-omezuji-provoz-20200908.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Vysočině zrychluje: Přibývá testů, radnice omezují provoz</h3>
            <h4 class="box-article-perex fs16">Počty nakažených koronavirem i na Vysočině rostou. Za posledních 24 hodin se objevilo podle…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/s-rouskou-nebo-bez-zaci-tapou-pri-obede-v-centralni-jidelne-20200908.html"  title="číst článek: S rouškou nebo bez? Žáci tápou při obědě v jídelně" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/06/s-rouskou-nebo-bez-zaci-tapou-pri-obede-v-centralni-jidelne-01_denik-210-3x2.jpg" width="210" height="140" alt="Centrální jídelna v Třebíči." title="Centrální jídelna v Třebíči." class="box-article-img" srcset="https://g.denik.cz/36/06/s-rouskou-nebo-bez-zaci-tapou-pri-obede-v-centralni-jidelne-01_denik-210-3x2.jpg 1x, https://g.denik.cz/36/06/s-rouskou-nebo-bez-zaci-tapou-pri-obede-v-centralni-jidelne-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/do-jidelny-s-rouskou-nebo-bez.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/s-rouskou-nebo-bez-zaci-tapou-pri-obede-v-centralni-jidelne-20200908.html"      
>
            <h3 class="box-article-title fs20">S rouškou nebo bez? Žáci tápou při obědě v jídelně</h3>
            <h4 class="box-article-perex fs16">Je před polednem a v centrální školní jídelně v Třebíči se začínají houfovat hladoví žáci. Před…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-1-5-dci-acenta-navi-18083036.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18083036_1/1593776366" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-1-5-dci-acenta-navi-18083036.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Nissan Qashqai</h3>
	                   	<div>1.5 DCi Acenta Navi</div>
	                	<div class="service-box-strong">389 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-tridy-s/limuzina/nafta/mercedes-benz-s-350-bluetec-4matic-48470273.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48470273_4/1582973125" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-s/limuzina/nafta/mercedes-benz-s-350-bluetec-4matic-48470273.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mercedes-Benz Třídy S</h3>
	                   	<div>S 350 BlueTEC 4MATIC</div>
	                	<div class="service-box-strong">599 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-2-0-tdi-quattro-18083030.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18083030_40/1594715962" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-2-0-tdi-quattro-18083030.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Audi A6</h3>
	                   	<div>2.0 TDi quattro</div>
	                	<div class="service-box-strong">685 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-chotebori-chystaji-revitalizaci-prvni-vlastovka-priletne-uz-na-podzim-20200904.html"  title="číst článek: V Chotěboři chystají revitalizaci. První vlaštovka přilétne už na podzim" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/dc/v-chotebori-chystaji-revitalizaci-prvni-vlastovka-priletne-uz-na-podzim-06_denik-210-3x2.jpg" width="210" height="140" alt="Veřejné prostranství na Žižkově ulici v Chotěboři. Foto: Jarmila Hrůzová" title="Veřejné prostranství na Žižkově ulici v Chotěboři. Foto: Jarmila Hrůzová" class="box-article-img" srcset="https://g.denik.cz/33/dc/v-chotebori-chystaji-revitalizaci-prvni-vlastovka-priletne-uz-na-podzim-06_denik-210-3x2.jpg 1x, https://g.denik.cz/33/dc/v-chotebori-chystaji-revitalizaci-prvni-vlastovka-priletne-uz-na-podzim-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/verejne-prostranstvi-na-zizkove-ulici-v-chotebori.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/v-chotebori-chystaji-revitalizaci-prvni-vlastovka-priletne-uz-na-podzim-20200904.html"      
>
            <h3 class="box-article-title fs20">V Chotěboři chystají revitalizaci. První vlaštovka přilétne už na podzim</h3>
            <h4 class="box-article-perex fs16">Doposud opomíjený pás zeleně podél Žižkovy ulice v Chotěboři se dočká velkých změn. Stromy a keře…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zootechnik-52380799-wz7gnh.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">zootechnik</h3>
				       	<div>- kladný vztah ke zvířatům, praxe v oboru výhodou…</div>
				       	<div class="service-box-strong">29 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/svarec-zamecnik-51552977-wqtegx.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">svářeč, zámečník</h3>
				       	<div>- praxe výhodou - prac. doba 6:00 - 14:30 hodin…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/specialni-pedagog-52626501-wmtwnz.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">speciální pedagog</h3>
				       	<div>- ukončené studium v akreditovaném magisterském…</div>
				       	<div class="service-box-strong">40 320 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/nenapravitelny-lupic-z-ledce-skoncil-za-mrizemi-20200908.html"  title="číst článek: Nenapravitelný lupič z Ledče skončil za mřížemi" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/44/policie-ilu-denik-alena-sramkova-d190402k7vs31_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/20/44/policie-ilu-denik-alena-sramkova-d190402k7vs31_denik-210-3x2.jpg 1x, https://g.denik.cz/20/44/policie-ilu-denik-alena-sramkova-d190402k7vs31_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/nenapravitelny-lupic-z-ledce-skoncil-za-mrizemi-20200908.html"      
>
            <h3 class="box-article-title fs20">Nenapravitelný lupič z Ledče skončil za mřížemi</h3>
            <h4 class="box-article-perex fs16">Lupič, který letos na konci srpna v nočních hodinách napadl v Ledči nad Sázavou manželský pár,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/podivejte-se-na-miminka-narozena-na-vysocine-v-36-tydnu-20200908.html"  title="číst článek: Podívejte se na miminka narozená na Vysočině v 36. týdnu" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/8d/mimina-36-tyden-havlickuv-brod-nemocnice-havlickuv-brod_denik-210-3x2.jpg" width="210" height="140" alt="Lili Bořilová, 24.8. 2020, Chotěboř, 3070 g" title="Lili Bořilová, 24.8. 2020, Chotěboř, 3070 g" class="box-article-img" srcset="https://g.denik.cz/33/8d/mimina-36-tyden-havlickuv-brod-nemocnice-havlickuv-brod_denik-210-3x2.jpg 1x, https://g.denik.cz/33/8d/mimina-36-tyden-havlickuv-brod-nemocnice-havlickuv-brod_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/podivejte-se-na-miminka-narozena-na-vysocine-v-36-tydnu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/miminka/podivejte-se-na-miminka-narozena-na-vysocine-v-36-tydnu-20200908.html"      
>
            <h3 class="box-article-title fs20">Podívejte se na miminka narozená na Vysočině v 36. týdnu</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vážení čtenáři, představujeme vám novorozeňátka z Havlíčkobrodska a celé Vysočiny.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-havlickuv-brod-3969103#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5f527b439b5d42.33126851.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-havlickuv-brod-3969103#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Havlíčkův Brod">Havlíčkův Brod</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-havlickuv-brod-na-spravedlnosti-2988-3966379#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/167962/img_5f47706b566e57.30206608.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-havlickuv-brod-na-spravedlnosti-2988-3966379#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Havlíčkův Brod, Na Spravedlnosti 2988">Havlíčkův Brod, Na…</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">3 235 890 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-havlickuv-brod-kyjovska-3186-3965924#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/167962/img_5f4601a6103d81.88552503.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-havlickuv-brod-kyjovska-3186-3965924#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Havlíčkův Brod, Kyjovská 3186">Havlíčkův Brod, Kyjovská…</h3>
		       			<div>Pronájem bytu 4+1</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/okruh-kolem-bouchalek-patril-malym-cyklistum-20200908.html"  title="číst článek: Okruh kolem Bouchalek patřil malým cyklistům" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/2c/ctenar-reporter-okruh-kolem-bouchalek-patril-malym-cyklistum-01_denik-210-3x2.jpg" width="210" height="140" alt="Dětské cyklistické závody" title="Dětské cyklistické závody" class="box-article-img" srcset="https://g.denik.cz/40/2c/ctenar-reporter-okruh-kolem-bouchalek-patril-malym-cyklistum-01_denik-210-3x2.jpg 1x, https://g.denik.cz/40/2c/ctenar-reporter-okruh-kolem-bouchalek-patril-malym-cyklistum-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/detske-cyklisticke-zavody.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/okruh-kolem-bouchalek-patril-malym-cyklistum-20200908.html"      
>
            <h3 class="box-article-title fs20">Okruh kolem Bouchalek patřil malým cyklistům</h3>
            <h4 class="box-article-perex fs16">Tečku za letošní cyklistickou sezónou udělali nejmenší cyklisté. Místní cyklistický oddíl…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obyvatele-ledecske-se-dockaji-skoro-stovky-parkovacich-mist-20200908.html"  title="číst článek: Vše pro auta. Obyvatelé Ledečské se dočkají skoro stovky parkovacích míst" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/5f/parkovani-auta-parkoviste-ilustracni-060916-denik-10242-clone-denik-630_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/38/5f/parkovani-auta-parkoviste-ilustracni-060916-denik-10242-clone-denik-630_denik-210-3x2.jpg 1x, https://g.denik.cz/38/5f/parkovani-auta-parkoviste-ilustracni-060916-denik-10242-clone-denik-630_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/obyvatele-ledecske-se-dockaji-skoro-stovky-parkovacich-mist-20200908.html"      
>
            <h3 class="box-article-title fs20">Vše pro auta. Obyvatelé Ledečské se dočkají skoro stovky parkovacích míst</h3>
            <h4 class="box-article-perex fs16">Téměř stovka nových parkovacích míst přibude v Ledečské ulici v Havlíčkově Brodě. Okolí…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/odesel-pan-reziser-vzpomina-trebicsko-na-jiriho-menzela-20200908.html"  title="číst článek: Vysočina vzpomíná na Menzela: převrátil se v bryčce, proslavil dalešický pivovar" tabindex="-1"     
>
            <img src="https://g.denik.cz/40/f2/odesel-pan-reziser-vzpomina-trebicsko-na-jiriho-menzela_denik-210-3x2.jpg" width="210" height="140" alt="Herec Jaromír Hanzlík a režisér Jiří Menzel při křtu výletní lodi na Dalešické přehradě v roce 2007." title="Herec Jaromír Hanzlík a režisér Jiří Menzel při křtu výletní lodi na Dalešické přehradě v roce 2007." class="box-article-img" srcset="https://g.denik.cz/40/f2/odesel-pan-reziser-vzpomina-trebicsko-na-jiriho-menzela_denik-210-3x2.jpg 1x, https://g.denik.cz/40/f2/odesel-pan-reziser-vzpomina-trebicsko-na-jiriho-menzela_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trebicsko-vzpomina-na-jiriho-menzela.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/z-regionu/odesel-pan-reziser-vzpomina-trebicsko-na-jiriho-menzela-20200908.html"      
>
            <h3 class="box-article-title fs20">Vysočina vzpomíná na Menzela: převrátil se v bryčce, proslavil dalešický pivovar</h3>
            <h4 class="box-article-perex fs16">Nesmazatelnou stopu zanechal na Třebíčsku zesnulý režisér Jiří Menzel. Proslavil zapomenutý…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-dnesek/zbigniew-jan-czendlik-vystoupi-se-svou-talk-show-postel-hospoda-kostel-20200908.html"  title="číst článek: Zbigniew Jan Czendlik vystoupí se svou talk show Postel hospoda kostel" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/7a/1806118-exported_denik-210-3x2.jpg" width="210" height="140" alt="Zbigniew Jan Czendlik" title="Zbigniew Jan Czendlik" class="box-article-img" srcset="https://g.denik.cz/1/7a/1806118-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7a/1806118-exported_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-dnesek/" title="Rubrika Tipy na dnešek"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na dnešek
    </a>

        </div>
        <a href="/tipy-na-dnesek/zbigniew-jan-czendlik-vystoupi-se-svou-talk-show-postel-hospoda-kostel-20200908.html"      
>
            <h3 class="box-article-title fs20">Zbigniew Jan Czendlik vystoupí se svou talk show Postel hospoda kostel</h3>
            <h4 class="box-article-perex fs16">V sále Staré radnice v Havlíčkově Brodě vystoupí zítra od sedmi hodin Zbigniew Jan Czendlik.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200908.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/92/v-pondeli-narust-nakazenych-poseste-prekonal-petistovku_denik-120-3x2.jpg" width="120" height="80" alt="Testování na nemoc covid-19" title="Testování na nemoc covid-19" srcset="https://g.denik.cz/1/92/v-pondeli-narust-nakazenych-poseste-prekonal-petistovku_denik-120-3x2.jpg 1x, https://g.denik.cz/1/92/v-pondeli-narust-nakazenych-poseste-prekonal-petistovku_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200908.html" tabindex="-1" title="číst článek: ON-LINE: Počet nakažených koronavirem dál přibývá. Hospitalizovaných je 214 lidí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: Počet nakažených koronavirem dál přibývá. Hospitalizovaných je 214 lidí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/jan-smudek-nepolapitelny-jan.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1a/smudek_denik-120-3x2.jpg" width="120" height="80" alt="Jan Smudek před rokem 1945" title="Jan Smudek před rokem 1945" srcset="https://g.denik.cz/1/1a/smudek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1a/smudek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/jan-smudek-nepolapitelny-jan.html" tabindex="-1" title="číst článek: Pan Nepolapitelný. Odbojář Jan Smudek se nedal zastavit a inspiroval i Hollywood" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pan Nepolapitelný. Odbojář Jan Smudek se nedal zastavit a inspiroval i Hollywood</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/andrej-babis-rousky-respiratory-volby-20200907.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/0b/vlada-bude-ve-stredu-schvalovat-zakon-o-kurzarbeitu_denik-120-3x2.jpg" width="120" height="80" alt="Zleva ministr průmyslu a obchodu a ministr dopravy Karel Havlíček, předseda vlády Andrej Babiš a ministr školství Robert Plaga" title="Zleva ministr průmyslu a obchodu a ministr dopravy Karel Havlíček, předseda vlády Andrej Babiš a ministr školství Robert Plaga" srcset="https://g.denik.cz/1/0b/vlada-bude-ve-stredu-schvalovat-zakon-o-kurzarbeitu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/0b/vlada-bude-ve-stredu-schvalovat-zakon-o-kurzarbeitu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/andrej-babis-rousky-respiratory-volby-20200907.html" tabindex="-1" title="číst článek: Důchodci dostanou v případě zhoršení situace respirátory, rozhodla vláda" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Důchodci dostanou v případě zhoršení situace respirátory, rozhodla vláda</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/okruh-kolem-bouchalek-patril-malym-cyklistum-20200908.html" tabindex="-1" title="číst článek: Okruh kolem Bouchalek patřil malým cyklistům">
			        <h3 class="ugc-promo__article-title">Okruh kolem Bouchalek patřil malým cyklistům</h3>
			    </a>
				<a href="/ctenar-reporter/vyzva-vypestovali-jste-obri-dyni-ci-cuketu-poslete-nam-fotky-svych-vypestku-20200907.html" tabindex="-1" title="číst článek: Výzva: Vypěstovali jste obří dýni či cuketu? Pošlete nám fotky svých výpěstků">
			        <h3 class="ugc-promo__article-title">Výzva: Vypěstovali jste obří dýni či cuketu? Pošlete nám fotky svých výpěstků</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377405918"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>


    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nakaza-na-krajskem-urade-hejtmanka-i-vsichni-radni-musi-do-karanteny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eca88c52d7e4aa5b88b0a7d84bca517d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nakaza-na-krajskem-urade-hejtmanka-i-vsichni-radni-musi-do-karanteny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nákaza na krajském úřadě! Hejtmanka i všichni radní musí do karantény" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nákaza na krajském úřadě! Hejtmanka i všichni radní musí do…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/who-nesouhlasi-s-postupem-vlady-situace-v-cesku-je-znepokojiva.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9721d4c3141890c23f83574598abb2fe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/who-nesouhlasi-s-postupem-vlady-situace-v-cesku-je-znepokojiva.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: WHO kritizuje českou vládu. Babiš se vzteká: Ať mlčí, ani nevěděli, že je pandemie" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">WHO kritizuje českou vládu. Babiš se vzteká: Ať mlčí, ani…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-a-karel-sip.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/78/gott-02-d200908pd8he3_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott Karel Šíp" title="Karel Gott Karel Šíp" srcset="https://g.denik.cz/56/78/gott-02-d200908pd8he3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/78/gott-02-d200908pd8he3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-a-karel-sip.html" tabindex="-1" title="číst článek: Karel Šíp promluvil o minulosti: Zlá křivda, co ublížila Karlu Gottovi!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Karel Šíp promluvil o minulosti: Zlá křivda, co ublížila Karlu Gottovi!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zagorova-koronavirus-nemocnice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d0/hanka-lmk_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová a Štefan Margita" title="Hana Zagorová a Štefan Margita" srcset="https://g.denik.cz/56/d0/hanka-lmk_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/hanka-lmk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/zagorova-koronavirus-nemocnice.html" tabindex="-1" title="číst článek: Zagorová je stále v nemocnici kvůli koronaviru: Zažila nečekaný šok!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zagorová je stále v nemocnici kvůli koronaviru: Zažila nečekaný šok!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-vestba-miminko.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/93/bagarova-d200904s0h9q1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová" title="Monika Bagárová" srcset="https://g.denik.cz/56/93/bagarova-d200904s0h9q1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/93/bagarova-d200904s0h9q1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-vestba-miminko.html" tabindex="-1" title="číst článek: Monika Bagárová: Její rodina se prý brzy rozroste o dalšího člena"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Bagárová: Její rodina se prý brzy rozroste o dalšího člena</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jirina-bohdalova-svetaci-mensik.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/83/svetaci_denik-120-3x2.jpg" width="120" height="80" alt="Světáci je dnes legendární snímek" title="Světáci je dnes legendární snímek" srcset="https://g.denik.cz/127/83/svetaci_denik-120-3x2.jpg 1x, https://g.denik.cz/127/83/svetaci_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jirina-bohdalova-svetaci-mensik.html" tabindex="-1" title="číst článek: Legendární film Světáci: Jedna z hereček se tak rozvášnila, až nešlo dál točit"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Legendární film Světáci: Jedna z hereček se tak rozvášnila, až nešlo dál točit</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/2/3/0/6/2002306-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">04.09. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/8/9/4/0/3/1989403-500-810.jpg" width="180" alt="PENNY MARKET - Čtvrtečník">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Čtvrtečník
                        <div class="prometheus-date">03.09. - 09.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/9/2/1977592-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">26.08. - 29.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/8/0/5/4/1978054-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.08. - 21.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/7/4/0/5/1957405-500-810.jpg" width="180" alt="TESCO - Škola volá. Konečně.">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Škola volá. Konečně.
                        <div class="prometheus-date">18.08. - 20.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialni-pedagog-52626501-wmtwnz.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="speciální pedagog, 40 320 Kč" target="_blank" rel="noopener">
				       	speciální pedagog, 40 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-linky-52941097-wax2uc.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha linky, 30 000 Kč" target="_blank" rel="noopener">
				       	obsluha linky, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-49553993-wcrmrn.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátor, 18 000 Kč" target="_blank" rel="noopener">
				       	operátor, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-baleni-syru-52477665-ws7rzy.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník balení sýrů, 16 500 Kč" target="_blank" rel="noopener">
				       	pracovník balení sýrů, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-53203499-w6mvk9.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="elektrikář, 30 000 Kč" target="_blank" rel="noopener">
				       	elektrikář, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-kovovyroby-52905447-wqyyfe.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="mistr kovovýroby, 35 000 Kč" target="_blank" rel="noopener">
				       	mistr kovovýroby, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-baleni-syru-52539163-w9x56k.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník balení sýrů, 17 000 Kč" target="_blank" rel="noopener">
				       	pracovník balení sýrů, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar-52366301-w7rn7n.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="truhlář, 28 000 Kč" target="_blank" rel="noopener">
				       	truhlář, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-2-Hatchback-15995573743682970.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus " target="_blank" rel="noopener">
			          	Volkswagen Golf Plus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDi-Ser-Terenni-15726913778053693.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan " target="_blank" rel="noopener">
			          	Volkswagen Tiguan 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDi-Ser-Terenni-15599869601322053.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan " target="_blank" rel="noopener">
			          	Volkswagen Tiguan 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4-TSi-1-m-Kombi-1556876191999790.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat " target="_blank" rel="noopener">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-TDi-Ser-Kombi-15533382696331512.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat " target="_blank" rel="noopener">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDi-1-m-Kombi-15708736239712909.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf " target="_blank" rel="noopener">
			          	Volkswagen Golf 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDi-1-m-Kombi-15425397564001532.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf " target="_blank" rel="noopener">
			          	Volkswagen Golf 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDi-Ser-Terenni-15398573519421771.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan " target="_blank" rel="noopener">
			          	Volkswagen Tiguan 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-2-0-tdi-quattro-18083030.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 2.0 TDi quattro" target="_blank" rel="noopener">
			          	Audi A6 2.0 TDi quattro
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/nafta/renault-captur-1-5-dci-energy-18083047.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur 1.5 dCi Energy" target="_blank" rel="noopener">
			          	Renault Captur 1.5 dCi Energy
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-optima/sedan/nafta/kia-optima-1-7-crdi-comfort-49790104.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Optima 1,7 CRDi, comfort" target="_blank" rel="noopener">
			          	Kia Optima 1,7 CRDi, comfort
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-grand-c-max/mpv/nafta/ford-grand-c-max-2-0-tdci-titanium-18082970.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Grand C-MAX 2.0 TDCi Titanium" target="_blank" rel="noopener">
			          	Ford Grand C-MAX 2.0 TDCi Titanium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-grand-scenic/mpv/nafta/renault-grand-scenic-1-9-dci-18083058.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scénic 1.9 dCi" target="_blank" rel="noopener">
			          	Renault Grand Scénic 1.9 dCi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-comfortline-dsg-tazne-18083060.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2.0 TDi Comfortline DSG Tažné" target="_blank" rel="noopener">
			          	Volkswagen Sharan 2.0 TDi Comfortline DSG Tažné
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/hatchback/benzin/opel-astra-1-4-turbo-103kw-at-100142550.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.4 Turbo /103kW, AT" target="_blank" rel="noopener">
			          	Opel Astra 1.4 Turbo /103kW, AT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/benzin/volkswagen-tiguan-2-0-tsi-team-4-motion-18083050.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TSi Team 4-Motion" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2.0 TSi Team 4-Motion
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-havlickuv-brod-kyjovska-3186-3965924#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Kyjovská 3186 Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Havlíčkův Brod, Kyjovská 3186 Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-havlickuv-brod-husova-3964890#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Husova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Havlíčkův Brod, Husova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ledec-nad-sazavou-hutni-699-3964749#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledeč nad Sázavou, Hutní 699 Prodej domu" target="_blank" rel="noopener">
			          	Ledeč nad Sázavou, Hutní 699 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vesely-zdar-3963866#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Veselý Žďár Prodej domu" target="_blank" rel="noopener">
			          	Veselý Žďár Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-golcuv-jenikov-raj-3962287#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Golčův Jeníkov, Ráj Prodej domu" target="_blank" rel="noopener">
			          	Golčův Jeníkov, Ráj Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-havlickuv-brod-na-vysine-3219-3961367#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Na Výšině 3219 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Havlíčkův Brod, Na Výšině 3219 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-havlickuv-brod-3961184#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod Prodej domu" target="_blank" rel="noopener">
			          	Havlíčkův Brod Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-havlickuv-brod-svatovojtesska-2835-3958156#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havlíčkův Brod, Svatovojtěšská 2835 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Havlíčkův Brod, Svatovojtěšská 2835 Pronájem bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#havlickobrodsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1599480858.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1599486881.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1599480857.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1599480858.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1599480858.css">

</body>
</html>