
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>České ženy s rodičovstvím váhají. Pomoci by mohly kratší úvazky - Havlíčkobrodský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'havlickobrodsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': 'České ženy s rodičovstvím váhají. Pomoci by mohly kratší úvazky',
		'tag': ['rodič', 'Ministerstvo práce a sociálních věcí České republiky', 'rodičovská dovolená', 'Zlín', 'Evropská unie', 'péče o děti', 'Jan Schneider', 'Marie Oujezdská', 'Národní centrum pro rodinu', 'Evropa'],
		'author': 'Zuzana Hronová',
		'publishedDateTime': '2022-06-27T05:10:00+02:00',
		'modifiedDateTime': '2022-06-27T05:10:00+02:00',
		'articleID': 4016480953,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '4016480953-9435-33',
		'image': 'https://g.denik.cz/1/5c/matka-zena-dezi-prace-rodina_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://havlickobrodsky.denik.cz/galerie/odkladani-rodicovstvi.html?photo=1&amp;back=4016480953-9435-33',
			'count-page': 6,
			'count-photo': 5,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://havlickobrodsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://havlickobrodsky.denik.cz/zpravy-z-ceska/zeny-prace-rodicovstvi-20220626.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001656683967',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Havlíčkobrodský deník",
                "item": "https://havlickobrodsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https://havlickobrodsky.denik.cz/zpravy-z-ceska/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "České ženy s rodičovstvím váhají. Pomoci by mohly kratší úvazky",
                "item": "https://havlickobrodsky.denik.cz/zpravy-z-ceska/zeny-prace-rodicovstvi-20220626.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1656682623.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207031200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://havlickobrodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Se založením rodiny české ženy stále více váhají. Být doma na mateřské není prestižní a pro skloubení péče o malé děti a práce tu neexistují dobré…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://havlickobrodsky.denik.cz/zpravy-z-ceska/zeny-prace-rodicovstvi-20220626.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Zuzana Hronová">


	<meta property="og:site_name" content="Havlíčkobrodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://havlickobrodsky.denik.cz/zpravy-z-ceska/zeny-prace-rodicovstvi-20220626.html">
	<meta property="og:title" content="České ženy s rodičovstvím váhají. Pomoci by mohly kratší úvazky">
	<meta property="og:description" content="Se založením rodiny české ženy stále více váhají. Být doma na mateřské není prestižní a pro skloubení péče o malé děti a práce tu neexistují dobré podmínky. I to zaznělo na Fóru rodinné politiky, pořádaném ministerstvem práce a sociálních věcí ve čtvrtek a pátek ve Zlíně.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="České ženy s rodičovstvím váhají. Pomoci by mohly kratší úvazky">
	<meta name="twitter:description" content="Se založením rodiny české ženy stále více váhají. Být doma na mateřské není prestižní a pro skloubení péče o malé děti a práce tu neexistují dobré podmínky. I to zaznělo na Fóru rodinné politiky, pořádaném ministerstvem práce a sociálních věcí ve čtvrtek a pátek ve Zlíně.">
	<meta property="og:image" content="https://g.denik.cz/1/5c/matka-zena-dezi-prace-rodina_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Pro skloubení péče o malé děti a práce neexistují v Česku dobré podmínky ">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/5c/matka-zena-dezi-prace-rodina_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/5c/matka-zena-dezi-prace-rodina_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">
    <meta property="article:published_time" content="2022-06-27T05:10:00+02:00">
    <meta property="article:modified_time" content="2022-06-27T05:10:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://havlickobrodsky.denik.cz/zpravy-z-ceska/zeny-prace-rodicovstvi-20220626.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy-z-ceska%2Fzeny-prace-rodicovstvi-20220626.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy-z-ceska%2Fzeny-prace-rodicovstvi-20220626.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://havlickobrodsky.denik.cz/zpravy-z-ceska/zeny-prace-rodicovstvi-20220626.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/havlickobrodsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://havlickobrodsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://havlickobrodsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://havlickobrodsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://havlickobrodsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://havlickobrodsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://havlickobrodsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://havlickobrodsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://havlickobrodsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://havlickobrodsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://havlickobrodsky.denik.cz/zpravy-z-ceska/zeny-prace-rodicovstvi-20220626.html'})"
></button>
        <form action="/zpravy-z-ceska/zeny-prace-rodicovstvi-20220626.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/svatek-oteviraci-doby.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Doporučujeme:</h3>
            <span class="vyzva-ctenarum__text">Otevírací doba o svátcích v červenci: Přečtěte si, kde nakoupíte</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">České ženy s rodičovstvím váhají. Pomoci by mohly kratší úvazky</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    27.6.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/f3/zuzana-hronova_denik-75-1x1.jpg" width="75" height="75" alt="Zuzana Hronová" title="Zuzana Hronová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/f3/zuzana-hronova_denik-75-1x1.jpg 1x, https://g.denik.cz/1/f3/zuzana-hronova_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/zuzana-hronova-5346.html">
                                <span class="article-info__author-name">
                                    Zuzana
                                    Hronová
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/zuzana-hronova-5346.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy-z-ceska%2Fzeny-prace-rodicovstvi-20220626.html&subject=%C4%8Cesk%C3%A9%20%C5%BEeny%20s%20rodi%C4%8Dovstv%C3%ADm%20v%C3%A1haj%C3%AD.%20Pomoci%20by%20mohly%20krat%C5%A1%C3%AD%20%C3%BAvazky" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;České ženy s rodičovstvím váhají. Pomoci by mohly kratší úvazky&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Se založením rodiny české ženy stále více váhají. Být doma na mateřské není prestižní a pro skloubení péče o malé děti a práce tu neexistují dobré podmínky. I to zaznělo na Fóru rodinné politiky, pořádaném ministerstvem práce a sociálních věcí ve čtvrtek a pátek ve Zlíně.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/odkladani-rodicovstvi.html?photo=1&amp;back=4016480953-9435-33">
        <img src="https://g.denik.cz/1/5c/matka-zena-dezi-prace-rodina_denik-630-16x9.jpg" width="630" height="354" alt="Pro skloubení péče o malé děti a práce neexistují v Česku dobré podmínky " title="Pro skloubení péče o malé děti a práce neexistují v Česku dobré podmínky " class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/5c/matka-zena-dezi-prace-rodina_denik-630-16x9.jpg 1x, https://g.denik.cz/1/5c/matka-zena-dezi-prace-rodina_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/odkladani-rodicovstvi.html?back=4016480953-9435-33&amp;photo=2">
                        <img src="https://g.denik.cz/1/7d/shutterstock-kacelar-zena-sef-prace-279152129_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7d/shutterstock-kacelar-zena-sef-prace-279152129_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7d/shutterstock-kacelar-zena-sef-prace-279152129_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/odkladani-rodicovstvi.html?back=4016480953-9435-33&amp;photo=3">
                        <img src="https://g.denik.cz/1/bc/shutterstock-1007992423_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/bc/shutterstock-1007992423_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bc/shutterstock-1007992423_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/odkladani-rodicovstvi.html?back=4016480953-9435-33&amp;photo=4">
                        <img src="https://g.denik.cz/1/e7/matka-zena-dezi-prace-rodina-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e7/matka-zena-dezi-prace-rodina-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e7/matka-zena-dezi-prace-rodina-05_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/odkladani-rodicovstvi.html?back=4016480953-9435-33&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            5 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Pro skloubení péče o malé děti a práce neexistují v Česku dobré podmínky 
            <span class="description-autor">
                 | 
                Foto: Shutterstock
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Dosavadní bezdětnost označili za jednoznačně svobodnou volbu pouze tři z deseti dotázaných ve věku pětadvaceti až čtyřiačtyřiceti let. Pouze jeden z deseti si žádné děti nepřeje. Někdy v budoucnu se chce stát rodičem sedm z deseti bezdětných Češek a Čechů. Vyplývá toz analýzy Výzkumného ústavu práce a sociálních věcí Bezdětní a postoje k rodičovství z roku 2021.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/zeny-prace-20220622.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/zeny-prace-20220622.html' })">
            <img src="https://g.denik.cz/1/67/shutterstock-1737112808_denik-150-3x2.jpg" width="150" height="100" alt="Psychologové často skloňují termín „syndrom zelené vdovy“, kterým označují deprese a vyhoření u žen v domácnosti, ilustrační snímek" title="Psychologové často skloňují termín „syndrom zelené vdovy“, kterým označují deprese a vyhoření u žen v domácnosti, ilustrační snímek" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/67/shutterstock-1737112808_denik-150-3x2.jpg 1x, https://g.denik.cz/1/67/shutterstock-1737112808_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Žen v domácnosti v Česku přibývá. Šťastné nejsou, často ale nemají na výběr</div>
        </a>

<p>Autoři studie mimo jiné doporučují zlepšit podmínky zaměstnávání rodičů malých dětí, hlavně podpořit flexibilní formy práce a posílit záruku, že se lidé mohou po rodičovské dovolené vrátit do původního zaměstnání. „Existuje velká nejistota, zda si člověk opravdu může děti dovolit a zvládne je uživit. Matka je také postavena před volbu: děti, nebo práce,“ vylíčila zakladatelka vzdělávací platformy M.arter pro lidi na rodičovské Andrea Bohačíková.</p>
<h2 class="pseudo-h3">Těžký návrat </h2>
<p>Návrat je o to těžší, že většinou nastává až po několika letech. Česko má oproti jiným státům v Evropě velmi dlouhou rodičovskou dovolenou. „Podíl matek dětí do tří let na trhu práce je velmi malý. Pouhá pětina, přičemž průměr v Evropské unii je třikrát vyšší. Řešení by představovalo více částečných úvazků. Těch je však u nás pouze šest procent, ačkoli v EU činí průměr přes třicet procent,“ upozornila Jana Palancyová z Výzkumného ústavu práce a sociálních věd.</p>
<p>Volná místa s flexibilní pracovní dobou nebo kompletním home office jsou podle Bohačíkové z M.arter často obsazená během jediného dne. „Mnoho zaměstnavatelů automaticky bere částečný úvazek jako půldenní, což může pro ženu na mateřské nebo rodičovské také představovat problém. Kdyby někdo nabízel práci na dvě hodiny denně, dosáhl by na ni skoro každý,“ podotkla.</p>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/studie-zeny-po-dlouhe-rodicovske-hur-shaneji-praci.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/studie-zeny-po-dlouhe-rodicovske-hur-shaneji-praci.html' })">
            <img src="https://g.denik.cz/1/a6/singlemother_denik-150-3x2.jpg" width="150" height="100" alt="Čím déle je matka doma s dítětem a pobírá rodičovský příspěvek, tím hůř shání práci" title="Čím déle je matka doma s dítětem a pobírá rodičovský příspěvek, tím hůř shání práci" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/a6/singlemother_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a6/singlemother_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Ženy po dlouhé rodičovské hůř shánějí práci, vyplývá z dlouhodobé studie</div>
        </a>

<p>Změnu může přinést novela, kterou začátkem června schválila vláda. Navrhuje v ní, aby se snížily odvody u kratších úvazků. Pokud by firmy či úřady na osm až dvaatřicet hodin týdně zaměstnaly lidi nad pětapadesát let, rodiče dětí do deseti let, dlouhodobě nezaměstnané, mladé do jednadvaceti let či handicapované, mohly by z jejich výdělků odvádět nově 19,8 místo 24,8 procenta.</p>
<h2 class="pseudo-h3">Klesá sebevědomí </h2>
<p>Překážku však představuje i nízký společenský status rodičovské dovolené. „Ženám na mateřské či rodičovské dovolené klesá sebevědomí, protože jsou jenom doma. Péčí o děti se však naučí mnohé měkké dovednosti využitelné v pracovním životě. A to by si zaměstnavatelé měli uvědomit,“ uvedla ředitelka Národního centra pro rodinu Marie Oujezdská.</p>
<p>Od rodičovství odrazuje i výše rodičovského příspěvku. „Měl původně sloužit jako náhrada za ušlý výdělek, ale nevalorizoval se osm let a má spíše symbolickou podobu,“ upozornil předseda Sekce služeb pro rodinu v Asociaci poskytovatelů sociálních služeb Jan Schneider.</p>


        <a class="inserted-article" href="https://www.denik.cz/udrzitelnost-ve-firmach/platy-muzi-zeny-nuzky-20220320.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/udrzitelnost-ve-firmach/platy-muzi-zeny-nuzky-20220320.html' })">
            <img src="https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Ženy v České republice jsou nadále placeny výrazně hůř než muži na stejných pozicích. " title="Ženy v České republice jsou nadále placeny výrazně hůř než muži na stejných pozicích. " class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Nůžky v platech mužů a žen se znovu rozevřely. Může za to i covid</div>
        </a>

<p>Pobírání sociálních dávek podle něj navíc u nás má velké, i když zbytečné, stigma.</p>
<p>Jako motivace k rodičovství může podle odborníků fungovat i větší zapojení otců do péče o děti. Schneider navrhuje postupné čerpání otcovské dovolené, rozložené do jednoho roku či dvou let po jednom dnu v týdnu. Taková nepřítomnost muže v práci neohrozí a ženě umožní získat čas pro sebe. Podobný model společné péče o dítě je třeba v severských zemích běžný.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">27.6.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy-z-ceska%2Fzeny-prace-rodicovstvi-20220626.html&subject=%C4%8Cesk%C3%A9%20%C5%BEeny%20s%20rodi%C4%8Dovstv%C3%ADm%20v%C3%A1haj%C3%AD.%20Pomoci%20by%20mohly%20krat%C5%A1%C3%AD%20%C3%BAvazky" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;České ženy s rodičovstvím váhají. Pomoci by mohly kratší úvazky&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: rodič" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rodic-78181.html">rodič, </a>
                <a class="article-tags__item" title="Štítek: Ministerstvo práce a sociálních věcí České republiky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ministerstvo-prace-a-socialnich-veci-ceske-republiky-682.html">Ministerstvo práce a sociálních věcí České republiky, </a>
                <a class="article-tags__item" title="Štítek: rodičovská dovolená" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rodicovska-dovolena-107723.html">rodičovská dovolená, </a>
                <a class="article-tags__item" title="Štítek: Zlín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zlin-23.html">Zlín, </a>
                <a class="article-tags__item" title="Štítek: Evropská unie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropska-unie-759.html">Evropská unie, </a>
                <a class="article-tags__item" title="Štítek: péče o děti" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pece-o-deti-79517.html">péče o děti, </a>
                <a class="article-tags__item" title="Štítek: Jan Schneider" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jan-schneider-10848.html">Jan Schneider, </a>
                <a class="article-tags__item" title="Štítek: Marie Oujezdská" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/marie-oujezdska-97572.html">Marie Oujezdská, </a>
                <a class="article-tags__item" title="Štítek: Národní centrum pro rodinu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/narodni-centrum-pro-rodinu-97573.html">Národní centrum pro rodinu, </a>
                <a class="article-tags__item" title="Štítek: Evropa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropa-151.html">Evropa</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3466873451,925879374,4147783685,3320103428,1923055890,3763797003,2719701298,624838882,3978831690"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3466873451,925879374,4147783685,3320103428,1923055890,3763797003,2719701298,624838882,3978831690"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/z-regionu/festival-v-telci-o5-a-radecek-i-ben-cristovao-najdete-se-na-fotkach-20220703.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Festival v Telči: O5 a Radeček i Ben Cristovao. Najdete se na fotkách?" tabindex="-1" >
        <img src="https://g.denik.cz/36/54/telc-festival-04_denik-210-3x2.jpg" width="210" height="140" alt="1.ročník Festivalu v Telči." title="1.ročník Festivalu v Telči." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/54/telc-festival-04_denik-210-3x2.jpg 1x, https://g.denik.cz/36/54/telc-festival-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/prvni-rocnik-festivalu-v-telci.html?photo=1&amp;back=3466873451-8061-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/festival-v-telci-o5-a-radecek-i-ben-cristovao-najdete-se-na-fotkach-20220703.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Festival v Telči: O5 a Radeček i Ben Cristovao. Najdete se na fotkách?</h3>
            První červencový víkend patřil v Telči hudbě. V areálu bývalého zimního stadionu se konal 1.…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left" href="/z-regionu/zacatek-prazdnin-v-jihlavske-zoo-podivejte-se-na-krmeni-zvirat-i-ukazku-dravcu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Začátek prázdnin v jihlavské zoo: podívejte se na krmení zvířat i ukázku dravců" tabindex="-1" >
        <img src="https://g.denik.cz/36/03/zacinaji-prazdniny-a-v-zoo-to-zije-15_denik-210-3x2.jpg" width="210" height="140" alt="Jihlavská zoo je nejvíce navštěvovaným turistickým cílem Vysočiny. Divácky atraktivní jsou zejména komentovaná krmení zvířat." title="Jihlavská zoo je nejvíce navštěvovaným turistickým cílem Vysočiny. Divácky atraktivní jsou zejména komentovaná krmení zvířat." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/03/zacinaji-prazdniny-a-v-zoo-to-zije-15_denik-210-3x2.jpg 1x, https://g.denik.cz/36/03/zacinaji-prazdniny-a-v-zoo-to-zije-15_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/zacatek-prazdnin-v-jihlavske-zoo.html?photo=1&amp;back=925879374-8061-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 53
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/zacatek-prazdnin-v-jihlavske-zoo-podivejte-se-na-krmeni-zvirat-i-ukazku-dravcu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Začátek prázdnin v jihlavské zoo: podívejte se na krmení zvířat i ukázku dravců</h3>
            Žirafy jsou nejvyšší na planetě. Nerady si lehají, mají na to dlouhé nohy. Ve stoje i spí, samice…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal-kraj/obrazem-rozhodly-penalty-letosni-rocnik-agrostroj-cupu-ovladli-hraci-kalamity.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Rozhodly penalty. Letošní ročník Agrostroj cupu ovládli hráči Kalamity" tabindex="-1" >
        <img src="https://g.denik.cz/41/45/letosni-rocnik-agrostroj-cupu-premierove-ovladli-fotbaliste-kalamity-50_denik-210-3x2.jpg" width="210" height="140" alt="Kalamita - vítěz 4. ročníku Agrostroj cupu" title="Kalamita - vítěz 4. ročníku Agrostroj cupu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/45/letosni-rocnik-agrostroj-cupu-premierove-ovladli-fotbaliste-kalamity-50_denik-210-3x2.jpg 1x, https://g.denik.cz/41/45/letosni-rocnik-agrostroj-cupu-premierove-ovladli-fotbaliste-kalamity-50_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/agrostroj-cup-2022.html?photo=1&amp;back=4147783685-8918-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 51
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/obrazem-rozhodly-penalty-letosni-rocnik-agrostroj-cupu-ovladli-hraci-kalamity.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Rozhodly penalty. Letošní ročník Agrostroj cupu ovládli hráči Kalamity</h3>
            Čtvrtý ročník vyhlášeného turnaje v malé kopané se stal kořistí celku, který tvořili hráči z…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/nepodmineny-prijem-15-tisic-mesicne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Až 15 tisíc měsíčně pro všechny? Odborníci debatují o nepodmíněném příjmu" tabindex="-1" >
        <img src="https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Například v sousedním Německu před dvěma lety začali více než sto dvaceti lidem vyplácet měsíční rentu 1200 euro, tedy přes třicet tisíc korun. Ilustrační foto." title="Například v sousedním Německu před dvěma lety začali více než sto dvaceti lidem vyplácet měsíční rentu 1200 euro, tedy přes třicet tisíc korun. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/nepodmineny-prijem-15-tisic-mesicne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Až 15 tisíc měsíčně pro všechny? Odborníci debatují o nepodmíněném příjmu</h3>
            Patnáct tisíc korun měsíčně pro každého dospělého. Bez ohledu na to, kolik si vydělá, zda je…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/zpravy_region/kviz-poznate-obec-z-brodska-chlubi-se-titulem-vesnice-roku-20220630.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: KVÍZ: Poznáte obec z Havlíčkobrodska? Chlubí se titulem Vesnice roku" tabindex="-1" >
        <img src="https://g.denik.cz/33/ce/kviz-poznate-misto-na-fotografii-kde-se-chlubi-titulem-vesnice-roku-47_denik-210-3x2.jpg" width="210" height="140" alt="Poznáte obec na fotografiích?" title="Poznáte obec na fotografiích?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/ce/kviz-poznate-misto-na-fotografii-kde-se-chlubi-titulem-vesnice-roku-47_denik-210-3x2.jpg 1x, https://g.denik.cz/33/ce/kviz-poznate-misto-na-fotografii-kde-se-chlubi-titulem-vesnice-roku-47_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/poznate-obec-z-havlickobrodska-odpoved-je-na-konci-galerie.html?photo=1&amp;back=1923055890-1479-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 57
        </a>
        <a class="box-article-tag" href="/diskuse/kviz-poznate-obec-z-havlickobrodska-chlubi-se-titulem-vesnice-roku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/kviz-poznate-obec-z-brodska-chlubi-se-titulem-vesnice-roku-20220630.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Poznáte obec z Havlíčkobrodska? Chlubí se titulem Vesnice roku</h3>
            Znáte své okolí? Většina jistě odpoví, že samozřejmě ano. Ale poznáte i menší obce a městečka…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/zenich-a-nevesta-se-roztancili-ve-vetru-mrknete-na-snimky-z-makoveho-pole-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Ženich a nevěsta se roztančili ve větru. Mrkněte na snímky z makového pole" tabindex="-1" >
        <img src="https://g.denik.cz/27/9b/zenich-a-nevesta-se-roztancili-ve-vetru-mrknete-na-snimky-z-makoveho-pole_denik-210-3x2.jpg" width="210" height="140" alt="Makové pole" title="Makové pole" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/27/9b/zenich-a-nevesta-se-roztancili-ve-vetru-mrknete-na-snimky-z-makoveho-pole_denik-210-3x2.jpg 1x, https://g.denik.cz/27/9b/zenich-a-nevesta-se-roztancili-ve-vetru-mrknete-na-snimky-z-makoveho-pole_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/makove-pole.html?photo=1&amp;back=3763797003-11595-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/zenich-a-nevesta-se-roztancili-ve-vetru-mrknete-na-snimky-z-makoveho-pole-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ženich a nevěsta se roztančili ve větru. Mrkněte na snímky z makového pole</h3>
            Ona v šatech, lehká jako pírko, on s kloboukem, prostě fešák. Objímají se a tančí v letním vánku,…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/na-rovnych-prilezitostech-je-treba-zapracovat-20220703.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Na rovných příležitostech je třeba zapracovat" tabindex="-1" >
        <img src="https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2.jpg" width="210" height="140" alt="Rozhovor s Danuší Nerudovou rektorkou Mendelovy univerzity Brno" title="Rozhovor s Danuší Nerudovou rektorkou Mendelovy univerzity Brno" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2.jpg 1x, https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/na-rovnych-prilezitostech-je-treba-zapracovat-20220703.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na rovných příležitostech je třeba zapracovat</h3>
            Prostředí kolem nás klade ženám do cesty překážky. Musí volit mezi studiem, kariérou a mateřstvím.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top8">
    <a class="box-article-left" href="/z-regionu/svatba-na-hrade-rostejn-navstevnici-se-vratili-do-14-stoleti-podivejte-se-202207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Svatba na hradě Roštejn: návštěvníci se vrátili do 14. století, podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/36/af/na-svatbe-v-pulce-14-stoleti-navstevnici-hradu-rostejn-se-vratili-do-minulosti-20_denik-210-3x2.jpg" width="210" height="140" alt="Návštěvníci Roštejna se vrátili sedm set let zpátky, potkali  také pány z Hradce." title="Návštěvníci Roštejna se vrátili sedm set let zpátky, potkali  také pány z Hradce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/af/na-svatbe-v-pulce-14-stoleti-navstevnici-hradu-rostejn-se-vratili-do-minulosti-20_denik-210-3x2.jpg 1x, https://g.denik.cz/36/af/na-svatbe-v-pulce-14-stoleti-navstevnici-hradu-rostejn-se-vratili-do-minulosti-20_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/svatba-na-hrade-rostejn.html?photo=1&amp;back=624838882-8061-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/svatba-na-hrade-rostejn-navstevnici-se-vratili-do-14-stoleti-podivejte-se-202207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Svatba na hradě Roštejn: návštěvníci se vrátili do 14. století, podívejte se</h3>
            Na svatební tabuli patří nejvíce slepice na zázvoru a šafránu. Slepice symbolizuje plodnost a…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left" href="/z-regionu/video-chlum-na-trebicsku-se-promenil-v-kralovstvi-starych-traktoru-20220702.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: VIDEO: Chlum na Vysočině se proměnil v království starých traktorů" tabindex="-1" >
        <img src="https://g.denik.cz/40/39/chlum-na-trebicsku-se-promenil-v-kralovstvi-starych-traktoru-01_denik-210-3x2.jpg" width="210" height="140" alt="Traktory na Chlumu. Těch opravdu nových bylo naprosté minimum. Lidé obdivovali hlavně ty staré." title="Traktory na Chlumu. Těch opravdu nových bylo naprosté minimum. Lidé obdivovali hlavně ty staré." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/39/chlum-na-trebicsku-se-promenil-v-kralovstvi-starych-traktoru-01_denik-210-3x2.jpg 1x, https://g.denik.cz/40/39/chlum-na-trebicsku-se-promenil-v-kralovstvi-starych-traktoru-01_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/chlum-na-trebicsku-se-promenil-v-kralovstvi-starych-traktoru.html?photo=1&amp;back=3978831690-8061-33" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/video-chlum-na-trebicsku-se-promenil-v-kralovstvi-starych-traktoru-20220702.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Chlum na Vysočině se proměnil v království starých traktorů</h3>
            Malá vesnička Chlum na Třebíčsku hostí dvoudenní setkání milovníků traktorů. Nechybí ani sraz…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-z-ceska/sex-znasilneni-20220629.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/5a/znasilneni-sexualni-nasili-napadeni-zena-muz_denik-120-3x2.jpg" width="120" height="80" alt="Znásilnění - Ilustrační foto" title="Znásilnění - Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/5a/znasilneni-sexualni-nasili-napadeni-zena-muz_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5a/znasilneni-sexualni-nasili-napadeni-zena-muz_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/sex-znasilneni-20220629.html" tabindex="-1" title="číst článek: Nebrání se, zamrzne. Sex přes odmítnutí je vždy znásilnění, shodují se experti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Nebrání se, zamrzne. Sex přes odmítnutí je vždy znásilnění, shodují se experti
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-z-ceska/nepodmineny-prijem-15-tisic-mesicne.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Například v sousedním Německu před dvěma lety začali více než sto dvaceti lidem vyplácet měsíční rentu 1200 euro, tedy přes třicet tisíc korun. Ilustrační foto." title="Například v sousedním Německu před dvěma lety začali více než sto dvaceti lidem vyplácet měsíční rentu 1200 euro, tedy přes třicet tisíc korun. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/nepodmineny-prijem-15-tisic-mesicne.html" tabindex="-1" title="číst článek: Až 15 tisíc měsíčně pro všechny? Odborníci debatují o nepodmíněném příjmu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Až 15 tisíc měsíčně pro všechny? Odborníci debatují o nepodmíněném příjmu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-z-ceska/koronavirus-cisla.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/dd/ctk-v-patek-v-cr-pribylo-1300-pripadu-koronaviru-v-nemocnici-je-216-lidi_denik-120-3x2.jpg" width="120" height="80" alt="Odebrané vzorky pro testování na koronavirus - ilustrační foto." title="Odebrané vzorky pro testování na koronavirus - ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/dd/ctk-v-patek-v-cr-pribylo-1300-pripadu-koronaviru-v-nemocnici-je-216-lidi_denik-120-3x2.jpg 1x, https://g.denik.cz/1/dd/ctk-v-patek-v-cr-pribylo-1300-pripadu-koronaviru-v-nemocnici-je-216-lidi_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/koronavirus-cisla.html" tabindex="-1" title="číst článek: V Česku poprvé od května přibylo 1300 případů covidu. V nemocnici je 216 lidí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            V Česku poprvé od května přibylo 1300 případů covidu. V nemocnici je 216 lidí
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zenich-a-nevesta-se-roztancili-ve-vetru-mrknete-na-snimky-z-makoveho-pole-202206.html" tabindex="-1" title="číst článek: Ženich a nevěsta se roztančili ve větru. Mrkněte na snímky z makového pole" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Ženich a nevěsta se roztančili ve větru. Mrkněte na snímky z makového pole</h3>
			    </a>
				<a href="/ctenar-reporter/vydejte-se-sokolikem-pepikem-na-velke-letni-putovani-20220702.html" tabindex="-1" title="číst článek: Vydejte se sokolíkem Pepíkem na velké letní putování, čeká vás dobrodružství" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Vydejte se sokolíkem Pepíkem na velké letní putování, čeká vás dobrodružství</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/od-praxe-vsimavosti-k-pratjahare-dle-patandzaliho-kralovske-cesty-jogy-1-dil-202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/728009340e50523cd27fc20103748347.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/od-praxe-vsimavosti-k-pratjahare-dle-patandzaliho-kralovske-cesty-jogy-1-dil-202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Od praxe všímavosti k pratjaháře dle Pataňdžaliho královské cesty jógy, 1. díl" target="_blank" rel="noopener">
                Od praxe všímavosti k pratjaháře dle Pataňdžaliho královské…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/cviceni-a-hubnuti/posileni-stredu-tela-bez-zatizeni-kolen-1-20200203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2f231d9d6a0615842161287072b7845b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/cviceni-a-hubnuti/posileni-stredu-tela-bez-zatizeni-kolen-1-20200203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Posilování pro silný střed a zdravá kolena" target="_blank" rel="noopener">
                Posilování pro silný střed a zdravá kolena
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/nejcastejsi-letni-urazy-20220704.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/88e6a8794f8ed457eff30247025a6924.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/nejcastejsi-letni-urazy-20220704.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nejčastější letní úrazy: na co si dát pozor?" target="_blank" rel="noopener">
                Nejčastější letní úrazy: na co si dát pozor?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/popinave-rostliny-do-bytu-20220704.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1e17967bebaf78c6bd48f519f69316d4.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/popinave-rostliny-do-bytu-20220704.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Popínavé rostliny do bytu: dekorace, která neomrzí" target="_blank" rel="noopener">
                Popínavé rostliny do bytu: dekorace, která neomrzí
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/466128-energie-nadale-zdrazuji-nejvetsi-dodavatel-elektriny-oznamil-zvyseni-cen?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/27e7f6e140bee3d4cb57b432960329b6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/466128-energie-nadale-zdrazuji-nejvetsi-dodavatel-elektriny-oznamil-zvyseni-cen?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Energie nadále zdražují. Největší dodavatel elektřiny oznámil zvýšení cen" target="_blank" rel="noopener">
                Energie nadále zdražují. Největší dodavatel elektřiny…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/466118-utok-v-obchodnim-centru-v-kodani-nekolik-lidi-je-podle-policie-postreleno?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/3d0d4ca1ef9d5530c23af07d0a7fa6e6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/466118-utok-v-obchodnim-centru-v-kodani-nekolik-lidi-je-podle-policie-postreleno?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Útok v obchodním centru v Kodani. Při střelbě zemřelo několik lidí" target="_blank" rel="noopener">
                Útok v obchodním centru v Kodani. Při střelbě zemřelo…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/karel-janecek-jana-dolezalova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d3/jana-dolezelova-a-karel-janecek_denik-120-3x2.jpg" width="120" height="80" alt="Jana Doleželová a Karel Janeček" title="Jana Doleželová a Karel Janeček" loading="lazy" srcset="https://g.denik.cz/120/d3/jana-dolezelova-a-karel-janecek_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d3/jana-dolezelova-a-karel-janecek_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/karel-janecek-jana-dolezalova.html" tabindex="-1" title="číst článek: Janeček kdysi řádil, Doležalové přiznal milenku přímo na kameru, ta zuřila" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Janeček kdysi řádil, Doležalové přiznal milenku přímo na kameru, ta zuřila
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/eva-josefikova-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/1f/eva-josefikova-d220627aexb71_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" loading="lazy" srcset="https://g.denik.cz/120/1f/eva-josefikova-d220627aexb71_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1f/eva-josefikova-d220627aexb71_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/eva-josefikova-svatba.html" tabindex="-1" title="číst článek: Eva Josefíková se tajně vdala, v tradičních šatech vypadala jako princezna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Eva Josefíková se tajně vdala, v tradičních šatech vypadala jako princezna
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vaclav-vydra.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ba/profimedia-0700068214-1_denik-120-3x2.jpg" width="120" height="80" alt="Václav Vydra" title="Václav Vydra" loading="lazy" srcset="https://g.denik.cz/120/ba/profimedia-0700068214-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ba/profimedia-0700068214-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vaclav-vydra.html" tabindex="-1" title="číst článek: Václav Vydra dělá život dětem hezčí: Jeho nová funkce ale potěší i dospěláky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Václav Vydra dělá život dětem hezčí: Jeho nová funkce ale potěší i dospěláky
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/agata-hanychova-jaromir-soukup-seznameni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/0d/hanychova-d220701mb29e1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/0d/hanychova-d220701mb29e1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0d/hanychova-d220701mb29e1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/agata-hanychova-jaromir-soukup-seznameni.html" tabindex="-1" title="číst článek: Prostě jsem ho sbalila! Agáta Hanychová popsala, jak se zamilovala do Soukupa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Havlíčkobrodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Prostě jsem ho sbalila! Agáta Hanychová popsala, jak se zamilovala do Soukupa
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/8/2/2/0/3/3182203-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.05. - 18.08.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/0/0/3/3/7/3300337-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.07. - 10.07.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/7/5/7/3/3277573-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.06. - 05.07.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/8/3/4/2/6/3283426-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.07. - 03.07.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/9/7/2/0/8/3297208-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.06. - 30.08.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodejce-stavebnin-64042773-wbgkrn.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodejce stavebnin, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	prodejce stavebnin, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-v-ms-63963679-wcjxzx.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="učitel/ka v MŠ, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	učitel/ka v MŠ, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-na-2-stupni-63944485-wtqw6z.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="učitel/ka na 2. stupni ZŠ - M, Inf, 32 820 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	učitel/ka na 2. stupni ZŠ - M, Inf, 32 820 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecny-prakticky-lekar-ka-63899207-w4ufdy.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="všeobecný praktický lékař/ka, 38 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	všeobecný praktický lékař/ka, 38 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-62478869-wrnqk6.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montér, 60 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	montér, 60 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-na-1-smenu-64147025-wjfwqg.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář na 1 směnu (35 - 40.000 Kč), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektrikář na 1 směnu (35 - 40.000 Kč), 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-skolni-jidelny-63944493-wtjdtv.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="vedoucí školní jídelny, 19 730 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	vedoucí školní jídelny, 19 730 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktorista--krmic-63796707-w5xbp9.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="traktorista - krmič, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	traktorista - krmič, 27 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-1-5-EcoBoos-SUV-1649739819004390.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Maverick/Maverick-2-3-XLT-Kl-SUV-164666007315331.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Maverick " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Maverick 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-EcoB-11-Hatchback-164803242005634.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/EcoSport/EcoSport-1-0i-92kW-E-SUV-162220337730754.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford EcoSport první majitel, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford EcoSport první majitel, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0TDCi-7MI-MPV-1651064647757160.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Galaxy první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Courier/Tourneo-Courier-1-0i-74kw-Kombi-164613618960646.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Courier koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Tourneo Courier koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6i-16V-74-Kombi-165581114618817.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-11-Kombi-1655900558929603.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v B, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v B, v záruce
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-scout-4x4-dsg-18083397.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDi Scout 4x4 DSG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TDi Scout 4x4 DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0-tdi-110kw-6rychl-manual-19757007.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 2.0 TDI 110KW 6RYCHL MANUÁL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga 2.0 TDI 110KW 6RYCHL MANUÁL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-6-tdi-sportback-dsg-18083356.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1.6 TDi Sportback DSG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A3 1.6 TDi Sportback DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-slk/kabriolet/benzin/mercedes-benz-slk-ae-kabriolet-48477015.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SLK AE KABRIOLET" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz SLK AE KABRIOLET
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/hatchback/nafta/bmw-x1-xdrive-2-0-d-4x4-18083420.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 xDRIVE 2.0 D 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X1 xDRIVE 2.0 D 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-2-0-tdi-18083421.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC60 2.0 TDi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo XC60 2.0 TDi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-2-0-tdi-ultra-140-kw-18083424.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 2.0 TDi Ultra 140 KW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A6 2.0 TDi Ultra 140 KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-yaris/hatchback/nafta/toyota-yaris-1-4-d-4d-business-plus-18083303.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris 1.4 D-4D Business plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Yaris 1.4 D-4D Business plus
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-svetla-nad-sazavou-lanecka-45-4120136#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Lánecká 45 Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Světlá nad Sázavou, Lánecká 45 Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-svetla-nad-sazavou-lanecka-45-4120134#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-svetla-nad-sazavou-lanecka-45-4120133#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-svetla-nad-sazavou-lanecka-45-4120132#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Lánecká 45 Prodej bytu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Světlá nad Sázavou, Lánecká 45 Prodej bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-svetla-nad-sazavou-lanecka-45-4120131#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-svetla-nad-sazavou-lanecka-45-4120130#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-svetla-nad-sazavou-lanecka-45-4120125#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-svetla-nad-sazavou-lanecka-45-4120124#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Světlá nad Sázavou, Lánecká 45 Prodej bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/havlickobrodsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://havlickobrodsky.denik.cz/zpravy-z-ceska/zeny-prace-rodicovstvi-20220626.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001656683967/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001656683967/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
