
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Havlíčkobrodský deník",
            "item": "https:\/\/havlickobrodsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Havlíčkobrodsko",
            "item": "https:\/\/havlickobrodsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Bazény otevřou v poslední vlně, hostinští už chystají zahrádky",
            "item": "https:\/\/havlickobrodsky.denik.cz\/zpravy_region\/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Bazény otevřou v poslední vlně, hostinští už chystají zahrádky - Havlíčkobrodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zavřeno. Cedule s tímto zněním budou mít na dveřích ještě pár dnů či týdnů například provozovny kadeřnictví, hospody, bazény či galerie. Zrovna u bazénů…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Hana Jakubcová">


	<meta property="og:site_name" content="Havlíčkobrodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://havlickobrodsky.denik.cz/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html">
	<meta property="og:title" content="Bazény otevřou v poslední vlně, hostinští už chystají zahrádky">
	<meta property="og:description" content="Zavřeno. Cedule s tímto zněním budou mít na dveřích ještě pár dnů či týdnů například provozovny kadeřnictví, hospody, bazény či galerie. Zrovna u bazénů je ovšem situace o něco zapeklitější. Zatímco kadeřnice si už můžou objednávat zákaznice na termíny od 11. května, hostinští chystají zahrádky rovněž na 11. května a hosty vpustí dovnitř 25. května, provozovatelé plaveckých areálů a saun stále žijí v nejistotě.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Bazény otevřou v poslední vlně, hostinští už chystají zahrádky">
	<meta name="twitter:description" content="Zavřeno. Cedule s tímto zněním budou mít na dveřích ještě pár dnů či týdnů například provozovny kadeřnictví, hospody, bazény či galerie. Zrovna u bazénů je ovšem situace o něco zapeklitější. Zatímco kadeřnice si už můžou objednávat zákaznice na termíny od 11. května, hostinští chystají zahrádky rovněž na 11. května a hosty vpustí dovnitř 25. května, provozovatelé plaveckých areálů a saun stále žijí v nejistotě.">
	<meta property="og:image" content="https://g.denik.cz/36/ac/na-oslavy-dvacetin-muzou-navstevnici-vodniho-raje-zapomenout_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Opuštěný Vodní Ráj Jihlava.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/36/ac/na-oslavy-dvacetin-muzou-navstevnici-vodniho-raje-zapomenout_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/36/ac/na-oslavy-dvacetin-muzou-navstevnici-vodniho-raje-zapomenout_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">
    <meta property="article:published_time" content="2020-04-28T12:48:00+02:00">
    <meta property="article:modified_time" content="2020-04-28T12:48:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1588062512.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1588062516.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1588062516.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1588062516.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1588062516.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://havlickobrodsky.denik.cz/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://havlickobrodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/havlickobrodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://havlickobrodsky.denik.cz/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy_region%2Fbazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion havlickobrodsky_denik">

            <li>

                <a href="https://havlickobrodsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_havlíčkův-brod', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/havlickuv-brod.html">HAVLÍČKŮV BROD</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_chotěboř', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/chotebor.html">CHOTĚBOŘ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ledeč-nad-sázavou', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/ledec-nad-sazavou.html">LEDEČ NAD SÁZAVOU</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_světlá-nad-sázavou', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/svetla-nad-sazavou.html">SVĚTLÁ NAD SÁZAVOU</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_havlíčkobrodsko', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  class="active">
Havlíčkobrodsko
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://havlickobrodsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">KORONAVIRUS:</h3>
            <a href="https://havlickobrodsky.denik.cz/zpravy-z-ceska/na-kole-bez-rousky-do-obchodu-s-rukavicemi-nejnovejsi-zmeny-v-plosne-karantene-20200406.html" class="text">Změny v karanténě: kdy není povinná rouška, kde jsou nařízené rukavice</a>
            <a href="#close" class="close" data-title="zmeny-v-karantene-kdy-neni-povinna-rouska-kde-jsou-narizene-rukavice">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Bazény otevřou v poslední vlně, hostinští už chystají zahrádky</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 12:48 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html&text=Baz%C3%A9ny%20otev%C5%99ou%20v%20posledn%C3%AD%20vln%C4%9B%2C%20hostin%C5%A1t%C3%AD%20u%C5%BE%20chystaj%C3%AD%20zahr%C3%A1dky&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy_region%2Fbazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html&subject=Baz%C3%A9ny%20otev%C5%99ou%20v%20posledn%C3%AD%20vln%C4%9B%2C%20hostin%C5%A1t%C3%AD%20u%C5%BE%20chystaj%C3%AD%20zahr%C3%A1dky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Zavřeno. Cedule s tímto zněním budou mít na dveřích ještě pár dnů či týdnů například provozovny kadeřnictví, hospody, bazény či galerie. Zrovna u bazénů je ovšem situace o něco zapeklitější. Zatímco kadeřnice si už můžou objednávat zákaznice na termíny od 11. května, hostinští chystají zahrádky rovněž na 11. května a hosty vpustí dovnitř 25. května, provozovatelé plaveckých areálů a saun stále žijí v nejistotě.</p>

<div class="article-multimedium">
        <a href="/galerie/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky.html?photo=1&amp;back=1621191631-1479-33">
            <img src="https://g.denik.cz/36/ac/na-oslavy-dvacetin-muzou-navstevnici-vodniho-raje-zapomenout_denik-630-16x9.jpg" width="630" height="354" alt="Opuštěný Vodní Ráj Jihlava." title="Opuštěný Vodní Ráj Jihlava." class="multimedium-img" srcset="https://g.denik.cz/36/ac/na-oslavy-dvacetin-muzou-navstevnici-vodniho-raje-zapomenout_denik-630-16x9.jpg 1x, https://g.denik.cz/36/ac/na-oslavy-dvacetin-muzou-navstevnici-vodniho-raje-zapomenout_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky.html?back=1621191631-1479-33&amp;photo=2">
                            <img src="https://g.denik.cz/36/61/nakupni-horecka-se-nekonala-pro-prodejce-to-bylo-pondeli-jako-kazde-jinefssdf_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/61/nakupni-horecka-se-nekonala-pro-prodejce-to-bylo-pondeli-jako-kazde-jinefssdf_denik-150-3x2.jpg 1x, https://g.denik.cz/36/61/nakupni-horecka-se-nekonala-pro-prodejce-to-bylo-pondeli-jako-kazde-jinefssdf_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky.html?back=1621191631-1479-33&amp;photo=3">
                            <img src="https://g.denik.cz/36/ec/nakupni-horecka-se-nekonala-pro-prodejce-to-bylo-pondeli-jako-kazde-jinefssdf-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/ec/nakupni-horecka-se-nekonala-pro-prodejce-to-bylo-pondeli-jako-kazde-jinefssdf-02_denik-150-3x2.jpg 1x, https://g.denik.cz/36/ec/nakupni-horecka-se-nekonala-pro-prodejce-to-bylo-pondeli-jako-kazde-jinefssdf-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky.html?back=1621191631-1479-33&amp;photo=4">
                            <img src="https://g.denik.cz/36/e0/nakupni-horecka-se-nekonala-pro-prodejce-to-bylo-pondeli-jako-kazde-jinefssdf-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/e0/nakupni-horecka-se-nekonala-pro-prodejce-to-bylo-pondeli-jako-kazde-jinefssdf-03_denik-150-3x2.jpg 1x, https://g.denik.cz/36/e0/nakupni-horecka-se-nekonala-pro-prodejce-to-bylo-pondeli-jako-kazde-jinefssdf-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky.html?back=1621191631-1479-33&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>17 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Opuštěný Vodní Ráj Jihlava.
        <span class="description-autor">
             | 
            Foto: Martin Málek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Koupaliště otevřou pravděpodobně v červnu tohoto roku, bude záležet na vývoji epidemiologické situace,“ uvedl včera odpoledne Martin Novotný z tiskového oddělení ministerstva zdravotnictví. Už v podvečer ministr téhož rezortu Adam Vojtěch naznačil, že by to mohlo být od 25. května, ale nic není jisté.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Právě na nejasnosti si správci bazénů stěžují. Například v Třebíči má jednoho provozovatele jak akvapapark Laguna s vnitřními bazény a wellnessem, tak plovárna Polanka s několika venkovními bazény.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://trebicsky.denik.cz/zpravy_region/vysocina-se-vraci-k-zivotu-lide-znovu-miri-do-obchodu-i-infocenter-20200427.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/33/9d/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-cas-08_denik-150-3x2.jpg" width="150" height="100" alt="Krajská knihovna Vysočiny Havlíčkův Brod." title="Krajská knihovna Vysočiny Havlíčkův Brod." srcset="https://g.denik.cz/33/9d/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-cas-08_denik-150-3x2.jpg 1x, https://g.denik.cz/33/9d/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-cas-08_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vysočina se vrací k životu. Lidé znovu míří do obchodů i infocenter</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Už čtrnáct dnů neřešíme nic jiného než termín, kdy otevřít. Pořád se mluvilo o datu 8. června pro Polanku a o době pozdější pro Lagunu, tak nevíme,“ uvedl ředitel obou provozů Jiří Novák, který je zároveň předsedou profesní Asociace pracovníků v regeneraci. „Konkrétní termín zkrátka od vlády nemáme, jen nepřesné informace, které nás, co děláme v oboru, znejisťují,“ podotkl.</p>
<p>To restaurace, hospody, bufety či kavárny můžou otevřít venkovní letní zahrádky mnohem dřív, ovšem i zde majitelé stále čekají na podrobnosti.</p>
<p>„Chystáme zahrádku, ale možná nakonec víc prodáme u výdejního okýnka vepředu, protože dosud nevíme, jak to bude s rozestupy, se záchody, s obsluhou,“ poznamenal Dalibor Špejtek z Hostince u Procházků v Lukách nad Jihlavou.</p>
<p>„Jsme samozřejmě rádi, že to bude dřív, než původně vláda říkala, na druhou stranu nás i trochu mrzí, že nám utečou dva víkendy se svátky na začátku května,“dodal hostinský Špejtek.</p>
<h2>11. května</h2>
<p><strong>Všechny provozovny v nákupních centrech*</strong></p>
<p>Provozovny nad 2 500 m2, které nejsou v nákupních centrech</p>
<p>Restaurace, hospody, bufety, kavárny, vinotéky, pivotéky s prodejem přes výdejní okénko a v rámci venkovních (letních) zahrádek</p>
<p>Holičství a kadeřnictví, pedikúry, manikúry, solária, kosmetické, masérské, regenerační nebo rekondiční služby</p>
<p>Muzea, galerie a výstavní síně</p>
<p>Zámky, hrady, skanzeny (venkovní prostory)</p>
<p>Venkovní tréninkové aktivity profesionálních sportovců s vyloučením veřejnosti</p>
<p>Možnost individuální přípravy žáků a studentů SŠ, konzervatoří a VOŠ ve školách na závěrečné/maturitní zkoušky a absolutoria</p>
<p>Individuální výuka na základních uměleckých školách a jazykových školách s právem státní jazykové zkoušky</p>
<p>Prezenční výuka ve školách při dětských domovech se školou, výchovných a diagnostických ústavech</p>
<p>Ve všech případech při dodržení přesně definovaných podmínek.</p>
<p>* v případě pozitivní epidemiologické situace a za specifických hygienických podmínek</p>
<p></p>
<h2>25. května 2020</h2>
<p>Restaurace, hospody, bufety, kavárny, vinotéky, pivotéky (vnitřní prostory)</p>
<p>Hotely, venkovní kempy a další ubytovací zařízení (včetně jejich restaurací a kaváren)</p>
<p>Taxislužby (dosud nepovolené)</p>
<p>Živnosti, při kterých je porušována integrita kůže (tetování, piercing)</p>
<p>Divadla, zámky, hrady a ostatní kulturní aktivity za přesně definovaných podmínek</p>
<p>Kulturní, společenské, sportovní akce (počet osob bude specifikován)</p>
<p>Zotavovací akce apod. pro děti do 15 let věku</p>
<p>Další včetně opatření v cestovním ruchu</p>
<p>Svatby za specifických hygienických podmínek</p>
<p>Zoologické, botanické a dendrologické zahrady (včetně vnitřních prostor)</p>
<p>Možnost osobní přítomnosti žáků 1. stupně základních škol a jejich organizované a zájmové aktivity nepovinného charakteru formou školních skupin – doporučeno 15 dětí ve skupině (jedno dítě v lavici), bez možnosti měnit složení skupin, roušky doporučeny (o nošení/nenošení rozhodne vyučující), povinně pak roušky ve společných prostorách školy.</p>
<p>Ostatní činnosti budou povoleny následně během června dle aktuální epidemiologické situace.</p>
<p><em>Zdroj: Ministerstvo zdravotnictví</em></p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/hana-jakubcova-439.html">Hana Jakubcová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:48</span>
    <a href="/diskuse/nova/Y4xAO.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html&text=Baz%C3%A9ny%20otev%C5%99ou%20v%20posledn%C3%AD%20vln%C4%9B%2C%20hostin%C5%A1t%C3%AD%20u%C5%BE%20chystaj%C3%AD%20zahr%C3%A1dky&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy_region%2Fbazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html&subject=Baz%C3%A9ny%20otev%C5%99ou%20v%20posledn%C3%AD%20vln%C4%9B%2C%20hostin%C5%A1t%C3%AD%20u%C5%BE%20chystaj%C3%AD%20zahr%C3%A1dky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: bazén" href="/tagy/bazen-1194.html">bazén, </a></li>
                    <li><a title="Štítek: kavárna" href="/tagy/kavarna-328.html">kavárna, </a></li>
                    <li><a title="Štítek: Martin Novotný" href="/tagy/martin-novotny-5783.html">Martin Novotný, </a></li>
                    <li><a title="Štítek: Adam Vojtěch" href="/tagy/adam-vojtech-2148.html">Adam Vojtěch, </a></li>
                    <li><a title="Štítek: Jiří Novák" href="/tagy/jiri-novak-1743.html">Jiří Novák, </a></li>
                    <li><a title="Štítek: Třebíč" href="/tagy/trebic-599.html">Třebíč, </a></li>
                    <li><a title="Štítek: Luka nad Jihlavou" href="/tagy/luka-nad-jihlavou-5594.html">Luka nad Jihlavou</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2729219284,4126460344,984353380,3589664792,3851629130,1330807209,1303149939,3792273210"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/onemocneni-covid-19-se-na-vysocine-nove-zbavili-ctyri-lide-20200428.html"  title="číst článek: Onemocnění Covid-19 se na Vysočině nově zbavili čtyři lidé" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/20/covid-koronavirus-obchod-rousky-2020_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/20/covid-koronavirus-obchod-rousky-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/43/20/covid-koronavirus-obchod-rousky-2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zivot-na-vysocine-v-dobe-koronaviru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/onemocneni-covid-19-se-na-vysocine-nove-zbavili-ctyri-lide-20200428.html"      
>
            <h3 class="box-article-title fs20">Onemocnění Covid-19 se na Vysočině nově zbavili čtyři lidé</h3>
            <h4 class="box-article-perex fs16">Za poslední čtyřiadvacet hodin se na Vysočině žádný nový případ s onemocněním Covid-19 neobjevil.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hity-internetu-babis-krisi-zombie-a-posila-koroblihu-mynar-chysta-zabijacku-20200426.html"  title="číst článek: Hity internetu: Babiš křísí zombie a posílá Koroblihu, Mynář chystá zabijačku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/9d/94355454-3162982403721450-3242536167714848768-n_denik-210-3x2.jpg" width="210" height="140" alt="Humorná videa, obrázky a montáže, které kolují na internetu a sociálních sítích. Vtipálci si dobírají změny v karanténě i vládních nařízeních" title="Humorná videa, obrázky a montáže, které kolují na internetu a sociálních sítích. Vtipálci si dobírají změny v karanténě i vládních nařízeních" srcset="https://g.denik.cz/50/9d/94355454-3162982403721450-3242536167714848768-n_denik-210-3x2.jpg 1x, https://g.denik.cz/50/9d/94355454-3162982403721450-3242536167714848768-n_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hity-internetu-babis-krisi-zombie-mynar-chysta-zabijacku-humor-vtipy-vlada-koronavirus.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>
        <a class="box-article-tag" href="/galerie/hity-internetu-babis-krisi-zombie-mynar-chysta-zabijacku-humor-vtipy-vlada-koronavirus.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/hity-internetu-babis-krisi-zombie-a-posila-koroblihu-mynar-chysta-zabijacku-20200426.html"      
>
            <h3 class="box-article-title fs20">Hity internetu: Babiš křísí zombie a posílá Koroblihu, Mynář chystá zabijačku</h3>
            <h4 class="box-article-perex fs16">Chaotické vládní pokyny k uvolňování karantény, Mynářovo nemocné prase i Babišovo prohlášení, jak…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/fiat-500l/mpv/nafta/fiat-500l-living-1-6-jtd-18082986.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18082986_5/1584448508" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-500l/mpv/nafta/fiat-500l-living-1-6-jtd-18082986.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Fiat 500L</h3>
	                   	<div>Living 1.6 JTD</div>
	                	<div class="service-box-strong">168 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-180kw-exclusive-18082981.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18082981_1/1584024699" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-180kw-exclusive-18082981.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touareg</h3>
	                   	<div>3.0 TDi 180KW Exclusive</div>
	                	<div class="service-box-strong">450 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-cdri-4x4-18082867.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18082867_1/1566304339" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-cdri-4x4-18082867.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai Santa Fe</h3>
	                   	<div>2.2 CDRi 4x4</div>
	                	<div class="service-box-strong">179 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/knihovny-otevrely-pribyslavsti-seniori-maji-vyhrazeny-specialni-koutek-20200428.html"  title="číst článek: Knihovny otevřely. Přibyslavští senioři mají vyhrazenou speciální otvírací dobu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/ab/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-casdsfs_denik-210-3x2.jpg" width="210" height="140" alt="Městská knihovna Přibyslav." title="Městská knihovna Přibyslav." srcset="https://g.denik.cz/33/ab/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-casdsfs_denik-210-3x2.jpg 1x, https://g.denik.cz/33/ab/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-casdsfs_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/knihovny-otevrely-pribyslavsti-seniori-maji-vyhrazenou-specialni-otviraci-dobu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/knihovny-otevrely-pribyslavsti-seniori-maji-vyhrazeny-specialni-koutek-20200428.html"      
>
            <h3 class="box-article-title fs20">Knihovny otevřely. Přibyslavští senioři mají vyhrazenou speciální otvírací dobu</h3>
            <h4 class="box-article-perex fs16">Karanténu mohou čtenáři trávit se svou oblíbenou knihou. V pondělí otevřely i knihovny a ačkoliv…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-48870853-wvw3pc.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-48448069-wtwcha.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští kovodělníci</h3>
				       	<div>Strojírenští kovodělníci…</div>
				       	<div class="service-box-strong">100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48861101-wuku5c.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha pil a jiných zařízení na prvotní…</div>
				       	<div class="service-box-strong">130 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/obhajce-ridice-auta-smrti-od-vilance-je-v-karantene-20200427.html"  title="číst článek: Obhájce řidiče auta smrti od Vílance je v karanténě. Soud má zpoždění" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/ac/za-smrt-dvou-lidi-u-vilance-hrozi-mladikovi-az-deset-let_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Čtveráček odchází od Okresního soudu v Jihlavě" title="Jakub Čtveráček odchází od Okresního soudu v Jihlavě" srcset="https://g.denik.cz/36/ac/za-smrt-dvou-lidi-u-vilance-hrozi-mladikovi-az-deset-let_denik-210-3x2.jpg 1x, https://g.denik.cz/36/ac/za-smrt-dvou-lidi-u-vilance-hrozi-mladikovi-az-deset-let_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/obhajce-ridice-auta-smrti-od-vilance-je-v-karantene-20200427.html"      
>
            <h3 class="box-article-title fs20">Obhájce řidiče auta smrti od Vílance je v karanténě. Soud má zpoždění</h3>
            <h4 class="box-article-perex fs16">U Okresního soudu v Jihlavě mělo v pondělí 27. dubna pokračovat odročené hlavní líčení s Jakubem…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ctenar-reporter-nejstarsi-vzdelavaci-projekt-pokracuje-on-line-20200428.html"  title="číst článek: Nejstarší vzdělávací projekt pokračuje on-line" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/36/kariera_trhprace_aula_vsb_univerzita_studenti_banska_ostrava20112_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto z přednášky Jana Švejnara, který na veletrhu práce Kariéra Plus 2011 přednášel v aule VŠB-TU v Ostravě-Porubě." title="Ilustrační foto z přednášky Jana Švejnara, který na veletrhu práce Kariéra Plus 2011 přednášel v aule VŠB-TU v Ostravě-Porubě." srcset="https://g.denik.cz/57/36/kariera_trhprace_aula_vsb_univerzita_studenti_banska_ostrava20112_denik-210-3x2.jpg 1x, https://g.denik.cz/57/36/kariera_trhprace_aula_vsb_univerzita_studenti_banska_ostrava20112_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/ctenar-reporter-nejstarsi-vzdelavaci-projekt-pokracuje-on-line-20200428.html"      
>
            <h3 class="box-article-title fs20">Nejstarší vzdělávací projekt pokračuje on-line</h3>
            <h4 class="box-article-perex fs16">V důsledku koronavirové pandemie byly letos v březnu poprvé od roku 2000 přerušeny osvětové…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-usobi-3927701#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ea20ab52660a2.50350363.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-usobi-3927701#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Úsobí">Úsobí</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 250 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jilem-3926466#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9e15258df727.87644810.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jilem-3926466#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jilem">Jilem</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 499 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-habry-brodska-3925640#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/172269/img_5e99c517ec3609.72510717.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-habry-brodska-3925640#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Habry, Brodská">Habry, Brodská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">427 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vysocina-se-vraci-k-zivotu-lide-znovu-miri-do-obchodu-i-infocenter-20200427.html"  title="číst článek: Vysočina se vrací k životu. Lidé znovu míří do obchodů i infocenter" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/9d/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-cas-08_denik-210-3x2.jpg" width="210" height="140" alt="Krajská knihovna Vysočiny Havlíčkův Brod." title="Krajská knihovna Vysočiny Havlíčkův Brod." srcset="https://g.denik.cz/33/9d/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-cas-08_denik-210-3x2.jpg 1x, https://g.denik.cz/33/9d/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-cas-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-vysocine-se-oteviraji-knihovny-obchody-i-zoo.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/zpravy_region/vysocina-se-vraci-k-zivotu-lide-znovu-miri-do-obchodu-i-infocenter-20200427.html"      
>
            <h3 class="box-article-title fs20">Vysočina se vrací k životu. Lidé znovu míří do obchodů i infocenter</h3>
            <h4 class="box-article-perex fs16">V pondělí ráno mohli znovu otevřít prodejci s oblečením, knihami, ale také třeba knihovny či…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vic-nez-milion-jde-v-dolnim-meste-do-silnic-opravy-pomuze-zaplatit-dotace-20200427.html"  title="číst článek: Víc než milion jde v Dolním Městě do silnic. Opravy pomůže zaplatit dotace" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/8d/silnice-oprava-asfaltovani-vytluk-vymoly-silnicari-2000-07_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/8d/silnice-oprava-asfaltovani-vytluk-vymoly-silnicari-2000-07_denik-210-3x2.jpg 1x, https://g.denik.cz/43/8d/silnice-oprava-asfaltovani-vytluk-vymoly-silnicari-2000-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/vic-nez-milion-jde-v-dolnim-meste-do-silnic-opravy-pomuze-zaplatit-dotace-20200427.html"      
>
            <h3 class="box-article-title fs20">Víc než milion jde v Dolním Městě do silnic. Opravy pomůže zaplatit dotace</h3>
            <h4 class="box-article-perex fs16">Zhruba jeden a půl milionu korun. Tolik budou stát opravy komunikaci v Dolním Městě na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obchody-knihovny-zoo-vysocina-uvolnovani-20200427.html"  title="číst článek: Otevřely obchody, knihovny i zoo. Podívejte se, jak Vysočina ožila" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/42/do-zoo-jihlava-se-vydaly-v-pondeli-rano-stovky-lidi_denik-210-3x2.jpg" width="210" height="140" alt="Do ZOO Jihlava se vydaly v pondělí ráno stovky lidí." title="Do ZOO Jihlava se vydaly v pondělí ráno stovky lidí." srcset="https://g.denik.cz/36/42/do-zoo-jihlava-se-vydaly-v-pondeli-rano-stovky-lidi_denik-210-3x2.jpg 1x, https://g.denik.cz/36/42/do-zoo-jihlava-se-vydaly-v-pondeli-rano-stovky-lidi_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-vysocine-se-oteviraji-knihovny-obchody-i-zoo.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/zpravy_region/obchody-knihovny-zoo-vysocina-uvolnovani-20200427.html"      
>
            <h3 class="box-article-title fs20">Otevřely obchody, knihovny i zoo. Podívejte se, jak Vysočina ožila</h3>
            <h4 class="box-article-perex fs16">Na Vysočině od pondělí mohou otevřít další obchody a služby. Lidé hned první den vyrazili do…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/miroslav-polivka-nejvetsim-nepritelem-pri-jojovani-je-trema-20200116.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'havlickobrodsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/8a/miroslav-polivka-nejvetsim-nepritelem-pri-jojovani-je-trema-01_denik-210-3x2.jpg" width="210" height="140" alt="Foto:Deník/Štěpánka Saadouni" title="Foto:Deník/Štěpánka Saadouni" srcset="https://g.denik.cz/33/8a/miroslav-polivka-nejvetsim-nepritelem-pri-jojovani-je-trema-01_denik-210-3x2.jpg 1x, https://g.denik.cz/33/8a/miroslav-polivka-nejvetsim-nepritelem-pri-jojovani-je-trema-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/miroslav-polivka-nejvetsim-nepritelem-pri-jojovani-je-trema-20200116.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'havlickobrodsky.denik.cz'})">
                <h3 class="box-article-title fs20">Miroslav Polívka: Největším nepřítelem při jojování je tréma</h3>
                <h4 class="box-article-perex fs16">Miroslavu Polívkovi ze Sedletína na Havlíčkobrodsku je 25 let. Studuje Vysokou školu ekonomickou.…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/onemocneni-covid-19-se-na-vysocine-nove-zbavili-ctyri-lide-20200428.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/20/covid-koronavirus-obchod-rousky-2020_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/20/covid-koronavirus-obchod-rousky-2020_denik-120-3x2.jpg 1x, https://g.denik.cz/43/20/covid-koronavirus-obchod-rousky-2020_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Havlíčkobrodsko"     
>
        
        Havlíčkobrodsko
    </a>

        </div>
        <a href="/zpravy_region/onemocneni-covid-19-se-na-vysocine-nove-zbavili-ctyri-lide-20200428.html" tabindex="-1" title="číst článek: Onemocnění Covid-19 se na Vysočině nově zbavili čtyři lidé" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Onemocnění Covid-19 se na Vysočině nově zbavili čtyři lidé</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/knihovny-otevrely-pribyslavsti-seniori-maji-vyhrazeny-specialni-koutek-20200428.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/ab/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-casdsfs_denik-120-3x2.jpg" width="120" height="80" alt="Městská knihovna Přibyslav." title="Městská knihovna Přibyslav." srcset="https://g.denik.cz/33/ab/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-casdsfs_denik-120-3x2.jpg 1x, https://g.denik.cz/33/ab/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-casdsfs_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Havlíčkobrodsko"     
>
        
        Havlíčkobrodsko
    </a>

        </div>
        <a href="/zpravy_region/knihovny-otevrely-pribyslavsti-seniori-maji-vyhrazeny-specialni-koutek-20200428.html" tabindex="-1" title="číst článek: Knihovny otevřely. Přibyslavští senioři mají vyhrazenou speciální otvírací dobu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Knihovny otevřely. Přibyslavští senioři mají vyhrazenou speciální otvírací dobu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/vysocina-se-vraci-k-zivotu-lide-znovu-miri-do-obchodu-i-infocenter-20200427.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/9d/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-cas-08_denik-120-3x2.jpg" width="120" height="80" alt="Krajská knihovna Vysočiny Havlíčkův Brod." title="Krajská knihovna Vysočiny Havlíčkův Brod." srcset="https://g.denik.cz/33/9d/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-cas-08_denik-120-3x2.jpg 1x, https://g.denik.cz/33/9d/knihovny-otevrely-pribyslavsti-seniori-maji-dokonce-vyhrazeny-specialni-cas-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Havlíčkobrodsko"     
>
        
        Havlíčkobrodsko
    </a>

        </div>
        <a href="/zpravy_region/vysocina-se-vraci-k-zivotu-lide-znovu-miri-do-obchodu-i-infocenter-20200427.html" tabindex="-1" title="číst článek: Vysočina se vrací k životu. Lidé znovu míří do obchodů i infocenter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vysočina se vrací k životu. Lidé znovu míří do obchodů i infocenter</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenar-reporter-nejstarsi-vzdelavaci-projekt-pokracuje-on-line-20200428.html" tabindex="-1" title="číst článek: Nejstarší vzdělávací projekt pokračuje on-line">
			        <h3 class="ugc-promo__article-title">Nejstarší vzdělávací projekt pokračuje on-line</h3>
			    </a>
				<a href="/ctenar-reporter/cvici-s-radosti-projekt-deti-na-startu-rozhybal-tisice-nadsencu-20200427.html" tabindex="-1" title="číst článek: Cvičí s radostí. Projekt Děti na startu rozhýbal tisíce nadšenců">
			        <h3 class="ugc-promo__article-title">Cvičí s radostí. Projekt Děti na startu rozhýbal tisíce nadšenců</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377405918"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jake-potraviny-stoji-za-spatnou-naladou-ale-kazi-i-postavu-20200427.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0d96c0b6a5a3e30d09814af51028b969.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jake-potraviny-stoji-za-spatnou-naladou-ale-kazi-i-postavu-20200427.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jaké potraviny stojí za špatnou náladou, ale kazí i postavu?" target="_blank">
                <h3 class="box-article-title fs16">Jaké potraviny stojí za špatnou náladou, ale kazí i postavu?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/funkcni-telo-10denni-plan-20200426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8e5abc1f75a6f84ac0db38e4b48128e6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/funkcni-telo-10denni-plan-20200426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Funkční tělo(10denní plán)" target="_blank">
                <h3 class="box-article-title fs16">Funkční tělo(10denní plán)</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-cr-pribylo-nejmene-pripadu-od-pule-brezna-poslanci-rozhodnou-o-stavu-nouze.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/799c94a4f7164e60cba79acb2ea01147.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-cr-pribylo-nejmene-pripadu-od-pule-brezna-poslanci-rozhodnou-o-stavu-nouze.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ŽIVĚ: Pokusím se být zajímavější než telefon, peskoval Feri Schillerovou" target="_blank">
                <h3 class="box-article-title fs16">ŽIVĚ: Pokusím se být zajímavější než telefon, peskoval Feri…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesi-hromadne-nakupuji-bazeny-kvuli-suchu-si-je-ale-mozna-nenapusti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6d38b550b243abdb70760e3c1785c5b8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesi-hromadne-nakupuji-bazeny-kvuli-suchu-si-je-ale-mozna-nenapusti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Češi hromadně nakupují bazény. Kvůli suchu si je ale možná nenapustí" target="_blank">
                <h3 class="box-article-title fs16">Češi hromadně nakupují bazény. Kvůli suchu si je ale možná…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/heda-cechova-zemrela.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8b/cech-02_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Čech Heda Čechová" title="Vladimír Čech Heda Čechová" srcset="https://g.denik.cz/56/8b/cech-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8b/cech-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/heda-cechova-zemrela.html" tabindex="-1" title="číst článek: Zemřela Heda Čechová: Milovaného syna Vladimíra přežila o sedm let!"      target="_blank"
>
            <h3 class="box-article-title fs16">Zemřela Heda Čechová: Milovaného syna Vladimíra přežila o sedm let!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/paseracka-tereza-koronavirus-dorazil-musela-na-testy.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4e/hluskova-d200329amd9q1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" srcset="https://g.denik.cz/56/4e/hluskova-d200329amd9q1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4e/hluskova-d200329amd9q1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/paseracka-tereza-koronavirus-dorazil-musela-na-testy.html" tabindex="-1" title="číst článek: Tereza Hlůšková tváří v tvář koronaviru: Testování a povinná hladovka!"      target="_blank"
>
            <h3 class="box-article-title fs16">Tereza Hlůšková tváří v tvář koronaviru: Testování a povinná hladovka!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-karin-chovani-starsi-muz-30000423.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/93/co-stihnout-do-50_denik-120-3x2.jpg" width="120" height="80" alt="Co stihnout do 50?" title="Co stihnout do 50?" srcset="https://g.denik.cz/127/93/co-stihnout-do-50_denik-120-3x2.jpg 1x, https://g.denik.cz/127/93/co-stihnout-do-50_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-karin-chovani-starsi-muz-30000423.html" tabindex="-1" title="číst článek: Karin: Setkání s dokonalým mužem proměnilo můj život ve velké trápení"      target="_blank"
>
            <h3 class="box-article-title fs16">Karin: Setkání s dokonalým mužem proměnilo můj život ve velké trápení</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jessica-alba-zivotopis-28-4-1981-narozeniny-30000427.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/8d/jessica-alba_denik-120-3x2.jpg" width="120" height="80" alt="Jessica Alba" title="Jessica Alba" srcset="https://g.denik.cz/127/8d/jessica-alba_denik-120-3x2.jpg 1x, https://g.denik.cz/127/8d/jessica-alba_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jessica-alba-zivotopis-28-4-1981-narozeniny-30000427.html" tabindex="-1" title="číst článek: Krásná Jessica Alba a její snadný a účinný trik na štíhlou postavu bez námahy"      target="_blank"
>
            <h3 class="box-article-title fs16">Krásná Jessica Alba a její snadný a účinný trik na štíhlou postavu bez námahy</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/1/0/4/4/1691044-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.03. - 11.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/8/1/8/1721818-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/3/7/9/6/4/1737964-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">27.04. - 03.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/7/8/7/1656787-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">28.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/0/8/3/9/1700839-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 05.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48885023-wqe41a.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 150 Kč">
				       	Výroba Seřizovači, 150 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojni-inzenyri-43113081-w83ezm.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojní inženýři projektanti, konstruktéři, 18 000 Kč">
				       	Výroba Strojní inženýři projektanti, konstruktéři, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-48874667-wxdkqp.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 18 000 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-37904435-wv461h.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 740 Kč">
				       	Výroba Montážní dělník, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-48510709-w415sd.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní lékař, 27 000 Kč">
				       	Zdravotnictví Zubní lékař, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-48448069-wtwcha.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 100 Kč">
				       	Výroba Strojírenští kovodělníci, 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-48563287-wm3bsm.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici kontroly kvality,, 20 000 Kč">
				       	Výroba Strojírenští technici kontroly kvality,, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-48507145-wqak68.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Technici počítačových sítí, 18 000 Kč">
				       	Informační technologie Technici počítačových sítí, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S-350/S-350-CDi-4MATIC-Sedan-Limuzina-1588084537369379.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz S 350 koupeno v CZ, nehavarované">
			          	Mercedes-Benz S 350 koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-250-D4MAT-Sportovni-Kupe-15880815788321614.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ">
			          	Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A-45-AMG-4-Hatchback-1588082649797210.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz A servisní knížka, koupeno v CZ">
			          	Mercedes-Benz A servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLS/GLS-350-d-4M-AM-SUV-158807897838785.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz GLS servisní knížka, koupeno v CZ, nehavarované">
			          	Mercedes-Benz GLS servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CL-600/CL-600-V12-Carlson-Sportovni-Kupe-158020869871588.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz CL 600 servisní knížka, koupeno v D, nehavarované">
			          	Mercedes-Benz CL 600 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLC/GLC-250d-4M-AMG-SUV-1519907833960229.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz GLC první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Mercedes-Benz GLC první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/G/G-MB-G-350d-B-Terenni-1521785696487193.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz G první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Mercedes-Benz G první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E400d-4M-AM-Sedan-Limuzina-158393899986588.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Mercedes-Benz E první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-cdri-4x4-18082867.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Santa Fe 2.2 CDRi 4x4">
			          	Hyundai Santa Fe 2.2 CDRi 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-320-cdi-4matic-48470272.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML 320 CDI 4MATIC">
			          	Mercedes-Benz Třídy M ML 320 CDI 4MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/nafta/mercedes-benz-mercedes-benz-tridy-a-180-cdi-100141120.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy A Mercedes-Benz třídy A 180 cdi">
			          	Mercedes-Benz Třídy A Mercedes-Benz třídy A 180 cdi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-530-x-drive-18082993.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 530 X-Drive">
			          	BMW Řada 5 530 X-Drive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/hatchback/nafta/ford-mondeo-2-0-tdci-titanium-18082919.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2.0 TDCi Titanium">
			          	Ford Mondeo 2.0 TDCi Titanium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/kombi/nafta/opel-combo-1-3-cdti-club-18082815.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Combo 1.3 CDTi Club">
			          	Opel Combo 1.3 CDTi Club
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4-allroad/kombi/nafta/audi-a4-allroad-2-0-tdi-quattro-140kw-business-18082861.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 Allroad 2.0 TDi Quattro 140kW Business">
			          	Audi A4 Allroad 2.0 TDi Quattro 140kW Business
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0-tdci-trend-powershift-18083000.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-MAX 2.0 TDCi Trend Powershift">
			          	Ford S-MAX 2.0 TDCi Trend Powershift
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-habry-brodska-3925640#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Habry, Brodská Prodej domu">
			          	Habry, Brodská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-havlickuv-brod-rozkosska-3925332#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlíčkův Brod, Rozkošská Prodej bytu 2+kk">
			          	Havlíčkův Brod, Rozkošská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-havlickuv-brod-stromovka-3965-3923376#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlíčkův Brod, Stromovka 3965 Prodej bytu 3+kk">
			          	Havlíčkův Brod, Stromovka 3965 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ledec-nad-sazavou-3923240#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ledeč nad Sázavou Prodej bytu 1+1">
			          	Ledeč nad Sázavou Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vez-3922603#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Věž Prodej domu">
			          	Věž Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-havlickuv-brod-na-spravedlnosti-3228-3922467#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlíčkův Brod, Na Spravedlnosti 3228 Pronájem bytu 1+1">
			          	Havlíčkův Brod, Na Spravedlnosti 3228 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-havlickuv-brod-zizkov-ii-1203-3922466#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlíčkův Brod, Žižkov II 1203 Prodej bytu 1+1">
			          	Havlíčkův Brod, Žižkov II 1203 Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipa-3922311#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lípa Prodej domu">
			          	Lípa Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#havlickobrodsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//havlickobrodsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1588062516.js"></script>


<!-- https://havlickobrodsky.denik.cz/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html -->
<!-- https://havlickobrodsky.denik.cz/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html -->
<script>
	if("https:\/\/havlickobrodsky.denik.cz\/zpravy_region\/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html" != window.location.href && "havlickobrodsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://havlickobrodsky.denik.cz/zpravy_region/bazeny-otevrou-v-posledni-vlne-hostinsti-uz-chystaji-zahradky-20200428.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1588062512.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1588062516.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1588062516.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1588062516.css">

</body>
</html>