<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'havlickobrodsky.denik.cz',
		'rubrikaTitle': 'Moje Havlíčkobrodsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Zájemci o parcely mají v Havlíčkově Brodě na výběr, stačí mít dost peněz",
			'tag': ["Havlíčkův Brod", "zahrádkářská osada", "Perknov", "peníze", "Jan Sláma", "Bartoušov", "ODS", "domov", "Přibyslav", "Chotěboř"],
			'autor': 'Štěpánka Saadouni',
				'publishedDateTime': "2019-06-21T14:00:00+02:00",
				'articleID': 108573530,
				'back': "108573530-1479-33",
		'breadcrumb': [
			{'name':"Havlíčkobrodský deník", 'link':"havlickobrodsky.denik.cz"},
			{'name':"Moje Havlíčkobrodsko", 'link':"https:\/\/havlickobrodsky.denik.cz\/zpravy_region\/"},
			{'name':"Zájemci o parcely mají v Havlíčkově Brodě na výběr, stačí mít dost peněz", 'link':"https:\/\/havlickobrodsky.denik.cz\/zpravy_region\/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://havlickobrodsky.denik.cz/zpravy_region/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zájemci o parcely mají v Havlíčkově Brodě na výběr, stačí mít dost peněz - Havlíčkobrodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Havlíčkův Brod – Dokonce dvě nové lokality pro stavbu rodinných domů se chystají v Havlíčkově Brodě. Už v letošním roce začne příprava parcel podél Mírové…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Štěpánka Saadouni">
	<meta property="og:site_name" content="Havlíčkobrodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://havlickobrodsky.denik.cz/zpravy_region/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html">
	<meta property="og:title" content="Zájemci o parcely mají v Havlíčkově Brodě na výběr, stačí mít dost peněz">
	<meta property="og:description" content="Havlíčkův Brod – Dokonce dvě nové lokality pro stavbu rodinných domů se chystají v Havlíčkově Brodě. Už v letošním roce začne příprava parcel podél Mírové ulice v Havlíčkově Brodě. Nabízet je bude soukromý investor. S další nabídkou přijde i město Havlíčkův Brod, které chystá parcely v lokalitě pod Domovem pro seniory Reynkova. Parcely nabízí soukromý investor i v lokalitě Nad Skalkou nebo v Ledečské ulici směrem na Perknov.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikvysocina">
	<meta name="twitter:creator" content="@denikvysocina">
	<meta name="twitter:title" content="Zájemci o parcely mají v Havlíčkově Brodě na výběr, stačí mít dost peněz">
	<meta name="twitter:description" content="Havlíčkův Brod – Dokonce dvě nové lokality pro stavbu rodinných domů se chystají v Havlíčkově Brodě. Už v letošním roce začne příprava parcel podél Mírové ulice v Havlíčkově Brodě. Nabízet je bude soukromý investor. S další nabídkou přijde i město Havlíčkův Brod, které chystá parcely v lokalitě pod Domovem pro seniory Reynkova. Parcely nabízí soukromý investor i v lokalitě Nad Skalkou nebo v Ledečské ulici směrem na Perknov.">
	<meta property="og:image" content="https://g.denik.cz/38/5d/stavebni-pozemek-stavba-parcela-dum-bydleni090119-rk_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační fotografie.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/38/5d/stavebni-pozemek-stavba-parcela-dum-bydleni090119-rk_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/38/5d/stavebni-pozemek-stavba-parcela-dum-bydleni090119-rk_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-06-21T14:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1561030519.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1561124029.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1559887070.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1560769887.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://havlickobrodsky.denik.cz/zpravy_region/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://havlickobrodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Havlíčkobrodský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/havlickobrodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://havlickobrodsky.denik.cz/zpravy_region/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy_region%2Fzajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion havlickobrodsky_denik">

        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_havlíčkův-brod', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/havlickuv-brod.html">HAVLÍČKŮV BROD</a></li>
                <li><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_chotěboř', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/chotebor.html">CHOTĚBOŘ</a></li>
                <li><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ledeč-nad-sázavou', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/ledec-nad-sazavou.html">LEDEČ NAD SÁZAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_světlá-nad-sázavou', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="/mikroregion/svetla-nad-sazavou.html">SVĚTLÁ NAD SÁZAVOU</a></li>
            </ul>
        </li>

        <li>
           
            <a href="https://havlickobrodsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-regionu', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
Z regionu
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_moje-havlíčkobrodsko', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" class="active">
Moje Havlíčkobrodsko
        </a>
    </li>
    <li class="item">
        <a href="https://havlickobrodsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_černá-kronika', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">
Černá kronika
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://havlickobrodsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://havlickobrodsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://havlickobrodsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/havlickobrodsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://havlickobrodsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://havlickobrodsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;havlickobrodsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Krimi zprávy:</h3>
        <a href="https://www.havlickobrodsky.denik.cz/cerna_kronika/" class="text">Zločiny, soudy a neštěstí z regionu</a>
        <a href="#close" class="close" data-title="zlociny-soudy-a-nestesti-z-regionu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Zájemci o parcely mají v Havlíčkově Brodě na výběr, stačí mít dost peněz</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 14:00 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/zpravy_region/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/zpravy_region/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html&text=Z%C3%A1jemci%20o%20parcely%20maj%C3%AD%20v%20Havl%C3%AD%C4%8Dkov%C4%9B%20Brod%C4%9B%20na%20v%C3%BDb%C4%9Br%2C%20sta%C4%8D%C3%AD%20m%C3%ADt%20dost%20pen%C4%9Bz&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy_region%2Fzajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html&subject=Z%C3%A1jemci%20o%20parcely%20maj%C3%AD%20v%20Havl%C3%AD%C4%8Dkov%C4%9B%20Brod%C4%9B%20na%20v%C3%BDb%C4%9Br%2C%20sta%C4%8D%C3%AD%20m%C3%ADt%20dost%20pen%C4%9Bz"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Havlíčkův Brod – Dokonce dvě nové lokality pro stavbu rodinných domů se chystají v Havlíčkově Brodě. Už v letošním roce začne příprava parcel podél Mírové ulice v Havlíčkově Brodě. Nabízet je bude soukromý investor. S další nabídkou přijde i město Havlíčkův Brod, které chystá parcely v lokalitě pod Domovem pro seniory Reynkova. Parcely nabízí soukromý investor i v lokalitě Nad Skalkou nebo v Ledečské ulici směrem na Perknov.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=stavebni-pozemek-stavba-parcela-dum-bydleni090119-rk&amp;s=38&amp;back=108573530-1479-33&amp;photo=1">
                <img src="https://g.denik.cz/38/5d/stavebni-pozemek-stavba-parcela-dum-bydleni090119-rk_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační fotografie." title="Ilustrační fotografie." class="dv3-force-block" srcset="https://g.denik.cz/38/5d/stavebni-pozemek-stavba-parcela-dum-bydleni090119-rk_denik-630-16x9.jpg 1x, https://g.denik.cz/38/5d/stavebni-pozemek-stavba-parcela-dum-bydleni090119-rk_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Ilustrační fotografie. <span class="description-autor"> | Foto: Deník</span></div>
                    <div class="article-text article-content bbtext"><p>Konkrétně podél Mírové ulice ve směru na Bartoušov má být k dispozici více než 50 parcel. Soukromý investor Jan Sláma je chce nabízet na jaře příštího roku. Parcely mají mít 800 až 1 400 metrů čtverečních za cenu od 1 500 do 2 400 korun za metr čtvereční. Parcely budou mít kompletní inženýrské sítě včetně přípojky k internetu. Rezervovat si pozemek zájemci mohou už nyní.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Město Havlíčkův Brod chce nabízet stavební parcely pod Domem pro seniory Reynkova, kde je nyní zahrádkářská kolonie s poetickým názvem Na nebi. „Připravujeme studii na budoucí vzhled celé lokality. Chceme tady stavět skatepark, sportovní hřiště, parkovací místa. Stavební parcely jsou součástí projektu,“ sdělil havlíčkobrodský místostarosta Zbyněk Stejskal (ODS).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://havlickobrodsky.denik.cz/zpravy_region/pribyslav-ma-projektanta-na-kruhak-i-inzenyrske-site-pod-osivou-20190620.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/26/b4/kruhovy-objezd-okruzni-krizovatka-jh1712_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/26/b4/kruhovy-objezd-okruzni-krizovatka-jh1712_denik-150-3x2.jpg 1x, https://g.denik.cz/26/b4/kruhovy-objezd-okruzni-krizovatka-jh1712_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přibyslav má projektanta na kruhák i inženýrské sítě Pod Osivou</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Současná zahrádkářská kolonie patří městu, lidé mají jednotlivé zahrádky v nájmu. Pronájem může město ukončit s roční výpovědní dobou. Podle místostarosty současní nájemníci už dopředu věděli o tom, že zahrádkářská kolonie se jednou zruší a podmínky pronájmu na dobu určitou přijali. Na nebi by podle radnice mělo být 12 parcel pro řadové domy. Dalších devět pak pro samostatné rodinné domy. Nicméně v současné době se kolem parcel na místě zahrádkářské kolonie vede diskuze i v samotném zastupitelstvu. Například sdružení Broďáci je proti likvidaci zahrádek. Nesouhlasí ani komunisté. Záměr zrušit zahrádkářskou kolonii rozesmutnil i některé obyvatele sousedního Domova pro seniory Reynkova. „Zahrádek je škoda. Z oken jsme se dívali do zeleně, za pár let budeme koukat na beton nebo na cizí dvorek," povzdechla si například Miloslava Neubergová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://havlickobrodsky.denik.cz/zpravy_region/smetanovo-namesti-dostalo-cenu-ale-brodaci-si-toho-nevazi-20190620.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/33/b0/v-ankete-stavba-vysociny-na-havlickobrodsku-bodovalo-namesti-i-silnice-03_denik-150-3x2.jpg" width="150" height="100" alt="Smetanovo náměstí v Havlíčkově Brodě" title="Smetanovo náměstí v Havlíčkově Brodě" srcset="https://g.denik.cz/33/b0/v-ankete-stavba-vysociny-na-havlickobrodsku-bodovalo-namesti-i-silnice-03_denik-150-3x2.jpg 1x, https://g.denik.cz/33/b0/v-ankete-stavba-vysociny-na-havlickobrodsku-bodovalo-namesti-i-silnice-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Smetanovo náměstí dostalo cenu, ale Broďáci si toho neváží</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zájemci o parcely na stavbu rodinného domku, pokud disponují příslušným objemem peněz, ale mají v Brodě už dneska na výběr. V roce 2013 začalo město prodávat pozemky na sídlišti Rozkoš u Ledečské ulice, další desítky parcel tam ve směru na Perknov připravil také soukromý investor. Některé jsou ještě dnes na prodej. Volné parcely jsou i na Žižkově v místě zvaném Sluneční hora. Šest pozemků z osmi je stále k dispozici v lokalitě Nad Skalkou. Pozadu s nabídkou parcel nezůstávají ani ostatní města. Město Chotěboř už několik let nabízí parcely v lokalitě Boží Muka, město Přibyslav chystá 16 parcel pod Osivou, další parcely plánuje i město Ždírec nad Doubravou.</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/stepanka-saadouni-1173.html">Štěpánka Saadouni</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 14:00</span>
    <a href="/diskuse/nova/cdRXO.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://havlickobrodsky.denik.cz/zpravy_region/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://havlickobrodsky.denik.cz/zpravy_region/zajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html&text=Z%C3%A1jemci%20o%20parcely%20maj%C3%AD%20v%20Havl%C3%AD%C4%8Dkov%C4%9B%20Brod%C4%9B%20na%20v%C3%BDb%C4%9Br%2C%20sta%C4%8D%C3%AD%20m%C3%ADt%20dost%20pen%C4%9Bz&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhavlickobrodsky.denik.cz%2Fzpravy_region%2Fzajemci-o-parcely-maji-v-havlickove-brode-na-vyber-staci-mit-dost-penez-20190621.html&subject=Z%C3%A1jemci%20o%20parcely%20maj%C3%AD%20v%20Havl%C3%AD%C4%8Dkov%C4%9B%20Brod%C4%9B%20na%20v%C3%BDb%C4%9Br%2C%20sta%C4%8D%C3%AD%20m%C3%ADt%20dost%20pen%C4%9Bz"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Havlíčkův Brod" href="/tagy/havlickuv-brod-1488.html">Havlíčkův Brod, </a></li>
                <li><a title="Štítek: zahrádkářská osada" href="/tagy/zahradkarska-osada-2955.html">zahrádkářská osada, </a></li>
                <li><a title="Štítek: Perknov" href="/tagy/perknov-23785.html">Perknov, </a></li>
                <li><a title="Štítek: peníze" href="/tagy/penize-72.html">peníze, </a></li>
                <li><a title="Štítek: Jan Sláma" href="/tagy/jan-slama-17649.html">Jan Sláma, </a></li>
                <li><a title="Štítek: Bartoušov" href="/tagy/bartousov-11188.html">Bartoušov, </a></li>
                <li><a title="Štítek: ODS" href="/tagy/ods-472.html">ODS, </a></li>
                <li><a title="Štítek: domov" href="/tagy/domov-347.html">domov, </a></li>
                <li><a title="Štítek: Přibyslav" href="/tagy/pribyslav-2041.html">Přibyslav, </a></li>
                <li><a title="Štítek: Chotěboř" href="/tagy/chotebor-3519.html">Chotěboř</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/zubniho-lekare-si-v-pribyslavi-museji-najit-sami-jinde-jsou-na-tom-stejne-20190620.html"  title="číst článek: Zubního lékaře si v Přibyslavi musejí najít sami, jinde jsou na tom stejně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/40/rubrika-zubar-pohotovost-pt171109-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/40/rubrika-zubar-pohotovost-pt171109-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/40/rubrika-zubar-pohotovost-pt171109-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/zubniho-lekare-si-v-pribyslavi-museji-najit-sami-jinde-jsou-na-tom-stejne-20190620.html"      
>
            <h3 class="box-article-title fs20">Zubního lékaře si v Přibyslavi musejí najít sami, jinde jsou na tom stejně</h3>
            <h4 class="box-article-perex fs16">Přibyslav – Pomozte nám najít zubaře. S takovým přáním se obyvatelé Přibyslavi obracejí na vedení tamní radnice. Místní zubní lékařka odešla na mateřskou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/recesiste-opet-vyrazi-na-sazavu-babicka-neckyada-je-tu-20190621.html"  title="číst článek: Recesisté opět vyrazí na Sázavu. Babická neckyáda je tu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/2e/mala-skala-neckyada-recese-jizera_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/31/2e/mala-skala-neckyada-recese-jizera_denik-210-3x2.jpg 1x, https://g.denik.cz/31/2e/mala-skala-neckyada-recese-jizera_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/kultura_region/recesiste-opet-vyrazi-na-sazavu-babicka-neckyada-je-tu-20190621.html"      
>
            <h3 class="box-article-title fs20">Recesisté opět vyrazí na Sázavu. Babická neckyáda je tu</h3>
            <h4 class="box-article-perex fs16">Okrouhlice – Recesističtí závodníci na vlastnoručně vyrobených plavidlech bez motorového pohonu všeho druhu opět vyrazí na řeku Sázavu. V sobotu 22.…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavbyvedouci-44619283-wbxeuy.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavbyvedoucí</h3>
				       	<div>Hlavní stavbyvedoucí stavbyvedoucí. Požadované…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45028298-wyj47v.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači potravinářského zboží prodavač/ka.…</div>
				       	<div class="service-box-strong">8 200 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-45040317-w11jca.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Provozní zámečníci, údržbáři</h3>
				       	<div>Provozní zámečníci,…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/bruslari-budou-jezdit-daleko-20190621.html"  title="číst článek: Bruslaři budou jezdit daleko" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/33/9d/bruslari-budou-jezdit-daleko_denik-210-3x2.jpg" width="210" height="140" alt="Bruslařům příští pátek končí suchá příprava, pak je čeká dovolená" title="Bruslařům příští pátek končí suchá příprava, pak je čeká dovolená" srcset="https://g.denik.cz/33/9d/bruslari-budou-jezdit-daleko_denik-210-3x2.jpg 1x, https://g.denik.cz/33/9d/bruslari-budou-jezdit-daleko_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/hokej_region/bruslari-budou-jezdit-daleko-20190621.html"      
>
            <h3 class="box-article-title fs20">Bruslaři budou jezdit daleko</h3>
            <h4 class="box-article-perex fs16">Havlíčkův Brod – Dřina na suchu. Ta začala druholigovým hokejistům Havlíčkova Brodu v půlce května. A pomalu ale jistě se jim už blíží ke konci.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-ze-sveta/eu-ceka-rozsireni-o-balkan-cesko-se-muze-stat-cistym-platcem-20190619.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'havlickobrodsky.denik.cz' })" title="číst článek: EU čeká rozšíření o Balkán. Česko se může stát čistým plátcem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/29/evropska-unie-ceska-republika-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Evropská unie a Česká republika - Ilustrační foto" title="Evropská unie a Česká republika - Ilustrační foto" srcset="https://g.denik.cz/1/29/evropska-unie-ceska-republika-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/29/evropska-unie-ceska-republika-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/evropska-unie-eu-europarlament.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy-ze-sveta/eu-ceka-rozsireni-o-balkan-cesko-se-muze-stat-cistym-platcem-20190619.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'havlickobrodsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">EU čeká rozšíření o Balkán. Česko se může stát čistým plátcem</h3>
            <h4 class="box-article-perex fs16">/EVROPA PRO ČECHY/ Je to takový milý Balkán. Před skoro dvaceti lety, kdy v Makedonii hrozila…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-2-0-tdi-103kw-6mist-dlouhy-roz-19750752.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19750752_1/1558516827" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-2-0-tdi-103kw-6mist-dlouhy-roz-19750752.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Transporter</h3>
	                   	<div>2.0 TDI 103KW 6MÍST…</div>
	                	<div class="service-box-strong">330 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-6-BlueHDi-Kombi-15610421691931114.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/7509/28422/13575/0/12218352667509/images/l1561119477499473.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-6-BlueHDi-Kombi-15610421691931114.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën C4 Picasso</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, v záruce">první majitel, servisní…</div>
	                	<div class="service-box-strong">299 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C5/C5-2-0-HDi-Kombi-15592111993611229.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/327188364-1.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C5/C5-2-0-HDi-Kombi-15592111993611229.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën C5</h3>
	                   	<div title=""></div>
	                	<div class="service-box-strong">230 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/prava-svatojanska-noc-na-michalove-statku-20190620.html"  title="číst článek: Pravá svatojánská noc na Michalově statku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/33/a2/prava-svatojanska-noc-na-michalove-statku_denik-210-3x2.jpg" width="210" height="140" alt="Svatojánská noc prozářená ohněm byla pro naše předky symbolem tajemství a kouzel. Ilustrační foto." title="Svatojánská noc prozářená ohněm byla pro naše předky symbolem tajemství a kouzel. Ilustrační foto." srcset="https://g.denik.cz/33/a2/prava-svatojanska-noc-na-michalove-statku_denik-210-3x2.jpg 1x, https://g.denik.cz/33/a2/prava-svatojanska-noc-na-michalove-statku_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/kultura_region/prava-svatojanska-noc-na-michalove-statku-20190620.html"      
>
            <h3 class="box-article-title fs20">Pravá svatojánská noc na Michalově statku</h3>
            <h4 class="box-article-perex fs16">Pohleď - Jak vypadala oslava noci v předvečer svátku svatého Jana Křtitele (křesťanská obdoba letního slunovratu) na selském statku v časech před zrušením…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/pribyslav-ma-projektanta-na-kruhak-i-inzenyrske-site-pod-osivou-20190620.html"  title="číst článek: Přibyslav má projektanta na kruhák i inženýrské sítě Pod Osivou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/26/b4/kruhovy-objezd-okruzni-krizovatka-jh1712_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/26/b4/kruhovy-objezd-okruzni-krizovatka-jh1712_denik-210-3x2.jpg 1x, https://g.denik.cz/26/b4/kruhovy-objezd-okruzni-krizovatka-jh1712_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/pribyslav-ma-projektanta-na-kruhak-i-inzenyrske-site-pod-osivou-20190620.html"      
>
            <h3 class="box-article-title fs20">Přibyslav má projektanta na kruhák i inženýrské sítě Pod Osivou</h3>
            <h4 class="box-article-perex fs16">Přibyslav – Projekt na stavbu kruhového objezdu nebo inženýrské sítě ke stavebním parcelám. Hned několik výběrových řízení řešilo v poslední době město…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lestina-u-svetle-3818553#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5d0cbca673d208.45581275.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lestina-u-svetle-3818553#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Leština u Světlé">Leština u Světlé</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">383 334 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-havlickuv-brod-svatovojtesska-2835-3818515#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/167962/img_5d0cac8da83d75.27698903.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-havlickuv-brod-svatovojtesska-2835-3818515#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Havlíčkův Brod, Svatovojtěšská 2835">Havlíčkův Brod,…</h3>
		       			<div>Pronájem bytu 4+1</div>
		       			<div class="service-box-strong">29 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havlickuv-brod-sidliste-prazska-2815-3818514#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/167962/img_5d0cac1d509ee3.86784412.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havlickuv-brod-sidliste-prazska-2815-3818514#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Havlíčkův Brod, Sídliště Pražská 2815">Havlíčkův Brod, Sídliště…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 834 700 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/maly-poslal-homerunem-cechy-do-ctvrtfinale-kde-narazi-na-kanadu-20190620.html"  title="číst článek: Malý poslal homerunem české softbalisty do čtvrtfinále, kde narazí na Kanadu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/33/9a/havlickuv-brod-softball-mistrovstvi-sveta-ms-ceska-republika-kuba-05_denik-210-3x2.jpg" width="210" height="140" alt="Zápas Mistrovství světa mužů v softbalu mezi týmy České republiky a Kuby." title="Zápas Mistrovství světa mužů v softbalu mezi týmy České republiky a Kuby." srcset="https://g.denik.cz/33/9a/havlickuv-brod-softball-mistrovstvi-sveta-ms-ceska-republika-kuba-05_denik-210-3x2.jpg 1x, https://g.denik.cz/33/9a/havlickuv-brod-softball-mistrovstvi-sveta-ms-ceska-republika-kuba-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/zapas-mistrovstvi-sveta-muzu-v-softbalu-mezi-tymy-ceske-republiky-a-kuby.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/ostatni_region/maly-poslal-homerunem-cechy-do-ctvrtfinale-kde-narazi-na-kanadu-20190620.html"      
>
            <h3 class="box-article-title fs20">Malý poslal homerunem české softbalisty do čtvrtfinále, kde narazí na Kanadu</h3>
            <h4 class="box-article-perex fs16">Havlíčkův Brod /FOTOGALERIE/ - Nejdůležitější utkání pro české fanoušky softballu se dohrálo v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/prazdninovy-adrenalin-pro-deti-20190621.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'havlickobrodsky.denik.cz' })" title="číst článek: Jak zajistit, aby váš potomek měl nezapomenutelné prázdniny?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/cd/tandem-paragliding-2481_denik-210-3x2.jpg" width="210" height="140" alt="Zkuste třeba zamířit do vzduchu" title="Zkuste třeba zamířit do vzduchu" srcset="https://g.denik.cz/1/cd/tandem-paragliding-2481_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cd/tandem-paragliding-2481_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/prazdninovy-adrenalin-pro-deti-20190621.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'havlickobrodsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Jak zajistit, aby váš potomek měl nezapomenutelné prázdniny?</h3>
            <h4 class="box-article-perex fs16">Děti kromě koupání milují nejrůznější adrenalinové zážitky, které jim můžete snadno zajistit. Možná se jim zalíbí třeba wakeboarding, kiting, paragliding…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/osadni-vybor-v-klanecne-u-brodu-nakonec-nebude-20190620.html"  title="číst článek: Osadní výbor v Klanečné u Brodu nakonec nebude" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/33/eb/280416-hb-radnice_denik-210-3x2.jpg" width="210" height="140" alt="Radnice v Havlíčkově Brodě." title="Radnice v Havlíčkově Brodě." srcset="https://g.denik.cz/33/eb/280416-hb-radnice_denik-210-3x2.jpg 1x, https://g.denik.cz/33/eb/280416-hb-radnice_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/osadni-vybor-v-klanecne-u-brodu-nakonec-nebude-20190620.html"      
>
            <h3 class="box-article-title fs20">Osadní výbor v Klanečné u Brodu nakonec nebude</h3>
            <h4 class="box-article-perex fs16">Havlíčkův Brod – Mít svůj vlastní osadní výbor si přáli obyvatele osady Klanečná, která patří pod Poděbaby místní část města Havlíčkův Brod. S tímto…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/pribyslav-ma-projektanta-na-kruhak-i-inzenyrske-site-pod-osivou-20190620.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/b4/kruhovy-objezd-okruzni-krizovatka-jh1712_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/26/b4/kruhovy-objezd-okruzni-krizovatka-jh1712_denik-120-3x2.jpg 1x, https://g.denik.cz/26/b4/kruhovy-objezd-okruzni-krizovatka-jh1712_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Havlíčkobrodsko"     
>
        
        Moje Havlíčkobrodsko
    </a>

        </div>
        <a href="/zpravy_region/pribyslav-ma-projektanta-na-kruhak-i-inzenyrske-site-pod-osivou-20190620.html" tabindex="-1" title="číst článek: Přibyslav má projektanta na kruhák i inženýrské sítě Pod Osivou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Přibyslav má projektanta na kruhák i inženýrské sítě…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/zubniho-lekare-si-v-pribyslavi-museji-najit-sami-jinde-jsou-na-tom-stejne-20190620.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/40/rubrika-zubar-pohotovost-pt171109-02_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/40/rubrika-zubar-pohotovost-pt171109-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/40/rubrika-zubar-pohotovost-pt171109-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Havlíčkobrodsko"     
>
        
        Moje Havlíčkobrodsko
    </a>

        </div>
        <a href="/zpravy_region/zubniho-lekare-si-v-pribyslavi-museji-najit-sami-jinde-jsou-na-tom-stejne-20190620.html" tabindex="-1" title="číst článek: Zubního lékaře si v Přibyslavi musejí najít sami, jinde jsou na tom stejně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zubního lékaře si v Přibyslavi musejí najít sami,…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/osadni-vybor-v-klanecne-u-brodu-nakonec-nebude-20190620.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/eb/280416-hb-radnice_denik-120-3x2.jpg" width="120" height="80" alt="Radnice v Havlíčkově Brodě." title="Radnice v Havlíčkově Brodě." srcset="https://g.denik.cz/33/eb/280416-hb-radnice_denik-120-3x2.jpg 1x, https://g.denik.cz/33/eb/280416-hb-radnice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Havlíčkobrodsko"     
>
        
        Moje Havlíčkobrodsko
    </a>

        </div>
        <a href="/zpravy_region/osadni-vybor-v-klanecne-u-brodu-nakonec-nebude-20190620.html" tabindex="-1" title="číst článek: Osadní výbor v Klanečné u Brodu nakonec nebude" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Osadní výbor v Klanečné u Brodu nakonec nebude</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/cesta-k-bydleni-se-opet-prodlouzila-cech-si-na-3-1-vydela-za-8-let-a-9-mesicu-20190619.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'havlickobrodsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/fa/2006-data-ceny-bytu-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/fa/2006-data-ceny-bytu-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/fa/2006-data-ceny-bytu-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/cesta-k-bydleni-se-opet-prodlouzila-cech-si-na-3-1-vydela-za-8-let-a-9-mesicu-20190619.html" tabindex="-1" title="číst článek: Cesta k bydlení se opět prodloužila. Čech si na 3+1 vydělá za 8 let a 9 měsíců" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'havlickobrodsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Cesta k bydlení se opět prodloužila. Čech si na 3+1…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/eliska-trpi-vzacnym-syndromem-jeji-maminka-dostala-rakovinu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'havlickobrodsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/4/21/pani-vera-s-rodinou_denik-120-3x2.jpg" width="120" height="80" alt="Paní Věra s rodinou" title="Paní Věra s rodinou" srcset="https://g.denik.cz/4/21/pani-vera-s-rodinou_denik-120-3x2.jpg 1x, https://g.denik.cz/4/21/pani-vera-s-rodinou_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/eliska-trpi-vzacnym-syndromem-jeji-maminka-dostala-rakovinu.html" tabindex="-1" title="číst článek: Eliška trpí vzácným syndromem, její maminka dostala rakovinu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'havlickobrodsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Eliška trpí vzácným syndromem, její maminka dostala…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': havlickobrodsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': havlickobrodsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': havlickobrodsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509377405918"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/tereza-hluskova-tehotenstvi.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" srcset="https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/tereza-hluskova-tehotenstvi.html" tabindex="-1" title="číst článek: Použije pašeračka Tereza fintu Petry Janákové? Těhotenství jako cesta z basy!" target="_blank">
                <h3 class="box-article-title fs16">Použije pašeračka Tereza fintu Petry Janákové?…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/kate-middleton-tehotna-20190620.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c7/mustr-630x350-8-obloukvlelo-d190620cg8951_denik-120-3x2.png" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" srcset="https://g.denik.cz/56/c7/mustr-630x350-8-obloukvlelo-d190620cg8951_denik-120-3x2.png 1x, https://g.denik.cz/56/c7/mustr-630x350-8-obloukvlelo-d190620cg8951_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/kate-middleton-tehotna-20190620.html" tabindex="-1" title="číst článek: Gesto, které vše prozradilo: Kate Middleton čeká ČTVRTÉ DÍTĚ!" target="_blank">
                <h3 class="box-article-title fs16">Gesto, které vše prozradilo: Kate Middleton čeká…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-stehovani.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/44/vondrackova-d1906174tblj1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/44/vondrackova-d1906174tblj1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/vondrackova-d1906174tblj1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-stehovani.html" tabindex="-1" title="číst článek: Lucie Vondráčková strádá: Velké změny dávají zpěvačce zabrat!" target="_blank">
                <h3 class="box-article-title fs16">Lucie Vondráčková strádá: Velké změny dávají zpěvačce…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/bydleni-celebrit-zpevacka-misa-noskova-predvedla-dum-s-virivkou-a-bazenem-20181008.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f2/michaela-tomesova-d1809269i5wy1_denik-120-3x2.jpg" width="120" height="80" alt="Zpěvačka se po rozchodu přestěhovala zpět k rodičům." title="Zpěvačka se po rozchodu přestěhovala zpět k rodičům." srcset="https://g.denik.cz/56/f2/michaela-tomesova-d1809269i5wy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f2/michaela-tomesova-d1809269i5wy1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/bydleni-celebrit-zpevacka-misa-noskova-predvedla-dum-s-virivkou-a-bazenem-20181008.html" tabindex="-1" title="číst článek: BYDLENÍ CELEBRIT: Zpěvačka Míša Nosková předvedla dům s vířivkou a slepicemi" target="_blank">
                <h3 class="box-article-title fs16">BYDLENÍ CELEBRIT: Zpěvačka Míša Nosková předvedla dům…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/monika-babisova-vzdelani.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ba/babisova-d190615lnhhz1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Babišová" title="Monika Babišová" srcset="https://g.denik.cz/56/ba/babisova-d190615lnhhz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ba/babisova-d190615lnhhz1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/monika-babisova-vzdelani.html" tabindex="-1" title="číst článek: 10 věcí, které nevíte o Monice Babišové: Co má společného s vrahem kojenců?" target="_blank">
                <h3 class="box-article-title fs16">10 věcí, které nevíte o Monice Babišové: Co má…</h3>
                </a>
            </div>
        </article>
    </aside>



<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/rodina-do-misy-hazela-tenisaky-ted-se-vydrazila-za-obri-sumu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Rodina do mísy házela tenisáky, teď se nádoba vydražila za obří sumu!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/cesko-potvrdilo-povest-pivni-velmoci-jedno-zlato-ale-nema.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'havlickobrodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Česko potvrdilo pověst pivní velmoci, jedno &quot;zlato&quot; ale nemá</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24">Akční letáky</h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/1/2/8/0/1041280-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">19.06. - 02.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/4/2/7/8/1034278-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.06. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/5/8/0/2/1035802-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">17.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/8/3/1/9/1038319-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">19.06. - 25.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/1/4/8/5/1031485-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">21.06. - 21.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-45040317-w11jca.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 22 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-45061582-wd3veb.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 20 100 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 20 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-45121621-wspdz2.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 4 000 Kč">
				       	Služby Uklízeč, uklízečka, 4 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-45064292-w9udd1.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 27 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-45020114-wmvf1u.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 20 174 Kč">
				       	Vzdělávání a školství Učitel základní školy, 20 174 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojni-inzenyri-42180077-wxmjxt.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojní inženýři a projektanti, 30 000 Kč">
				       	Výroba Strojní inženýři a projektanti, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-45029941-w3tpb9.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 18 000 Kč">
				       	Administrativa Administrativní pracovník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44579815-w78kre.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 15 000 Kč">
				       	Doprava a logistika Řidič ostatních speciálních, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C5/C5-2-0-HDi-Kombi-15591246524901359.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C5 ">
			          	Citroën C5 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-Xsara-1-6-H-MPV-15591246459451305.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso ">
			          	Citroën C4 Picasso 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-4-CR-Hatchback-1559038123606862.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 ">
			          	Citroën C3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-1-Serv-kn-Hatchback-1559038122873854.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 ">
			          	Citroën C3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C5/C5-2-0-HDi-Sedan-Limuzina-1558951901043840.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C5 ">
			          	Citroën C5 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4/C4-1-6-16-V-Hatchback-15587794382532764.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 ">
			          	Citroën C4 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4/C4-1-4-VTi-Ser-Hatchback-15586923952242833.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 ">
			          	Citroën C4 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-Xsara-1-6-H-MPV-15039388054451194.html?d_hb#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso ">
			          	Citroën C4 Picasso 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/nafta/bmw-116d-efficientd-m-paket-18082829.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 1 116D Efficientd M-paket">
			          	BMW Řada 1 116D Efficientd M-paket
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0-tdci-trend-18082819.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-MAX 2.0 TDCi Trend">
			          	Ford S-MAX 2.0 TDCi Trend
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-48470166.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML">
			          	Mercedes-Benz Třídy M ML
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-110kw-navi-tazne-xenon-18082833.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2.0 TDi 110kW Navi Tažné Xenon">
			          	Volkswagen Sharan 2.0 TDi 110kW Navi Tažné Xenon
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6-tdi-trendline-81kw-6kvalt-18082825.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.6 TDi Trendline 81kW 6kvalt">
			          	Volkswagen Golf 1.6 TDi Trendline 81kW 6kvalt
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/nafta/ford-mondeo-2-0-tdci-allrad-business-4x4-18082839.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2.0 TDCi Allrad Business 4x4">
			          	Ford Mondeo 2.0 TDCi Allrad Business 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-comfortline-18082714.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2.0 TDi Comfortline">
			          	Volkswagen Passat 2.0 TDi Comfortline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/kabriolet/nafta/bmw-120d-m-paket-130kw-19750710.html#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 1 120D M-PAKET 130KW">
			          	BMW Řada 1 120D M-PAKET 130KW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havlickuv-brod-sidliste-prazska-2815-3818514#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlíčkův Brod, Sídliště Pražská 2815 Prodej bytu 2+1">
			          	Havlíčkův Brod, Sídliště Pražská 2815 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhelna-pribram-3817661#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uhelná Příbram Prodej domu">
			          	Uhelná Příbram Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vilemov-3817482#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vilémov Prodej domu">
			          	Vilémov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-chotebor-herrmannova-3817455#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chotěboř, Herrmannova Pronájem bytu 4+1">
			          	Chotěboř, Herrmannova Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ledec-nad-sazavou-marie-majerove-3817451#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ledeč nad Sázavou, Marie Majerové Prodej bytu 1+1">
			          	Ledeč nad Sázavou, Marie Majerové Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vilemov-3817168#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vilémov Prodej domu">
			          	Vilémov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chotebor-klasterni-3816634#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chotěboř, Klášterní Prodej domu">
			          	Chotěboř, Klášterní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svetla-nad-sazavou-3816619#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Světlá nad Sázavou Prodej domu">
			          	Světlá nad Sázavou Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=havlickobrodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_havlickobrodsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/havlickobrodsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/Havl%C3%AD%C4%8Dkobrodsk%C3%BD-den%C3%ADk-189377497747558/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//havlickobrodsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1560321630.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
